<!DOCTYPE html><html lang="fr-FR" class="no-js"><head>  <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.igfm.sn/xmlrpc.php"> <!--[if lt IE 9]>
	<script src="http://www.igfm.sn/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1061267829283799",
          enable_page_level_ads: true
     });</script> <title>«Sadio et moi sommes la preuve que le rêve est permis pour tout le monde» - www.igfm.sn Sport</title><style id="rocket-critical-css">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</style><meta name="description" content="% %"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="http://www.igfm.sn/sadio-et-moi-sommes-la-preuve-que-le-reve-est-permis-pour-tout-le-monde/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="«Sadio et moi sommes la preuve que le rêve est permis pour tout le monde» - www.igfm.sn Sport" /><meta property="og:description" content="% %" /><meta property="og:url" content="http://www.igfm.sn/sadio-et-moi-sommes-la-preuve-que-le-reve-est-permis-pour-tout-le-monde/" /><meta property="og:site_name" content="www.igfm.sn" /><meta property="article:publisher" content="https://www.facebook.com/IGFMofficiel/" /><meta property="article:section" content="Sport" /><meta property="article:published_time" content="2020-01-08T16:49:08+00:00" /><meta property="fb:app_id" content="117795111634400" /><meta property="og:image" content="http://www.igfm.sn/wp-content/uploads/2018/10/elhadjiu-diouf.png" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="397" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="% %" /><meta name="twitter:title" content="«Sadio et moi sommes la preuve que le rêve est permis pour tout le monde» - www.igfm.sn Sport" /><meta name="twitter:site" content="@iGFMsn" /><meta name="twitter:image" content="http://www.igfm.sn/wp-content/uploads/2018/10/elhadjiu-diouf.png" /><meta name="twitter:creator" content="@iGFMsn" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.igfm.sn/#organization","name":"Groupe Futurs M\u00e9dias","url":"http://www.igfm.sn/","sameAs":["https://www.facebook.com/IGFMofficiel/","https://twitter.com/iGFMsn"],"logo":{"@type":"ImageObject","@id":"http://www.igfm.sn/#logo","url":"http://www.igfm.sn/wp-content/uploads/2019/01/thumbnail.jpeg","width":1024,"height":724,"caption":"Groupe Futurs M\u00e9dias"},"image":{"@id":"http://www.igfm.sn/#logo"}},{"@type":"WebSite","@id":"http://www.igfm.sn/#website","url":"http://www.igfm.sn/","name":"www.igfm.sn","description":"Informez-vous juste et vrai","publisher":{"@id":"http://www.igfm.sn/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.igfm.sn/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.igfm.sn/sadio-et-moi-sommes-la-preuve-que-le-reve-est-permis-pour-tout-le-monde/#primaryimage","url":"http://www.igfm.sn/wp-content/uploads/2018/10/elhadjiu-diouf.png","width":600,"height":397},{"@type":"WebPage","@id":"http://www.igfm.sn/sadio-et-moi-sommes-la-preuve-que-le-reve-est-permis-pour-tout-le-monde/#webpage","url":"http://www.igfm.sn/sadio-et-moi-sommes-la-preuve-que-le-reve-est-permis-pour-tout-le-monde/","inLanguage":"fr-FR","name":"\u00abSadio et moi sommes la preuve que le r\u00eave est permis pour tout le monde\u00bb - www.igfm.sn Sport","isPartOf":{"@id":"http://www.igfm.sn/#website"},"primaryImageOfPage":{"@id":"http://www.igfm.sn/sadio-et-moi-sommes-la-preuve-que-le-reve-est-permis-pour-tout-le-monde/#primaryimage"},"datePublished":"2020-01-08T16:49:08+00:00","dateModified":"2020-01-08T16:49:08+00:00","description":"% %"},{"@type":"Article","@id":"http://www.igfm.sn/sadio-et-moi-sommes-la-preuve-que-le-reve-est-permis-pour-tout-le-monde/#article","isPartOf":{"@id":"http://www.igfm.sn/sadio-et-moi-sommes-la-preuve-que-le-reve-est-permis-pour-tout-le-monde/#webpage"},"author":{"@id":"http://www.igfm.sn/#/schema/person/3fcf16238c1bb34e929c62c008641c26"},"headline":"\u00abSadio et moi sommes la preuve que le r\u00eave est permis pour tout le monde\u00bb","datePublished":"2020-01-08T16:49:08+00:00","dateModified":"2020-01-08T16:49:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.igfm.sn/sadio-et-moi-sommes-la-preuve-que-le-reve-est-permis-pour-tout-le-monde/#webpage"},"publisher":{"@id":"http://www.igfm.sn/#organization"},"image":{"@id":"http://www.igfm.sn/sadio-et-moi-sommes-la-preuve-que-le-reve-est-permis-pour-tout-le-monde/#primaryimage"},"articleSection":"Sport"},{"@type":["Person"],"@id":"http://www.igfm.sn/#/schema/person/3fcf16238c1bb34e929c62c008641c26","name":"Daouda MINE","image":{"@type":"ImageObject","@id":"http://www.igfm.sn/#authorlogo","url":"http://2.gravatar.com/avatar/8d143b5a49345098ddcfee1c49c2f47c?s=96&d=mm&r=g","caption":"Daouda MINE"},"sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Flux" href="http://www.igfm.sn/feed/" /><link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Flux des commentaires" href="http://www.igfm.sn/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; «Sadio et moi sommes la preuve que le rêve est permis pour tout le monde» Flux des commentaires" href="http://www.igfm.sn/sadio-et-moi-sommes-la-preuve-que-le-reve-est-permis-pour-tout-le-monde/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='http://www.igfm.sn/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wonderplugin-slider-css-css' href='http://www.igfm.sn/wp-content/cache/min/1/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderengine-66c4877404c08e625e4c326487c0278f.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='font-awesome-css' href='http://www.igfm.sn/wp-content/cache/busting/1/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min-4.7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css' href='http://www.igfm.sn/wp-content/themes/fox/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wi-responsive-css' href='http://www.igfm.sn/wp-content/cache/min/1/wp-content/themes/fox/css/responsive-88c467c84aa10c958239bb90498c6e99.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(http://www.igfm.sn/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='http://www.igfm.sn/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>    <link rel='https://api.w.org/' href='http://www.igfm.sn/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.igfm.sn/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.igfm.sn/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.igfm.sn/?p=112156' /><link rel="alternate" type="application/json+oembed" href="http://www.igfm.sn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.igfm.sn%2Fsadio-et-moi-sommes-la-preuve-que-le-reve-est-permis-pour-tout-le-monde%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.igfm.sn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.igfm.sn%2Fsadio-et-moi-sommes-la-preuve-que-le-reve-est-permis-pour-tout-le-monde%2F&#038;format=xml" /><link rel="shortcut icon" href="http://www.igfm.sn/wp-content/uploads/gwpf_icon/favicon.png" /><link rel="apple-touch-icon-precomposed" href="http://www.igfm.sn/wp-content/uploads/gwpf_icon/favicon-precomposed.png" /><div style="width:auto;height:200px;"></div><meta property="og:image" content="http://www.igfm.sn/wp-content/uploads/2018/10/elhadjiu-diouf.png"/><meta property="og:image:secure_url" content="http://www.igfm.sn/wp-content/uploads/2018/10/elhadjiu-diouf.png" /><style type="text/css">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</style><link rel="icon" href="http://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" sizes="32x32" /><link rel="icon" href="http://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" /><meta name="msapplication-TileImage" content="http://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-71301838-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-71301838-1');</script> <meta property="fb:pages" content="117795111634400" /><title>igfm.sn : Informez-vous juste et vrai</title><meta name="description" content=" actualité et information en direct sur www.igfm.sn . Infos politiques,Actualité au Sénégal, politiques au sénégal,internationales, économiques, sportives et culturelles"/><meta name="keywords" content="actualité sénégal, actualités au sénégal, actualités sénégal, sénégal actualités, les actualités au sénégal, sénégal actualité, actualité du sénégal, actualités du sénégal, actualité politique au sénégal, senegal politique actualité, actualités politiques au sénégal, actualité au senegal et dans le monde, actualité au senegal, actualité sur le sénégal, actualité senegal en direct, actualité sénégal direct, actualité au sénégal en direct, sénégal actualité politique, actualité people au sénégal, actualité sportive au senegal, politiques, societé, sport, lamb, éducation, dakar, sénégal, afrique, portail info, actu sénégal, iphone, android, ipad" /><meta name="google-site-verification" content="5gJNhDslEjXahCj7F_60HCFvdI0Ctj77SoVw-phGtrY" /></head><body class="post-template-default single single-post postid-112156 single-format-standard disable-2-columns enable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-dark"><div id="wi-all"><div style="background-color:lightblue" align="center"><a href="#" class="rs-link" data-link-desktop="Version standard" data-link-responsive="Version mobile" data-always-visible="false"></a></div><div id="wi-wrapper"><div id="topbar-wrapper"><div class="wi-topbar" id="wi-topbar"><div class="container"><div class="topbar-inner"> <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a><nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation"><div class="menu"><ul id="menu-menu1" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.igfm.sn"><span>Accueil</span></a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.igfm.sn/category/actualite/"><span>Actualité</span></a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.igfm.sn/category/politique/"><span>Politique</span></a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.igfm.sn/category/sport/"><span>Sport</span></a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.igfm.sn/category/societe/"><span>Société</span></a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.igfm.sn/category/people/"><span>People</span></a></li><li id="menu-item-10436" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.igfm.sn/category/video/"><span>Vidéo</span></a></li><li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.igfm.sn/category/international/"><span>International</span></a></li></ul></div></nav><div id="header-social" class="social-list"><ul><li class="li-facebook-square"><a href="https://www.facebook.com/IGFMofficiel/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li><li class="li-twitter"><a href="https://twitter.com/iGFMsn" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li class="li-linkedin"><a href="https://www.linkedin.com" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li class="li-youtube"><a href="https://www.youtube.com/channel/UCqoN2KQbBlVwrDnOXGxOP4w" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li></ul></div></div></div></div></div><header id="wi-header" class="wi-header"><div class="container"><div id="logo-area"><div id="wi-logo"><h2> <a href="http://www.igfm.sn/" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-retina="http://www.igfm.sn/wp-content/themes/fox/images/logo@2x.png" data-lazy-src="http://www.igfm.sn/wp-content/themes/fox/images/logo.png" /><noscript><img src="http://www.igfm.sn/wp-content/themes/fox/images/logo.png" alt="Logo" data-retina="http://www.igfm.sn/wp-content/themes/fox/images/logo@2x.png" /></noscript> </a></h2></div></div><div class="clearfix"></div><div id="header-area" class="widget-area" role="complementary"><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:auto; height:auto"> <a href="http://www.igfm.sn"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-igfm.png"/><noscript><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-igfm.png" width="90" height="90"/></noscript></a> <a href="http://www.rfm.sn"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png"/><noscript><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" width="90" height="90"/></noscript></a>  <a href="#"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-obs.png"/><noscript><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-obs.png" width="90" height="90"/></noscript></a>   <a href="http://www.igfm.sn/tfm"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png"/><noscript><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" width="90" height="90"/></noscript></a>   <a href="http://kingfm.sn/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png"/><noscript><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" width="90" height="90"/></noscript></a>  <a href="http://www.igfm.sn/tfm-religions/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm-religion.png"/><noscript><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm-religion.png" width="90" height="90"/></noscript></a>  <a href="http://www.igfm.sn/lobs-tv"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-obs-tv.png"/><noscript><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-obs-tv.png" width="90" height="90"/></noscript></a>  <a href="https://www.facebook.com/recordquotidien/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-record.png"/><noscript><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-record.png" width="90" height="90"/></noscript></a> </div></div></aside><aside id="custom_html-48" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wonderpluginslider-container" id="wonderpluginslider-container-5" style="max-width:1280px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-5" data-sliderid="5" data-width="1280" data-height="246" data-skin="header" data-autoplay="true" data-randomplay="false" data-loadimageondemand="false" data-transitiononfirstslide="false" data-autoplayvideo="false" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-ratioresponsive="false" data-showtext="true" data-showtimer="true" data-showbottomshadow="false" data-navshowpreview="false" data-textautohide="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-texteffectresponsive="true" data-donotinit="false" data-addinitscript="false" data-scalemode="fill" data-arrowstyle="none" data-transition="slice" data-loop="0" data-border="0" data-slideinterval="8000" data-arrowimage="arrows-32-32-0.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="8" data-navstyle="none" data-navimage="bullet-24-24-0.png" data-navwidth="24" data-navheight="24" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-navposition="bottom" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-textformat="None" data-textpositionstatic="bottom" data-textpositiondynamic="bottomleft" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-texteffectresponsivesize="640" data-fadeduration="1000" data-crossfadeduration="1000" data-slideduration="1000" data-elasticduration="1000" data-sliceduration="1500" data-blindsduration="1500" data-blocksduration="1500" data-shuffleduration="1500" data-tilesduration="2000" data-kenburnsduration="5000" data-flipduration="1500" data-flipwithzoomduration="2000" data-threedduration="1500" data-threedhorizontalduration="1500" data-threedwithzoomduration="2500" data-threedhorizontalwithzoomduration="2200" data-threedflipduration="1500" data-threedflipwithzoomduration="2000" data-threedtilesduration="2000" data-threedfallback="flip" data-threedhorizontalfallback="flip" data-threedwithzoomfallback="flipwithzoom" data-threedhorizontalwithzoomfallback="flipwithzoom" data-threedflipfallback="flip" data-threedflipwithzoomfallback="flipwithzoom" data-threedtilesfallback="tiles" data-ratiomediumscreen="800" data-ratiomediumheight="1.2" data-ratiosmallscreen="480" data-ratiosmallheight="1.6" data-textcss="display:block; padding:12px; text-align:left;" data-textbgcss="display:block; position:absolute; top:0px; left:0px; width:100%; height:100%; background-color:#333333; opacity:0.6; filter:alpha(opacity=60);" data-titlecss="display:block; position:relative; font:bold 14px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff;" data-descriptioncss="display:block; position:relative; font:12px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff; margin-top:8px;" data-buttoncss="display:block; position:relative; margin-top:8px;" data-titlecssresponsive="font-size:12px;" data-descriptioncssresponsive="display:none !important;" data-buttoncssresponsive="" data-jsfolder="http://www.igfm.sn/wp-content/plugins/wonderplugin-slider/engine/" style="display:none;" ><ul class="amazingslider-slides" style="display:none;"><li><img class="amazingsliderimg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Teraga_senegal" title="Teraga_senegal" data-description="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/Teraga_senegal.png" /><noscript><img class="amazingsliderimg" src="http://www.igfm.sn/wp-content/uploads/2019/12/Teraga_senegal.png" alt="Teraga_senegal" title="Teraga_senegal" data-description="" /></noscript></li></ul><ul class="amazingslider-thumbnails" style="display:none;"><li><img class="amazingsliderthumbnailimg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Teraga_senegal" title="Teraga_senegal" data-description="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/Teraga_senegal-150x29.png" /><noscript><img class="amazingsliderthumbnailimg" src="http://www.igfm.sn/wp-content/uploads/2019/12/Teraga_senegal-150x29.png" alt="Teraga_senegal" title="Teraga_senegal" data-description="" /></noscript></li></ul></div></div></div></aside></div></div></header><div id="wi-main"><div class="container"><div class="content"><main id="primary" class="content-area" role="main"><div class="theiaStickySidebar"><figure class="post-thumbnail"> <img width="600" height="397" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20397'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-srcset="http://www.igfm.sn/wp-content/uploads/2018/10/elhadjiu-diouf.png 600w, http://www.igfm.sn/wp-content/uploads/2018/10/elhadjiu-diouf-150x99.png 150w, http://www.igfm.sn/wp-content/uploads/2018/10/elhadjiu-diouf-300x199.png 300w, http://www.igfm.sn/wp-content/uploads/2018/10/elhadjiu-diouf-480x318.png 480w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2018/10/elhadjiu-diouf.png" /><noscript><img width="600" height="397" src="http://www.igfm.sn/wp-content/uploads/2018/10/elhadjiu-diouf.png" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.igfm.sn/wp-content/uploads/2018/10/elhadjiu-diouf.png 600w, http://www.igfm.sn/wp-content/uploads/2018/10/elhadjiu-diouf-150x99.png 150w, http://www.igfm.sn/wp-content/uploads/2018/10/elhadjiu-diouf-300x199.png 300w, http://www.igfm.sn/wp-content/uploads/2018/10/elhadjiu-diouf-480x318.png 480w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></figure><header class="post-header"><h1 class="post-title single-title">«Sadio et moi sommes la preuve que le rêve est permis pour tout le monde»</h1><div class="post-header-meta"> <span class="meta-time"> <time datetime="2020-01-08T16:49:08+00:00">Publié le 8 janvier 2020</time> </span> <span class="meta-category"> <a href="http://www.igfm.sn/category/sport/" rel="category tag">Sport</a> </span></div></header><div class="single-body"><div class="entry-content"><p><strong>IGFM &#8211; Premier Sénégalais à remporter le Ballon d’Or (2001 et 2002), El Hadji Diouf est rejoint au pinacle par son compatriote Sadio Mané. «L’Obs» a invité l’enfant de Balacoss (Saint-Louis) à comparer le triomphe du fils de Bambaly au sien.</strong></p><p><strong>Sadio Mané est sacré Ballon d’or Caf 2019…</strong></p><p>Le football nous a souvent gardé des surprises. Mais cette année est la bonne pour Sadio Mané. On croyait l’année dernière (Ballon d’or 2018) qu’il allait remporter le trophée à Dakar devant sa famille, ses amis et son peuple. Le Bon Dieu en avait décidé autrement. 2019 a été son année. Il a été meilleur que Salah et son adversaire direct, Mahrez, ne joue pas beaucoup avec son club. Après une saison extraordinaire, Sadio a mis tout le monde d’accord.</p><p><strong>Ce Ballon d’or remporté par Sadio aura-t-il la même saveur que votre premier sacre en 2001 ?</strong></p><p>Pour un joueur, gagner le Ballon d’Or est quelque chose d’extraordinaire. Sadio et moi, en avions parlé au Ghana, il y a trois ans. Je lui avais : «Tu peux tout faire dans ta vie, mais si tu ne gagnes pas le Ballon d’or, tu auras échoué.» Beaucoup de joueurs ont gagné la Coupe d’Afrique ou la Coupe du monde, mais ne seront jamais un El Hadji Diouf ou Messi ou demain un Sadio Mané. Ce trophée individuel nous confère cette grandeur. Mon ami, Jay-Jay Okocha n’a pas été Ballon d’or ! Qui l’aurait cru ? Deux choses sont très importantes : le premier à le gagner et la première fois qu’on l’a remporté. Cette joie-là, rien ne peut la remplacer. Après ça devient de la routine. Mais on est toujours tenté de le refaire pour répondre aux détracteurs et confirmer sa force mentale, en montrant au monde entier qu’on est incontestablement le meilleur.</p><p><strong>Le Ballon d’Or change-t-il la vie du footballeur ?</strong></p><p>Bien sûr : c’est pour cela qu’on vous appelle une légende. Il entre après dans la cour, pas des grands, mais des très grands. C’est un cercle restreint. Avant nous, des légendes que nous n’avons pas vu jouer, comme Salif Keïta, ont remporté le Ballon d’Or. Demain, les générations futures parleront de Sadio Mané. C’est ce que j’ai légué à la postérité. Quand j’ai remporté pour la première fois ce trophée, il n’y avait aucun Sénégalais sur le podium à l’époque. Avec tous les grands joueurs qui sont passés ici, c’était anormal que le Sénégal n’ait pas son Ballon d’Or. J’ai voulu rétablir une injustice en le gagnant pour mes grands frères : les Jules François Bocandé, Thierno Youm, Roger Mendy, Guèye Sène, Moussa Ndaw. Tous ces grands joueurs qui sont passés par là et qui n’arrivaient pas à titiller les grands. J’avais envie d’aller le chercher pour eux.</p><p><strong>Comment gère-t-on l’après Ballon d’or ?</strong></p><p>Il ne faut jamais se contenter du premier. Je ne m’en étais pas contenté. Sadio Mané doit garder sa forme du moment, jusqu’à l’année prochaine, montrer qu’il est le Ballon d’Or, le porte-drapeau de l’Afrique. Le meilleur.</p><p><strong>Sur le plan purement footballistique, qu’avez-vous en commun ? </strong></p><p>(Rire) l’amour pour le maillot national. Maintenant que je suis dans la Tanière, je discute beaucoup avec lui. Il a énormément d’estime à mon égard, la preuve par ses paroles élogieuses. Sur le plan footballistique, je laisse le soin aux spécialistes d’en débattre. Mais il n’y a pas de comparaison possible, les époques ne sont pas les mêmes. J’ai fait mon temps, me suis amusé et j’ai donné du plaisir aux gens. Il n’y a que cela que les gens retiennent après le football et c’est ce que Sadio Mané est en train de faire : écrire sa propre histoire.</p><p><strong>En valeur intrinsèque, El Hadji Diouf se voit-il à travers Sadio Mané ?</strong></p><p>Oui parce que c’est un garçon très talentueux. Tout le monde joue au football, mais très peu de footballeurs sont talentueux. Aujourd’hui, je suis fier d’avoir légué à un très grand joueur, le flambeau du Ballon d’or, le deuxième sénégalais.</p><p><strong>Vous êtes, tous les deux, partis de rien pour arriver au sommet…</strong></p><p>Nous avons montré que la réussite n’est pas faite seulement pour les gens qui mangent avec une cuillère en or. Il faut avoir faim, croire en soi, pour y arriver. C’est un bel exemple pour la jeunesse sénégalaise et africaine. Le rêve est permis pour tout le monde. Après moi, Sadio Mané est en train de le montrer. Le président de la République, Macky Sall, est de cette lignée. Nous n’avons pas besoin de regarder ailleurs, les exemples sont ici : nous sommes partis de rien, personne ne croyait en nous, mais aujourd’hui, les gens sont contents de nous voir parce que nous les avons fait rêver.</p><p><strong>De l’anonymat à la célébrité, comment se fait le basculement ?</strong></p><p>C’est dans la tête. Le président de la République, bien qu’il soit la personne la plus importante du pays, gère l’émotion. El Hadji Diouf, pareil. Quel que soit le statut, on ne sera qu’un être humain. Il faut transformer le statut de star en quelque chose de positif pour aider son prochain, les générations futures.</p><p><strong>El Hadji Diouf &#8211; Sadio Mané nous ramène-t-il au débat Maradona &#8211; Messi en Argentine des stars aux antipodes : l’un extraverti, l’autre introverti ?</strong></p><p>Sadio une star qu’on n’entend pas beaucoup. Pour certains, cela lui porte préjudice. Mais c’est son choix. Chacun a son choix de vie. El Hadji Diouf, Maradona et Messi sont comme ils sont. Le plus important est de juger la personne sur ses résultats. Pas autre chose. El Hadji Diouf n’est pas une star, mais une Superstar ! La star n’est connue que dans son pays, la superstar est mondialement connue ; Youssou Ndour, El Hadji Diouf et aujourd’hui Sadio Mané. On ne boxe pas dans la même catégorie que les stars. Ce que je dis au Sénégal a un écho retentissant dans le monde. C’est différent des gens dont la parole ne dépasse pas nos frontières. Aujourd’hui, Sadio Mané est une superstar, un «Golden Boy». Il est mondialement connu. Il est dans la galaxie des très grands : Senghor, Abdoulaye Wade, Macky Sall, Cheikh Anta Diop, Mamadou Dia, El Hadji Diouf, Youssou Ndour…</p><p><strong>Sadio dit souvent que vous avez été son idole : mais aujourd’hui, avec un titre de champion d’Europe, meilleur buteur de la Premier League, quatrième au Ballon d’Or européen et sacré Ballon d’Or africain, l’élève n’a-t-il pas dépassé le maître ?</strong></p><p>C’est tout le mal que je lui souhaite. L’élève est en train de tracer sa route. Tout ce que je lui souhaite, c’est de dépasser le maître. Mais je ne suis pas dans les comparaisons. Mon rôle aujourd’hui est de l’accompagner pour être le meilleur joueur sénégalais de tous les temps. Je ne suis pas à une place de concurrent, mais à celle de celui qui doit l’accompagner pour qu’il soit le meilleur. Quand on parlera de Sadio Mané, on parlera toujours de El Hadji Diouf. Pour lui comme pour moi, le plus important, c’est le plaisir donné au peuple sénégalais.</p><p><strong>Saliou GACKOU</strong></p><div class="clearfix"></div></div><div class="post-share share-4 single-share"><ul><li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.igfm.sn%2Fsadio-et-moi-sommes-la-preuve-que-le-reve-est-permis-pour-tout-le-monde%2F&p[images][0]=http://www.igfm.sn/wp-content/uploads/2018/10/elhadjiu-diouf.png" title="Facebook" class="share"><span>Facebook</span></a></li><li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.igfm.sn%2Fsadio-et-moi-sommes-la-preuve-que-le-reve-est-permis-pour-tout-le-monde%2F&amp;text=%C2%ABSadio+et+moi+sommes+la+preuve+que+le+r%C3%AAve+est+permis+pour+tout+le+monde%C2%BB" title="Twitter" class="share"><span>Twitter</span></a></li><li class="li-google-plus"><a data-href="https://plus.google.com/share?url=http%3A%2F%2Fwww.igfm.sn%2Fsadio-et-moi-sommes-la-preuve-que-le-reve-est-permis-pour-tout-le-monde%2F" title="Google+" class="share"><span>Google</span></a></li><li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li></ul></div></div><div class="clearfix"></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sadio-et-moi-sommes-la-preuve-que-le-reve-est-permis-pour-tout-le-monde/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://www.igfm.sn/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment..."></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" placeholder="Name" /></p><p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" placeholder="Email" /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='112156' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d50c496f95" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p></form></div></div></div></main><div id="secondary" class="secondary"><div class="theiaStickySidebar"><div id="widget-area" class="widget-area" role="complementary"><aside id="search-3" class="widget widget_search"><div class="searchform"><form role="search" method="get" action="http://www.igfm.sn"> <input type="text" name="s" class="s" value="" placeholder="Recherche" /> <button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button></form></div></aside><aside id="text-40" class="widget widget_text"><div class="textwidget"><p>&nbsp;</p><table class="wp-list-table widefat fixed striped wonderplugin-slider_page_wonderplugin_slider_show_items"><tbody id="the-list"><tr><td class="shortcode column-shortcode" data-colname="Shortcode"><div class="wonderpluginslider-container" id="wonderpluginslider-container-10" style="max-width:400px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-10" data-sliderid="10" data-width="400" data-height="600" data-skin="header" data-autoplay="true" data-randomplay="false" data-loadimageondemand="false" data-transitiononfirstslide="false" data-autoplayvideo="false" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-ratioresponsive="false" data-showtext="true" data-showtimer="true" data-showbottomshadow="false" data-navshowpreview="false" data-textautohide="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-texteffectresponsive="true" data-donotinit="false" data-addinitscript="false" data-scalemode="fill" data-arrowstyle="none" data-transition="slice" data-loop="0" data-border="0" data-slideinterval="8000" data-arrowimage="arrows-32-32-0.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="8" data-navstyle="none" data-navimage="bullet-24-24-0.png" data-navwidth="24" data-navheight="24" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-navposition="bottom" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-textformat="None" data-textpositionstatic="bottom" data-textpositiondynamic="bottomleft" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-texteffectresponsivesize="640" data-fadeduration="1000" data-crossfadeduration="1000" data-slideduration="1000" data-elasticduration="1000" data-sliceduration="1500" data-blindsduration="1500" data-blocksduration="1500" data-shuffleduration="1500" data-tilesduration="2000" data-kenburnsduration="5000" data-flipduration="1500" data-flipwithzoomduration="2000" data-threedduration="1500" data-threedhorizontalduration="1500" data-threedwithzoomduration="2500" data-threedhorizontalwithzoomduration="2200" data-threedflipduration="1500" data-threedflipwithzoomduration="2000" data-threedtilesduration="2000" data-threedfallback="flip" data-threedhorizontalfallback="flip" data-threedwithzoomfallback="flipwithzoom" data-threedhorizontalwithzoomfallback="flipwithzoom" data-threedflipfallback="flip" data-threedflipwithzoomfallback="flipwithzoom" data-threedtilesfallback="tiles" data-ratiomediumscreen="800" data-ratiomediumheight="1.2" data-ratiosmallscreen="480" data-ratiosmallheight="1.6" data-textcss="display:block; padding:12px; text-align:left;" data-textbgcss="display:block; position:absolute; top:0px; left:0px; width:100%; height:100%; background-color:#333333; opacity:0.6; filter:alpha(opacity=60);" data-titlecss="display:block; position:relative; font:bold 14px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff;" data-descriptioncss="display:block; position:relative; font:12px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff; margin-top:8px;" data-buttoncss="display:block; position:relative; margin-top:8px;" data-titlecssresponsive="font-size:12px;" data-descriptioncssresponsive="display:none !important;" data-buttoncssresponsive="" data-jsfolder="http://www.igfm.sn/wp-content/plugins/wonderplugin-slider/engine/" style="display:none;" ><ul class="amazingslider-slides" style="display:none;"><li><img class="amazingsliderimg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Recordgfm" title="Recordgfm" data-description="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/RECORD-N-0613-en-JPG.jpg" /><noscript><img class="amazingsliderimg" src="http://www.igfm.sn/wp-content/uploads/2020/01/RECORD-N-0613-en-JPG.jpg" alt="Recordgfm" title="Recordgfm" data-description="" /></noscript></li><li><img class="amazingsliderimg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="jeum-kanam" title="jeum-kanam" data-description="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/jeum-kanam.jpg" /><noscript><img class="amazingsliderimg" src="http://www.igfm.sn/wp-content/uploads/2020/01/jeum-kanam.jpg" alt="jeum-kanam" title="jeum-kanam" data-description="" /></noscript></li></ul><ul class="amazingslider-thumbnails" style="display:none;"><li><img class="amazingsliderthumbnailimg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Recordgfm" title="Recordgfm" data-description="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/RECORD-N-0613-en-JPG-102x150.jpg" /><noscript><img class="amazingsliderthumbnailimg" src="http://www.igfm.sn/wp-content/uploads/2020/01/RECORD-N-0613-en-JPG-102x150.jpg" alt="Recordgfm" title="Recordgfm" data-description="" /></noscript></li><li><img class="amazingsliderthumbnailimg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="jeum-kanam" title="jeum-kanam" data-description="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/jeum-kanam-110x150.jpg" /><noscript><img class="amazingsliderthumbnailimg" src="http://www.igfm.sn/wp-content/uploads/2020/01/jeum-kanam-110x150.jpg" alt="jeum-kanam" title="jeum-kanam" data-description="" /></noscript></li></ul></div></div></td></tr></tbody></table></div></aside><aside id="media_image-9" class="widget widget_media_image"><a href="http://www.igfm.sn/tfm/"><img width="300" height="47" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2047'%3E%3C/svg%3E" class="image wp-image-85422 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="http://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png 300w, http://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47-150x24.png 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png" /><noscript><img width="300" height="47" src="http://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png" class="image wp-image-85422 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png 300w, http://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47-150x24.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <iframe loading="lazy" frameborder="0" width="480" height="270" src="about:blank" allowfullscreen allow="autoplay" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.dailymotion.com/embed/video/x5blsx0"></iframe><noscript><iframe frameborder="0" width="480" height="270" src="https://www.dailymotion.com/embed/video/x5blsx0" allowfullscreen allow="autoplay"></iframe></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2047'%3E%3C/svg%3E" alt="" width="300" height="47" class="alignnone size-medium wp-image-11912" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2018/05/rfm-direct-300x47.png" /><noscript><img src="http://www.igfm.sn/wp-content/uploads/2018/05/rfm-direct-300x47.png" alt="" width="300" height="47" class="alignnone size-medium wp-image-11912" /></noscript> <audio src="http://stream.zenolive.com/ymw4tvxhq9duv" controls="controls" volume="1.0"></audio><hr/></div></aside><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none;background:#d7160f}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #eee!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-25" class="widget rpwe_widget recent-posts-extended"><div id="rpwe-blockli" class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/comment-je-me-suis-retrouvee-dans-le-clip-de-youssou-ndour-hello/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="« Comment je me suis retrouvée dans le clip de Youssou Ndour « Hello »" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/Seyni-e1578504703888-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2020/01/Seyni-e1578504703888-350x300.png" alt="« Comment je me suis retrouvée dans le clip de Youssou Ndour « Hello »"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/comment-je-me-suis-retrouvee-dans-le-clip-de-youssou-ndour-hello/" title="Lien vers « Comment je me suis retrouvée dans le clip de Youssou Ndour « Hello »" rel="bookmark">« Comment je me suis retrouvée dans le clip de Youssou Ndour « Hello »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/ses-djins-et-ses-rapports-avec-lequipe-nationale-et-des-celebrites-le-jeune-mara-abdoulaye-faye-raconte-tout/" rel="bookmark"><img width="350" height="199" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20199'%3E%3C/svg%3E" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Ses « djins » et ses rapports avec des célébrités- le jeune mara Abdoulaye Faye raconte tout&#8230;" data-lazy-srcset="http://www.igfm.sn/wp-content/uploads/2020/01/marabout.png 488w, http://www.igfm.sn/wp-content/uploads/2020/01/marabout-150x85.png 150w, http://www.igfm.sn/wp-content/uploads/2020/01/marabout-480x272.png 480w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/marabout.png" /><noscript><img width="350" height="199" src="http://www.igfm.sn/wp-content/uploads/2020/01/marabout.png" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Ses « djins » et ses rapports avec des célébrités- le jeune mara Abdoulaye Faye raconte tout&#8230;" srcset="http://www.igfm.sn/wp-content/uploads/2020/01/marabout.png 488w, http://www.igfm.sn/wp-content/uploads/2020/01/marabout-150x85.png 150w, http://www.igfm.sn/wp-content/uploads/2020/01/marabout-480x272.png 480w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/ses-djins-et-ses-rapports-avec-lequipe-nationale-et-des-celebrites-le-jeune-mara-abdoulaye-faye-raconte-tout/" title="Lien vers Ses « djins » et ses rapports avec des célébrités- le jeune mara Abdoulaye Faye raconte tout&#8230;" rel="bookmark">Ses « djins » et ses rapports avec des célébrités- le jeune mara Abdoulaye Faye raconte tout&#8230;</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/rupture-de-kits-dhemodialyse-nous-allons-tous-mourir/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="« 4 milliards FCFA disparaissent entre Mansour Faye et Abdoulaye Diouf Sarr »" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/dialyse-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2020/01/dialyse-350x300.png" alt="« 4 milliards FCFA disparaissent entre Mansour Faye et Abdoulaye Diouf Sarr »"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/rupture-de-kits-dhemodialyse-nous-allons-tous-mourir/" title="Lien vers « 4 milliards FCFA disparaissent entre Mansour Faye et Abdoulaye Diouf Sarr »" rel="bookmark">« 4 milliards FCFA disparaissent entre Mansour Faye et Abdoulaye Diouf Sarr »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/sadio-mane-sacre-ballon-dor-les-senegalais-jubilent/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Sadio Mané sacré Ballon d&rsquo;or &#8211; Les sénégalais jubilent" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/Sargal-Sadio-Mane-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2020/01/Sargal-Sadio-Mane-350x300.jpg" alt="Sadio Mané sacré Ballon d&rsquo;or &#8211; Les sénégalais jubilent"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/sadio-mane-sacre-ballon-dor-les-senegalais-jubilent/" title="Lien vers Sadio Mané sacré Ballon d&rsquo;or &#8211; Les sénégalais jubilent" rel="bookmark">Sadio Mané sacré Ballon d&rsquo;or &#8211; Les sénégalais jubilent</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/les-militaires-invalides-ces-destins-brises-pour-la-nation/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Les militaires invalides, ces destins brisés pour la Nation!" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/drapeau-sénégal-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2020/01/drapeau-sénégal-350x300.jpg" alt="Les militaires invalides, ces destins brisés pour la Nation!"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/les-militaires-invalides-ces-destins-brises-pour-la-nation/" title="Lien vers Les militaires invalides, ces destins brisés pour la Nation!" rel="bookmark">Les militaires invalides, ces destins brisés pour la Nation!</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/usurpation-identite-abdoul-mbaye-coince-un-hacker-sur-facebook/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Usurpation identité: Abdoul Mbaye coince un hacker sur Facebook" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/abdoul_mbaye_3-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2019/12/abdoul_mbaye_3-350x300.jpg" alt="Usurpation identité: Abdoul Mbaye coince un hacker sur Facebook"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/usurpation-identite-abdoul-mbaye-coince-un-hacker-sur-facebook/" title="Lien vers Usurpation identité: Abdoul Mbaye coince un hacker sur Facebook" rel="bookmark">Usurpation identité: Abdoul Mbaye coince un hacker sur Facebook</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/affaire-un-cafe-avec-lactrice-maman-defend-cheikh-yerim-seck/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AFFAIRE UN CAFE AVEC : L’actrice «Maman» défend Cheikh Yérim Seck" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/maman_cafe_avec-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2020/01/maman_cafe_avec-350x300.png" alt="AFFAIRE UN CAFE AVEC : L’actrice «Maman» défend Cheikh Yérim Seck"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/affaire-un-cafe-avec-lactrice-maman-defend-cheikh-yerim-seck/" title="Lien vers AFFAIRE UN CAFE AVEC : L’actrice «Maman» défend Cheikh Yérim Seck" rel="bookmark">AFFAIRE UN CAFE AVEC : L’actrice «Maman» défend Cheikh Yérim Seck</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/le-musee-des-civilisations-noires-le-nouveau-refuge-des-artistes/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Le musée des civilisations noires : Le nouveau refuge des artistes" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2018/12/musee-des-civilisations-noires-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2018/12/musee-des-civilisations-noires-350x300.jpg" alt="Le musée des civilisations noires : Le nouveau refuge des artistes"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/le-musee-des-civilisations-noires-le-nouveau-refuge-des-artistes/" title="Lien vers Le musée des civilisations noires : Le nouveau refuge des artistes" rel="bookmark">Le musée des civilisations noires : Le nouveau refuge des artistes</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/le-chef-de-letat-macky-sall-doit-une-fiere-chandelle-a-youssou-ndour/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="« Le chef de l&rsquo;Etat, Macky Sall, doit une fière chandelle à Youssou Ndour »" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/daouda-mine-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2020/01/daouda-mine-350x300.jpg" alt="« Le chef de l&rsquo;Etat, Macky Sall, doit une fière chandelle à Youssou Ndour »"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/le-chef-de-letat-macky-sall-doit-une-fiere-chandelle-a-youssou-ndour/" title="Lien vers « Le chef de l&rsquo;Etat, Macky Sall, doit une fière chandelle à Youssou Ndour »" rel="bookmark">« Le chef de l&rsquo;Etat, Macky Sall, doit une fière chandelle à Youssou Ndour »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/abdou-guite-seck-pourquoi-jai-intitule-mon-album-coup-detat/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Abdou Guité Seck : « Pourquoi, j&rsquo;ai intitulé mon album « Coup d&rsquo;Etat »" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/Abdou-Guite-Seck-10-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2020/01/Abdou-Guite-Seck-10-350x300.jpg" alt="Abdou Guité Seck : « Pourquoi, j&rsquo;ai intitulé mon album « Coup d&rsquo;Etat »"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/abdou-guite-seck-pourquoi-jai-intitule-mon-album-coup-detat/" title="Lien vers Abdou Guité Seck : « Pourquoi, j&rsquo;ai intitulé mon album « Coup d&rsquo;Etat »" rel="bookmark">Abdou Guité Seck : « Pourquoi, j&rsquo;ai intitulé mon album « Coup d&rsquo;Etat »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/arsene-wenger-les-efforts-de-sadio-mane-ne-sont-pas-recompenses-a-leur-juste-valeur/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Arsène Wenger : « Les efforts de Sadio Mané ne sont pas récompensés à leur juste valeur »" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2018/10/Arsene-Wenger-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2018/10/Arsene-Wenger-350x300.jpg" alt="Arsène Wenger : « Les efforts de Sadio Mané ne sont pas récompensés à leur juste valeur »"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/arsene-wenger-les-efforts-de-sadio-mane-ne-sont-pas-recompenses-a-leur-juste-valeur/" title="Lien vers Arsène Wenger : « Les efforts de Sadio Mané ne sont pas récompensés à leur juste valeur »" rel="bookmark">Arsène Wenger : « Les efforts de Sadio Mané ne sont pas récompensés à leur juste valeur »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/je-condamne-fermement-lagression-dont-ont-ete-victimes/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="« Je condamne fermement l&rsquo;agression dont ont été victimes&#8230; »" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/Macky-Sall-24--350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2020/01/Macky-Sall-24--350x300.jpg" alt="« Je condamne fermement l&rsquo;agression dont ont été victimes&#8230; »"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/je-condamne-fermement-lagression-dont-ont-ete-victimes/" title="Lien vers « Je condamne fermement l&rsquo;agression dont ont été victimes&#8230; »" rel="bookmark">« Je condamne fermement l&rsquo;agression dont ont été victimes&#8230; »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/idrissa-seck-est-le-seul-opposant-que-macky-sall-aimerait-avoir-comme-successeur/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="«Idrissa Seck est le seul opposant que Macky Sall aimerait avoir comme successeur»" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2018/05/Cheikh-Yerim-Seck-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2018/05/Cheikh-Yerim-Seck-350x300.jpg" alt="«Idrissa Seck est le seul opposant que Macky Sall aimerait avoir comme successeur»"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/idrissa-seck-est-le-seul-opposant-que-macky-sall-aimerait-avoir-comme-successeur/" title="Lien vers «Idrissa Seck est le seul opposant que Macky Sall aimerait avoir comme successeur»" rel="bookmark">«Idrissa Seck est le seul opposant que Macky Sall aimerait avoir comme successeur»</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/youssou-ndour-annonce-un-concert-gratuit-a-dakar/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Youssou Ndour annonce un concert gratuit, à Dakar" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/grand_bal_cices_2020_youssou_ndour_05-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2020/01/grand_bal_cices_2020_youssou_ndour_05-350x300.png" alt="Youssou Ndour annonce un concert gratuit, à Dakar"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/youssou-ndour-annonce-un-concert-gratuit-a-dakar/" title="Lien vers Youssou Ndour annonce un concert gratuit, à Dakar" rel="bookmark">Youssou Ndour annonce un concert gratuit, à Dakar</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/grand-bal-2020-youssou-ndour-et-le-super-etoile-eclaboussent-encore-le-cices/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Grand Bal 2020 : Youssou Ndour et le Super Etoile « enflamment » encore le CICES" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/grand_bal_cices_2020_youssou_ndour_011-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2020/01/grand_bal_cices_2020_youssou_ndour_011-350x300.png" alt="Grand Bal 2020 : Youssou Ndour et le Super Etoile « enflamment » encore le CICES"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/grand-bal-2020-youssou-ndour-et-le-super-etoile-eclaboussent-encore-le-cices/" title="Lien vers Grand Bal 2020 : Youssou Ndour et le Super Etoile « enflamment » encore le CICES" rel="bookmark">Grand Bal 2020 : Youssou Ndour et le Super Etoile « enflamment » encore le CICES</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/retour-en-images-sur-le-grand-bal-2020-au-cices/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Retour en images sur le Grand Bal 2020 au Cices" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/youssou_grand_bal_cices_2020_016-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2020/01/youssou_grand_bal_cices_2020_016-350x300.png" alt="Retour en images sur le Grand Bal 2020 au Cices"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/retour-en-images-sur-le-grand-bal-2020-au-cices/" title="Lien vers Retour en images sur le Grand Bal 2020 au Cices" rel="bookmark">Retour en images sur le Grand Bal 2020 au Cices</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/grand-bal-2020-au-cices-dakar-prete-pour-le-show-avec-youssou-ndour/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Grand Bal 2020 au Cices : Dakar prête pour le show avec Youssou Ndour" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/grand_bal_cices_003-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2020/01/grand_bal_cices_003-350x300.png" alt="Grand Bal 2020 au Cices : Dakar prête pour le show avec Youssou Ndour"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/grand-bal-2020-au-cices-dakar-prete-pour-le-show-avec-youssou-ndour/" title="Lien vers Grand Bal 2020 au Cices : Dakar prête pour le show avec Youssou Ndour" rel="bookmark">Grand Bal 2020 au Cices : Dakar prête pour le show avec Youssou Ndour</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/les-premieres-images-du-grand-bal-2020-au-cices/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Les premières images du Grand Bal 2020 au Cices" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/grand_bal_cices_002-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2020/01/grand_bal_cices_002-350x300.png" alt="Les premières images du Grand Bal 2020 au Cices"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/les-premieres-images-du-grand-bal-2020-au-cices/" title="Lien vers Les premières images du Grand Bal 2020 au Cices" rel="bookmark">Les premières images du Grand Bal 2020 au Cices</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/a-bagdad-une-foule-dirakiens-aux-funerailles-du-general-iranien-soleimani/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="À Bagdad, une foule d&rsquo;Irakiens aux funérailles du général iranien Soleimani" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/irak-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2020/01/irak-350x300.png" alt="À Bagdad, une foule d&rsquo;Irakiens aux funérailles du général iranien Soleimani"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/a-bagdad-une-foule-dirakiens-aux-funerailles-du-general-iranien-soleimani/" title="Lien vers À Bagdad, une foule d&rsquo;Irakiens aux funérailles du général iranien Soleimani" rel="bookmark">À Bagdad, une foule d&rsquo;Irakiens aux funérailles du général iranien Soleimani</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/babacar-diagne-jai-ete-approche-pour-etre-dg-de-sentv-et-de-tfm/" rel="bookmark"><img width="350" height="191" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20191'%3E%3C/svg%3E" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Babacar Diagne : « J&rsquo;ai été approché pour être DG de Sentv et de Tfm&#8230; »" data-lazy-srcset="http://www.igfm.sn/wp-content/uploads/2020/01/babacar.png 370w, http://www.igfm.sn/wp-content/uploads/2020/01/babacar-150x82.png 150w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/babacar.png" /><noscript><img width="350" height="191" src="http://www.igfm.sn/wp-content/uploads/2020/01/babacar.png" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Babacar Diagne : « J&rsquo;ai été approché pour être DG de Sentv et de Tfm&#8230; »" srcset="http://www.igfm.sn/wp-content/uploads/2020/01/babacar.png 370w, http://www.igfm.sn/wp-content/uploads/2020/01/babacar-150x82.png 150w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/babacar-diagne-jai-ete-approche-pour-etre-dg-de-sentv-et-de-tfm/" title="Lien vers Babacar Diagne : « J&rsquo;ai été approché pour être DG de Sentv et de Tfm&#8230; »" rel="bookmark">Babacar Diagne : « J&rsquo;ai été approché pour être DG de Sentv et de Tfm&#8230; »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/direct-keur-gui-avec-sidath-thioune-invite-khamdel-lo/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Direct -Keur gui avec Sidath Thioune invité Khamdel Lô" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/khane_lo-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2019/12/khane_lo-350x300.png" alt="Direct -Keur gui avec Sidath Thioune invité Khamdel Lô"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/direct-keur-gui-avec-sidath-thioune-invite-khamdel-lo/" title="Lien vers Direct -Keur gui avec Sidath Thioune invité Khamdel Lô" rel="bookmark">Direct -Keur gui avec Sidath Thioune invité Khamdel Lô</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/au-moins-un-mort-dans-une-attaque-au-couteau-pres-de-paris-lassaillant-abattu/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Au moins un mort dans une attaque au couteau près de Paris, l&rsquo;assaillant abattu" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/attaque-paris-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2020/01/attaque-paris-350x300.jpg" alt="Au moins un mort dans une attaque au couteau près de Paris, l&rsquo;assaillant abattu"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/au-moins-un-mort-dans-une-attaque-au-couteau-pres-de-paris-lassaillant-abattu/" title="Lien vers Au moins un mort dans une attaque au couteau près de Paris, l&rsquo;assaillant abattu" rel="bookmark">Au moins un mort dans une attaque au couteau près de Paris, l&rsquo;assaillant abattu</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/le-secret-pour-se-repentir-de-ses-peches-les-plus-graves/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Le secret pour se repentir de ses péchés les plus graves" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/ass_mbaye-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2020/01/ass_mbaye-350x300.png" alt="Le secret pour se repentir de ses péchés les plus graves"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/le-secret-pour-se-repentir-de-ses-peches-les-plus-graves/" title="Lien vers Le secret pour se repentir de ses péchés les plus graves" rel="bookmark">Le secret pour se repentir de ses péchés les plus graves</a></h3></li></ul></div></aside><div class="gutter-sidebar"></div></div></div></div><div class="clearfix"></div></div></div><div id="posts-small-wrapper"><div class="container"><h3 id="posts-small-heading"><span>Derniers articles sur Sport</span></h3><div id="posts-small"><article id="post-112181" class="post-small small-item post-112181 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-joj-2022"><div class="small-inner"><figure class="small-thumbnail"> <a href="http://www.igfm.sn/joj-dakar-2022-les-dates-connues-deux-sports-rajoutes-au-programme/"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/JOJ-2022-480x384.jpg" /><noscript><img width="480" height="384" src="http://www.igfm.sn/wp-content/uploads/2020/01/JOJ-2022-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-01-08T19:42:29+00:00" title="8 janvier 2020">8 janvier 2020</time> </span></div><h3 class="small-title"><a href="http://www.igfm.sn/joj-dakar-2022-les-dates-connues-deux-sports-rajoutes-au-programme/">JOJ Dakar 2022 : les dates connues, deux sports ajoutés au programme</a></h3></header><div class="small-excerpt"> iGFM-(Dakar) La commission exécutive du comité International Olympique (CIO) a approuvé ce</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-112167" class="post-small small-item post-112167 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-sadio-mane"><div class="small-inner"><figure class="small-thumbnail"> <a href="http://www.igfm.sn/interdiction-descale-a-tunis-veritable-raison-ou-coup-monte-a-lavance-par-liverpool/"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/09/mané-sadio-sadio-480x384.jpg" /><noscript><img width="480" height="384" src="http://www.igfm.sn/wp-content/uploads/2019/09/mané-sadio-sadio-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-01-08T17:31:06+00:00" title="8 janvier 2020">8 janvier 2020</time> </span></div><h3 class="small-title"><a href="http://www.igfm.sn/interdiction-descale-a-tunis-veritable-raison-ou-coup-monte-a-lavance-par-liverpool/">Interdiction d’escale à Tunis : véritable raison ou coup monté à l’avance par Liverpool ?</a></h3></header><div class="small-excerpt"> iGFM-(Dakar) Sadio Mané était attendu à Dakar ce mercredi en début d’après-midi</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-112158" class="post-small small-item post-112158 post type-post status-publish format-standard has-post-thumbnail hentry category-sport"><div class="small-inner"><figure class="small-thumbnail"> <a href="http://www.igfm.sn/je-suis-le-plus-heureux-du-monde-avec-le-sacre-de-sadio-mane/"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/Mane-Giresse-750x465-1-480x384.jpg" /><noscript><img width="480" height="384" src="http://www.igfm.sn/wp-content/uploads/2020/01/Mane-Giresse-750x465-1-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-01-08T17:00:19+00:00" title="8 janvier 2020">8 janvier 2020</time> </span></div><h3 class="small-title"><a href="http://www.igfm.sn/je-suis-le-plus-heureux-du-monde-avec-le-sacre-de-sadio-mane/">«Je suis le plus heureux du monde avec le sacre de Sadio Mané»</a></h3></header><div class="small-excerpt"> IGFM &#8211; Figure emblématique du «Carré magique» (avec Platini, Luis Fernandez et</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-112106" class="post-small small-item post-112106 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-chaussures tag-new-balance tag-sadio-mane"><div class="small-inner"><figure class="small-thumbnail"> <a href="http://www.igfm.sn/decouvrez-les-nouvelles-chaussures-de-sadio-mane/"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/new-balance-480x384.jpg" /><noscript><img width="480" height="384" src="http://www.igfm.sn/wp-content/uploads/2020/01/new-balance-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-01-08T13:26:21+00:00" title="8 janvier 2020">8 janvier 2020</time> </span></div><h3 class="small-title"><a href="http://www.igfm.sn/decouvrez-les-nouvelles-chaussures-de-sadio-mane/">Découvrez les nouvelles chaussures de Sadio Mané</a></h3></header><div class="small-excerpt"> iGFM-(Dakar) Dans le football business, les choses vont très vite. Élu meilleur</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-112103" class="post-small small-item post-112103 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-caf-awards tag-etoo tag-salah"><div class="small-inner"><figure class="small-thumbnail"> <a href="http://www.igfm.sn/caf-awards-2019-le-tacle-de-samuel-etoo-a-salah/"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2020/01/etoo-480x384.jpg" /><noscript><img width="480" height="384" src="http://www.igfm.sn/wp-content/uploads/2020/01/etoo-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-01-08T13:16:50+00:00" title="8 janvier 2020">8 janvier 2020</time> </span></div><h3 class="small-title"><a href="http://www.igfm.sn/caf-awards-2019-le-tacle-de-samuel-etoo-a-salah/">CAF Awards 2019 : le tacle de Samuel Eto&rsquo;o à Salah</a></h3></header><div class="small-excerpt"> iGFM-(Dakar) Samuel Eto&rsquo;o était le maître de cérémonie de la cérémonie de</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article></div></div></div></div><footer id="wi-footer"><div id="footer-widgets"><div class="container"><div class="footer-widgets-inner"><div class="footer-col"><aside id="text-3" class="widget widget_text"><div class="textwidget"><h6><strong><span style="color: #ff0000;">Directeur de publication :</span></strong></h6><p><strong>Daouda MINE </strong></p><p>(daoudamine@hotmail.com)</p><h6><strong><span style="color: #ff0000;">Mail de la Rédaction</span></strong></h6><p>redactiongfm@gmail.com</p><p>redactionigfm@gfm.sn</p><p><strong>Tel :</strong> +221 33 869 91 81</p><h6></h6></div></aside></div><div class="footer-col"><aside id="text-2" class="widget widget_text"><div class="textwidget"><p>Service Commercial</p><p>+221 33 849 16 40</p><p><a href="mailto:serviceclient@gfm.sn">pub@gfm.sn </a></p></div></aside></div><div class="footer-col"><aside id="text-27" class="widget widget_text"><div class="textwidget"><p><a href="http://www.rfm.sn/"><img class="alignnone size-medium" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%20102'%3E%3C/svg%3E" width="90" height="102" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" /><noscript><img class="alignnone size-medium" src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" width="90" height="102" /></noscript></a><br /> <a href="http://www.igfm.sn/tfm/"><img class="alignnone size-medium" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%20102'%3E%3C/svg%3E" width="90" height="102" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" /><noscript><img class="alignnone size-medium" src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" width="90" height="102" /></noscript></a><br /> <a href="http://www.kingfm.sn/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" /><noscript><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" /></noscript></a></p></div></aside></div><div class="footer-col"><aside id="text-42" class="widget widget_text"><div class="textwidget"><p><a href="http://www.igfm.sn/a-propos-de-igfm/"><strong><span style="color: #ff0000;">A propos de IGFM</span></strong></a></p><p style="text-align: justify;">Lancé en septembre 2013, iGFM (www.igfm.sn) est un site d&rsquo;informations générales appartenant au Groupe Futurs Médias (GFM). iGFM met en ligne ses propres vidéos, textes et photos et publie l’essentiel des informations sénégalaises en respectant les règles d&rsquo;éthique et de déontologie qui régissent la profession journalistique. Igfm est un site neutre, à équidistance des chapelles politiques et religieuses.</p><p style="text-align: justify;">Il a une mission de service public et son crédo est de donner l&rsquo;information juste et vraie à ses lecteurs</p></div></aside></div><div class="clearfix"></div><div class="line line1"></div><div class="line line2"></div><div class="line line3"></div></div></div></div><div id="footer-bottom" role="contentinfo"><div class="container"><div id="footer-social" class="social-list"><ul><li class="li-facebook-square"><a href="https://www.facebook.com/IGFMofficiel/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li><li class="li-twitter"><a href="https://twitter.com/iGFMsn" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li class="li-linkedin"><a href="https://www.linkedin.com" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li class="li-youtube"><a href="https://www.youtube.com/channel/UCqoN2KQbBlVwrDnOXGxOP4w" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li></ul></div><div class="footer-search-container"><div class="footer-search" id="footer-search"><form action="http://www.igfm.sn" method="get"> <input type="text" name="s" class="s" value="" placeholder="Recherche" /> <button class="submit" type="submit"><i class="fa fa-search"></i></button></form></div></div><p class="copyright">© 2013 Copyright iGFM – Tous droits réservés. iGFM n'est pas responsable des contenus provenant de sites Internet externes</p></div></div></footer></div><div class="clearfix"></div></div><div id="backtotop" class="backtotop"> <span class="go">Aller vers</span> <span class="top">HAUT</span></div>  <script type='text/javascript'>/* <![CDATA[ */ var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":""}; /* ]]> */</script>    <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="http://www.igfm.sn/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="http://www.igfm.sn/wp-content/cache/min/1/c1c83854d4d50f5a26b29988edfd9bf4.js" data-minify="1" defer></script><noscript><link rel='stylesheet' id='wp-block-library-css' href='http://www.igfm.sn/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wonderplugin-slider-css-css' href='http://www.igfm.sn/wp-content/cache/min/1/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderengine-66c4877404c08e625e4c326487c0278f.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='font-awesome-css' href='http://www.igfm.sn/wp-content/cache/busting/1/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min-4.7.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css' href='http://www.igfm.sn/wp-content/themes/fox/style.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wi-responsive-css' href='http://www.igfm.sn/wp-content/cache/min/1/wp-content/themes/fox/css/responsive-88c467c84aa10c958239bb90498c6e99.css' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1578521019 -->