<!DOCTYPE html><html lang="fr-FR" class="no-js"><head><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Expires" content="0" /> <script src="/wp-content/themes/fox/js/responsive-switch.min.js"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.igfm.sn/xmlrpc.php"> <!--[if lt IE 9]>
	<script src="https://www.igfm.sn/wp-content/themes/fox/js/html5.js"></script>
	<![endif]--> <script>(function(){document.documentElement.className='js'})();</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1061267829283799",
          enable_page_level_ads: true
     });</script> <title>Alassane Samba Diop: - www.igfm.sn RSS</title><style id="rocket-critical-css">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</style><meta name="description" content="% %" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.igfm.sn/alassane-samba-diop" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Alassane Samba Diop: - www.igfm.sn RSS" /><meta property="og:description" content="% %" /><meta property="og:url" content="https://www.igfm.sn/alassane-samba-diop" /><meta property="og:site_name" content="www.igfm.sn" /><meta property="article:publisher" content="https://www.facebook.com/IGFMofficiel/" /><meta property="article:published_time" content="2020-07-11T12:54:40+00:00" /><meta property="og:image" content="https://www.igfm.sn/wp-content/uploads/2018/10/igfm.jpg" /><meta property="og:image:width" content="3365" /><meta property="og:image:height" content="1245" /><meta property="fb:app_id" content="117795111634400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@iGFMsn" /><meta name="twitter:site" content="@iGFMsn" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.igfm.sn/#organization","name":"Groupe Futurs M\u00e9dias","url":"https://www.igfm.sn/","sameAs":["https://www.facebook.com/IGFMofficiel/","https://twitter.com/iGFMsn"],"logo":{"@type":"ImageObject","@id":"https://www.igfm.sn/#logo","inLanguage":"fr-FR","url":"https://www.igfm.sn/wp-content/uploads/2019/01/thumbnail.jpeg","width":1024,"height":724,"caption":"Groupe Futurs M\u00e9dias"},"image":{"@id":"https://www.igfm.sn/#logo"}},{"@type":"WebSite","@id":"https://www.igfm.sn/#website","url":"https://www.igfm.sn/","name":"www.igfm.sn","description":"igfm - Politique, Actualit\u00e9s, Religion, People, Sport, ... - au S\u00e9n\u00e9gal et \u00e0 l&#039;international","publisher":{"@id":"https://www.igfm.sn/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.igfm.sn/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://www.igfm.sn/alassane-samba-diop#webpage","url":"https://www.igfm.sn/alassane-samba-diop","name":"Alassane Samba Diop: - www.igfm.sn RSS","isPartOf":{"@id":"https://www.igfm.sn/#website"},"datePublished":"2020-07-11T12:54:40+00:00","dateModified":"2020-07-11T12:54:40+00:00","description":"% %","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.igfm.sn/alassane-samba-diop"]}]},{"@type":"Article","@id":"https://www.igfm.sn/alassane-samba-diop#article","isPartOf":{"@id":"https://www.igfm.sn/alassane-samba-diop#webpage"},"author":{"@id":"https://www.igfm.sn/#/schema/person/a9fec3f4e6d9511240680844f5fdc927"},"headline":"Alassane Samba Diop:","datePublished":"2020-07-11T12:54:40+00:00","dateModified":"2020-07-11T12:54:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.igfm.sn/alassane-samba-diop#webpage"},"publisher":{"@id":"https://www.igfm.sn/#organization"},"articleSection":"RSS","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.igfm.sn/alassane-samba-diop#respond"]}]},{"@type":["Person"],"@id":"https://www.igfm.sn/#/schema/person/a9fec3f4e6d9511240680844f5fdc927","name":"monia inakanyambo","image":{"@type":"ImageObject","@id":"https://www.igfm.sn/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/8fddbd1a8ad639232e71f38ba75a8901?s=96&r=x","caption":"monia inakanyambo"}}]}</script> <link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Flux" href="https://www.igfm.sn/feed" /><link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Flux des commentaires" href="https://www.igfm.sn/comments/feed" /><link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Alassane Samba Diop: Flux des commentaires" href="https://www.igfm.sn/alassane-samba-diop/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://www.igfm.sn/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='font-awesome-css' href='https://www.igfm.sn/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css' href='https://www.igfm.sn/wp-content/themes/fox/style.min.css?ver=5.3.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wi-responsive-css' href='https://www.igfm.sn/wp-content/themes/fox/css/responsive.css?ver=5.3.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wptt_front-css' href='https://www.igfm.sn/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.3.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.igfm.sn/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.igfm.sn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://www.igfm.sn/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igfm.sn/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igfm.sn/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.igfm.sn/?p=141398' /><link rel="alternate" type="application/json+oembed" href="https://www.igfm.sn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igfm.sn%2Falassane-samba-diop" /><link rel="alternate" type="text/xml+oembed" href="https://www.igfm.sn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igfm.sn%2Falassane-samba-diop&#038;format=xml" /><div style="width:auto;height:200px;"></div><style type="text/css">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</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="icon" href="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" sizes="32x32" /><link rel="icon" href="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" /><meta name="msapplication-TileImage" content="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" /> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script data-no-minify="1" async src="https://www.igfm.sn/wp-content/cache/busting/1/gtm-6f259ef6529352a1b8d2921b0eddae4d.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-71301838-1');</script> <meta property="fb:pages" content="117795111634400" /><title>igfm.sn : Informez-vous juste et vrai</title><meta name="description" content=" actualité et information en direct sur www.igfm.sn . Infos politiques,Actualité au Sénégal, politiques au sénégal,internationales, économiques, sportives et culturelles" /><meta name="keywords" content="actualité sénégal, actualités au sénégal, actualités sénégal, sénégal actualités, les actualités au sénégal, sénégal actualité, actualité du sénégal, actualités du sénégal, actualité politique au sénégal, senegal politique actualité, actualités politiques au sénégal, actualité au senegal et dans le monde, actualité au senegal, actualité sur le sénégal, actualité senegal en direct, actualité sénégal direct, actualité au sénégal en direct, sénégal actualité politique, actualité people au sénégal, actualité sportive au senegal, politiques, societé, sport, lamb, éducation, dakar, sénégal, afrique, portail info, actu sénégal, iphone, android, ipad" /><meta name="google-site-verification" content="5gJNhDslEjXahCj7F_60HCFvdI0Ctj77SoVw-phGtrY" /> <script data-ad-client="ca-pub-1061267829283799" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> </head><body class="post-template-default single single-post postid-141398 single-format-standard disable-2-columns enable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-dark wpb-js-composer js-comp-ver-6.1 vc_responsive"><div id="wi-all"><div style="background-color:lightblue" align="center"><a href="#" class="rs-link" data-link-desktop="Version standard" data-link-responsive="Version mobile" data-always-visible="false"></a></div><div id="wi-wrapper"> <amp-auto-ads type="adsense" data-ad-client="ca-pub-1061267829283799"> </amp-auto-ads><div id="topbar-wrapper"><div class="wi-topbar" id="wi-topbar"><div class="container"><div class="topbar-inner"> <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a><nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation"><div class="menu"><ul id="menu-menu1" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.igfm.sn"><span>Accueil</span></a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/actualite"><span>Actualité</span></a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/politique"><span>Politique</span></a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/sport"><span>Sport</span></a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/societe"><span>Société</span></a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/people"><span>People</span></a></li><li id="menu-item-10436" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/video"><span>Vidéo</span></a></li><li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/international"><span>International</span></a></li></ul></div></nav><div id="header-social" class="social-list"><ul><li class="li-facebook-square"><a href="https://www.facebook.com/IGFMofficiel/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li><li class="li-twitter"><a href="https://twitter.com/iGFMsn" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li class="li-linkedin"><a href="https://www.linkedin.com" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li class="li-youtube"><a href="https://www.youtube.com/channel/UCqoN2KQbBlVwrDnOXGxOP4w" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li></ul></div></div></div></div></div><header id="wi-header" class="wi-header"><div class="container"><div id="logo-area"><div id="wi-logo"><h2> <a href="https://www.igfm.sn/" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-retina="https://www.igfm.sn/wp-content/themes/fox/images/logo@2x.png" data-lazy-src="https://www.igfm.sn/wp-content/themes/fox/images/logo.png" /><noscript><img src="https://www.igfm.sn/wp-content/themes/fox/images/logo.png" alt="Logo" data-retina="https://www.igfm.sn/wp-content/themes/fox/images/logo@2x.png" /></noscript> </a></h2></div></div><div class="clearfix"></div><div id="header-area" class="widget-area" role="complementary"><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:auto; height:auto"> <a href="https://www.igfm.sn"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-igfm.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-igfm.png" width="90" height="90"/></noscript></a> <a href="http://www.rfm.sn"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" width="90" height="90"/></noscript></a>  <a href="#"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-obs.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-obs.png" width="90" height="90"/></noscript></a>   <a href="https://www.igfm.sn/direct-tfm" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" width="90" height="90"/></noscript></a>   <a href="https://kingfm.sn/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" width="90" height="90"/></noscript></a>  <a href="https://www.igfm.sn/tfm-religions/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm-religion.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm-religion.png" width="90" height="90"/></noscript></a>  <a href="https://www.igfm.sn/lobs-tv"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-obs-tv.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-obs-tv.png" width="90" height="90"/></noscript></a>  <a href="https://www.facebook.com/recordquotidien/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/01/logo-record_new.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2020/01/logo-record_new.png" width="90" height="90"/></noscript></a> </div></div></aside><aside id="media_image-119" class="widget widget_media_image"><img width="930" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20930%20180'%3E%3C/svg%3E" class="image wp-image-140514 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/07/banniere_tabask.jpeg 930w, https://www.igfm.sn/wp-content/uploads/2020/07/banniere_tabask-600x116.jpeg 600w, https://www.igfm.sn/wp-content/uploads/2020/07/banniere_tabask-150x29.jpeg 150w, https://www.igfm.sn/wp-content/uploads/2020/07/banniere_tabask-768x149.jpeg 768w, https://www.igfm.sn/wp-content/uploads/2020/07/banniere_tabask-480x93.jpeg 480w" data-lazy-sizes="(max-width: 930px) 100vw, 930px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/banniere_tabask.jpeg" /><noscript><img width="930" height="180" src="https://www.igfm.sn/wp-content/uploads/2020/07/banniere_tabask.jpeg" class="image wp-image-140514 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.igfm.sn/wp-content/uploads/2020/07/banniere_tabask.jpeg 930w, https://www.igfm.sn/wp-content/uploads/2020/07/banniere_tabask-600x116.jpeg 600w, https://www.igfm.sn/wp-content/uploads/2020/07/banniere_tabask-150x29.jpeg 150w, https://www.igfm.sn/wp-content/uploads/2020/07/banniere_tabask-768x149.jpeg 768w, https://www.igfm.sn/wp-content/uploads/2020/07/banniere_tabask-480x93.jpeg 480w" sizes="(max-width: 930px) 100vw, 930px" /></noscript></aside><aside id="media_image-113" class="widget widget_media_image"><a href="http://www.impotsetdomaines.gouv.sn/"><img width="1000" height="124" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20124'%3E%3C/svg%3E" class="image wp-image-138978 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/06/Banniere-sen-etafi.png 1000w, https://www.igfm.sn/wp-content/uploads/2020/06/Banniere-sen-etafi-600x74.png 600w, https://www.igfm.sn/wp-content/uploads/2020/06/Banniere-sen-etafi-150x19.png 150w, https://www.igfm.sn/wp-content/uploads/2020/06/Banniere-sen-etafi-768x95.png 768w, https://www.igfm.sn/wp-content/uploads/2020/06/Banniere-sen-etafi-480x60.png 480w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/06/Banniere-sen-etafi.png" /><noscript><img width="1000" height="124" src="https://www.igfm.sn/wp-content/uploads/2020/06/Banniere-sen-etafi.png" class="image wp-image-138978 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.igfm.sn/wp-content/uploads/2020/06/Banniere-sen-etafi.png 1000w, https://www.igfm.sn/wp-content/uploads/2020/06/Banniere-sen-etafi-600x74.png 600w, https://www.igfm.sn/wp-content/uploads/2020/06/Banniere-sen-etafi-150x19.png 150w, https://www.igfm.sn/wp-content/uploads/2020/06/Banniere-sen-etafi-768x95.png 768w, https://www.igfm.sn/wp-content/uploads/2020/06/Banniere-sen-etafi-480x60.png 480w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></aside></div></div></header><div id="wi-main"><div class="container"><div class="content"><main id="primary" class="content-area" role="main"><div class="theiaStickySidebar"><div class="no-thumbnail-line"></div><header class="post-header"><h1 class="post-title single-title">Alassane Samba Diop:</h1><div class="post-header-meta"> <span class="meta-time"> <time datetime="2020-07-11T12:54:40+00:00">Publié le 11 juillet 2020</time> </span> <span class="meta-category"> <a href="https://www.igfm.sn/category/rss-tfm" rel="category tag">RSS</a> </span></div></header><div class="single-body"><div class="entry-content"><p>« l’APR est une sorte d’armée mexicaine où chacun est chef »</p><div class="clearfix"></div></div><div class="post-share share-4 single-share"><ul><li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.igfm.sn%2Falassane-samba-diop&p[images][0]=" title="Facebook" class="share"><span>Facebook</span></a></li><li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.igfm.sn%2Falassane-samba-diop&amp;text=Alassane+Samba+Diop%3A" title="Twitter" class="share"><span>Twitter</span></a></li><li class="li-google-plus"><a data-href="https://plus.google.com/share?url=https%3A%2F%2Fwww.igfm.sn%2Falassane-samba-diop" title="Google+" class="share"><span>Google</span></a></li><li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li></ul></div></div><div class="clearfix"></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alassane-samba-diop#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.igfm.sn/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment..."></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Name *" /></p><p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="email" value="" size="30" aria-required='true' placeholder="Email *" /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='141398' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="03d3e587b8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="99" /></p></form></div></div></div></main><div id="secondary" class="secondary"><div class="theiaStickySidebar"><div id="widget-area" class="widget-area" role="complementary"><aside id="search-3" class="widget widget_search"><div class="searchform"><form role="search" method="get" action="https://www.igfm.sn"> <input type="text" name="s" class="s" value="" placeholder="Recherche" /> <button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button></form></div></aside><aside id="media_image-115" class="widget widget_media_image"><img width="874" height="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20874%201024'%3E%3C/svg%3E" class="image wp-image-141207 attachment-large size-large" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/07/babacar_fall-874x1024.jpeg 874w, https://www.igfm.sn/wp-content/uploads/2020/07/babacar_fall-341x400.jpeg 341w, https://www.igfm.sn/wp-content/uploads/2020/07/babacar_fall-128x150.jpeg 128w, https://www.igfm.sn/wp-content/uploads/2020/07/babacar_fall-768x900.jpeg 768w, https://www.igfm.sn/wp-content/uploads/2020/07/babacar_fall-480x562.jpeg 480w, https://www.igfm.sn/wp-content/uploads/2020/07/babacar_fall-427x500.jpeg 427w, https://www.igfm.sn/wp-content/uploads/2020/07/babacar_fall.jpeg 922w" data-lazy-sizes="(max-width: 874px) 100vw, 874px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/babacar_fall-874x1024.jpeg" /><noscript><img width="874" height="1024" src="https://www.igfm.sn/wp-content/uploads/2020/07/babacar_fall-874x1024.jpeg" class="image wp-image-141207 attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://www.igfm.sn/wp-content/uploads/2020/07/babacar_fall-874x1024.jpeg 874w, https://www.igfm.sn/wp-content/uploads/2020/07/babacar_fall-341x400.jpeg 341w, https://www.igfm.sn/wp-content/uploads/2020/07/babacar_fall-128x150.jpeg 128w, https://www.igfm.sn/wp-content/uploads/2020/07/babacar_fall-768x900.jpeg 768w, https://www.igfm.sn/wp-content/uploads/2020/07/babacar_fall-480x562.jpeg 480w, https://www.igfm.sn/wp-content/uploads/2020/07/babacar_fall-427x500.jpeg 427w, https://www.igfm.sn/wp-content/uploads/2020/07/babacar_fall.jpeg 922w" sizes="(max-width: 874px) 100vw, 874px" /></noscript></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>KAKATAR</span></h3><div class="textwidget custom-html-widget"><div style="position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden;"><iframe loading="lazy" src="about:blank" width="645" height="365" frameborder="0" allowfullscreen="allowfullscreen" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/6lxpoUq6zxE"></iframe><noscript><iframe src="https://www.youtube.com/embed/6lxpoUq6zxE" width="645" height="365" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></div></div></aside><aside id="text-48" class="widget widget_text"><div class="textwidget"><p>&nbsp;</p><p><iframe loading="lazy" src="about:blank" frameborder="0" allowfullscreen="" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/FB7134cqLew"></iframe><noscript><iframe src="https://www.youtube.com/embed/FB7134cqLew" frameborder="0" allowfullscreen=""></iframe></noscript></p></div></aside><aside id="media_image-9" class="widget widget_media_image"><a href="https://www.igfm.sn/direct-tfm"><img width="300" height="47" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2047'%3E%3C/svg%3E" class="image wp-image-85422 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png 300w, https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47-150x24.png 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png" /><noscript><img width="300" height="47" src="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png" class="image wp-image-85422 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png 300w, https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47-150x24.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden;"><iframe loading="lazy" style="width: 100%; height: 100%; position: absolute; left: 0px; top: 0px; overflow: hidden;" src="about:blank" width="100%" height="100%" frameborder="0" allowfullscreen="allowfullscreen" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.dailymotion.com/embed/video/x7uapkn?"></iframe><noscript><iframe style="width: 100%; height: 100%; position: absolute; left: 0px; top: 0px; overflow: hidden;" src="https://www.dailymotion.com/embed/video/x7uapkn?" width="100%" height="100%" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></div> &nbsp; &nbsp;<hr /> <a href="http://www.rfm.sn" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2047'%3E%3C/svg%3E" alt="" width="300" height="47" class="alignnone size-medium wp-image-11912" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2018/05/rfm-direct-300x47.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2018/05/rfm-direct-300x47.png" alt="" width="300" height="47" class="alignnone size-medium wp-image-11912" /></noscript></a><hr /></div></aside><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none;background:#d7160f}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #eee!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-25" class="widget rpwe_widget recent-posts-extended"><div id="rpwe-blockli" class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/abdou-mbow-je-fais-partie-de-ceux-qui-ont-exclu-cisse-lo" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Abdou Mbow : Je fais partie de ceux qui ont exclu Cissé Lô »" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/02/abdou-mbow-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2019/02/abdou-mbow-350x300.png" alt="Abdou Mbow : Je fais partie de ceux qui ont exclu Cissé Lô »"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/abdou-mbow-je-fais-partie-de-ceux-qui-ont-exclu-cisse-lo" title="Lien vers Abdou Mbow : Je fais partie de ceux qui ont exclu Cissé Lô »" rel="bookmark">Abdou Mbow : Je fais partie de ceux qui ont exclu Cissé Lô »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/yakham-mbaye-ca-fait-plus-de-10-ans-que-moustapha-cisse-lo-minsulte" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Yakham Mbaye : « ça fait plus de 10 ans que Moustapha Cissé Lô m&rsquo;insulte »" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/yakham-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/yakham-350x300.jpg" alt="Yakham Mbaye : « ça fait plus de 10 ans que Moustapha Cissé Lô m&rsquo;insulte »"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/yakham-mbaye-ca-fait-plus-de-10-ans-que-moustapha-cisse-lo-minsulte" title="Lien vers Yakham Mbaye : « ça fait plus de 10 ans que Moustapha Cissé Lô m&rsquo;insulte »" rel="bookmark">Yakham Mbaye : « ça fait plus de 10 ans que Moustapha Cissé Lô m&rsquo;insulte »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/reug-reug-je-suis-obstine-par-le-titre-de-roi-des-arenes" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Reug-Reug : « Je suis obnubilé par le titre de Roi des arènes »" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/Reug_reug_04-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/Reug_reug_04-350x300.png" alt="Reug-Reug : « Je suis obnubilé par le titre de Roi des arènes »"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/reug-reug-je-suis-obstine-par-le-titre-de-roi-des-arenes" title="Lien vers Reug-Reug : « Je suis obnubilé par le titre de Roi des arènes »" rel="bookmark">Reug-Reug : « Je suis obnubilé par le titre de Roi des arènes »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/lutte-avec-frappe-le-combat-reug-reug-vs-gouy-gui-ficele-par-gfm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Lutte avec Frappe: Le combat Reug-Reug vs Gouy Gui « ficelé » par GFM" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/Reug_reug_01-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/Reug_reug_01-350x300.png" alt="Lutte avec Frappe: Le combat Reug-Reug vs Gouy Gui « ficelé » par GFM"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/lutte-avec-frappe-le-combat-reug-reug-vs-gouy-gui-ficele-par-gfm" title="Lien vers Lutte avec Frappe: Le combat Reug-Reug vs Gouy Gui « ficelé » par GFM" rel="bookmark">Lutte avec Frappe: Le combat Reug-Reug vs Gouy Gui « ficelé » par GFM</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/decouvrez-le-nouveau-clip-de-hakill-amine" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Découvrez le nouveau clip de Hakill, Amine" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/Hakill-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/Hakill-350x300.jpg" alt="Découvrez le nouveau clip de Hakill, Amine"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/decouvrez-le-nouveau-clip-de-hakill-amine" title="Lien vers Découvrez le nouveau clip de Hakill, Amine" rel="bookmark">Découvrez le nouveau clip de Hakill, Amine</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/images-signature-de-contrat-entre-le-lutteur-reug-reug-et-senegal-entertainment" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Images &#8211; Signature de contrat entre le lutteur Reug Reug et Sénégal entertainment" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/Reug_reug_08-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/Reug_reug_08-350x300.png" alt="Images &#8211; Signature de contrat entre le lutteur Reug Reug et Sénégal entertainment"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/images-signature-de-contrat-entre-le-lutteur-reug-reug-et-senegal-entertainment" title="Lien vers Images &#8211; Signature de contrat entre le lutteur Reug Reug et Sénégal entertainment" rel="bookmark">Images &#8211; Signature de contrat entre le lutteur Reug Reug et Sénégal entertainment</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/ca-chauffe-au-mali" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Manifestations contre le Président Ibrahima Boubacar Keïta : L&rsquo;Assemblée nationale saccagée, le signal de la télévision nationale coupée" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/Malii-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/Malii-350x300.jpg" alt="Manifestations contre le Président Ibrahima Boubacar Keïta : L&rsquo;Assemblée nationale saccagée, le signal de la télévision nationale coupée"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/ca-chauffe-au-mali" title="Lien vers Manifestations contre le Président Ibrahima Boubacar Keïta : L&rsquo;Assemblée nationale saccagée, le signal de la télévision nationale coupée" rel="bookmark">Manifestations contre le Président Ibrahima Boubacar Keïta : L&rsquo;Assemblée nationale saccagée, le signal de la télévision nationale coupée</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/pr-abdoulaye-dieye-il-yaura-toujours-des-conflits-sur-le-foncier" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pr Abdoulaye Diéye: « Il y&rsquo;aura toujours des conflits sur le foncier&#8230; »" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-12-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-12-350x300.png" alt="Pr Abdoulaye Diéye: « Il y&rsquo;aura toujours des conflits sur le foncier&#8230; »"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/pr-abdoulaye-dieye-il-yaura-toujours-des-conflits-sur-le-foncier" title="Lien vers Pr Abdoulaye Diéye: « Il y&rsquo;aura toujours des conflits sur le foncier&#8230; »" rel="bookmark">Pr Abdoulaye Diéye: « Il y&rsquo;aura toujours des conflits sur le foncier&#8230; »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/affaire-ndengler-la-presse-les-verites-crues-de-souleymane-niang" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Affaire Ndengler et la presse: Les vérités crues de Souleymane Niang" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-11-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-11-350x300.png" alt="Affaire Ndengler et la presse: Les vérités crues de Souleymane Niang"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/affaire-ndengler-la-presse-les-verites-crues-de-souleymane-niang" title="Lien vers Affaire Ndengler et la presse: Les vérités crues de Souleymane Niang" rel="bookmark">Affaire Ndengler et la presse: Les vérités crues de Souleymane Niang</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/temoignage-emouvant-de-mbaye-dieye-faye-sur-son-pere" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Témoignage émouvant de Mbaye Dieye Faye sur son père" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-10-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-10-350x300.png" alt="Témoignage émouvant de Mbaye Dieye Faye sur son père"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/temoignage-emouvant-de-mbaye-dieye-faye-sur-son-pere" title="Lien vers Témoignage émouvant de Mbaye Dieye Faye sur son père" rel="bookmark">Témoignage émouvant de Mbaye Dieye Faye sur son père</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/revue-des-titres-avec-lamine-samba" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="REVUE DES TITRES du 10 juillet avec LAMINE SAMBA" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-9-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-9-350x300.png" alt="REVUE DES TITRES du 10 juillet avec LAMINE SAMBA"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/revue-des-titres-avec-lamine-samba" title="Lien vers REVUE DES TITRES du 10 juillet avec LAMINE SAMBA" rel="bookmark">REVUE DES TITRES du 10 juillet avec LAMINE SAMBA</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/wendelu-invites-mbaye-dieye-faye-puissance-et-fatou-ndoye-mbaye" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Wendelu &#8211; Invités : Mbaye Dieye Faye, Puissance et Fatou Ndoye Mbaye" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-8-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-8-350x300.png" alt="Wendelu &#8211; Invités : Mbaye Dieye Faye, Puissance et Fatou Ndoye Mbaye"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/wendelu-invites-mbaye-dieye-faye-puissance-et-fatou-ndoye-mbaye" title="Lien vers Wendelu &#8211; Invités : Mbaye Dieye Faye, Puissance et Fatou Ndoye Mbaye" rel="bookmark">Wendelu &#8211; Invités : Mbaye Dieye Faye, Puissance et Fatou Ndoye Mbaye</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/affaire-des-gazelles-oryx-les-precisions-de-thierno-lo" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Affaire des gazelles Oryx: Les précisions de THIERNO LO" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-7-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-7-350x300.png" alt="Affaire des gazelles Oryx: Les précisions de THIERNO LO"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/affaire-des-gazelles-oryx-les-precisions-de-thierno-lo" title="Lien vers Affaire des gazelles Oryx: Les précisions de THIERNO LO" rel="bookmark">Affaire des gazelles Oryx: Les précisions de THIERNO LO</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/abdou-karim-sall-brise-le-silence-je-nai-rien-a-me-reprocher-cette-situation-ne-mebranle-pas" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Abdou K. Sall brise le silence: « Je n’ai rien à me reprocher&#8230; cette situation ne m’ébranle pas»" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2018/04/abdou-karim-sall-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2018/04/abdou-karim-sall-350x300.png" alt="Abdou K. Sall brise le silence: « Je n’ai rien à me reprocher&#8230; cette situation ne m’ébranle pas»"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/abdou-karim-sall-brise-le-silence-je-nai-rien-a-me-reprocher-cette-situation-ne-mebranle-pas" title="Lien vers Abdou K. Sall brise le silence: « Je n’ai rien à me reprocher&#8230; cette situation ne m’ébranle pas»" rel="bookmark">Abdou K. Sall brise le silence: « Je n’ai rien à me reprocher&#8230; cette situation ne m’ébranle pas»</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/le-defile-de-amina-pote-sur-le-plateau-de-yeewu-lenn" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Le défilé de AMINA POTÉ sur le plateau de Yeewu lenn" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-d’écran-2020-07-09-à-12.47.49-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-d’écran-2020-07-09-à-12.47.49-350x300.png" alt="Le défilé de AMINA POTÉ sur le plateau de Yeewu lenn"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/le-defile-de-amina-pote-sur-le-plateau-de-yeewu-lenn" title="Lien vers Le défilé de AMINA POTÉ sur le plateau de Yeewu lenn" rel="bookmark">Le défilé de AMINA POTÉ sur le plateau de Yeewu lenn</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/video-macky-sall-reste-toujours-determine-a-proteger-le-peuple-du-coronavirus-mohamed-rajab-udr" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Video : « Macky Sall reste toujours déterminé à protéger le peuple du coronavirus » (Mohamed Rajab, Udr)" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/mohamed-rajab-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/mohamed-rajab-350x300.jpg" alt="Video : « Macky Sall reste toujours déterminé à protéger le peuple du coronavirus » (Mohamed Rajab, Udr)"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/video-macky-sall-reste-toujours-determine-a-proteger-le-peuple-du-coronavirus-mohamed-rajab-udr" title="Lien vers Video : « Macky Sall reste toujours déterminé à protéger le peuple du coronavirus » (Mohamed Rajab, Udr)" rel="bookmark">Video : « Macky Sall reste toujours déterminé à protéger le peuple du coronavirus » (Mohamed Rajab, Udr)</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/pr-daouda-ndiaye-tout-le-monde-reconnait-que-la-situation-est-compliquee" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pr Daouda Ndiaye: « Tout le monde reconnait que la situation est compliquée »" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-d’écran-2020-07-09-à-12.16.51-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-d’écran-2020-07-09-à-12.16.51-350x300.png" alt="Pr Daouda Ndiaye: « Tout le monde reconnait que la situation est compliquée »"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/pr-daouda-ndiaye-tout-le-monde-reconnait-que-la-situation-est-compliquee" title="Lien vers Pr Daouda Ndiaye: « Tout le monde reconnait que la situation est compliquée »" rel="bookmark">Pr Daouda Ndiaye: « Tout le monde reconnait que la situation est compliquée »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/covid-19-point-du-jour-127-nouveaux-cas-dont-13-communautaires-1-cas-importe-72-gueris-2471-personnes-sous-traitement" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Covid-19, Point du Jour : 127 nouveaux cas dont 13 communautaires, 1 cas importé, 72 guéris, 2471 personnes sous traitement" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/Coronavirus--350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/03/Coronavirus--350x300.jpg" alt="Covid-19, Point du Jour : 127 nouveaux cas dont 13 communautaires, 1 cas importé, 72 guéris, 2471 personnes sous traitement"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/covid-19-point-du-jour-127-nouveaux-cas-dont-13-communautaires-1-cas-importe-72-gueris-2471-personnes-sous-traitement" title="Lien vers Covid-19, Point du Jour : 127 nouveaux cas dont 13 communautaires, 1 cas importé, 72 guéris, 2471 personnes sous traitement" rel="bookmark">Covid-19, Point du Jour : 127 nouveaux cas dont 13 communautaires, 1 cas importé, 72 guéris, 2471 personnes sous traitement</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/baila-wane-bmw-etait-une-strategie-pour-echapper-a-la-colere-de-wade" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Baila WANE : « BMW était une stratégie pour échapper à la colère de Wade »" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-6-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-6-350x300.png" alt="Baila WANE : « BMW était une stratégie pour échapper à la colère de Wade »"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/baila-wane-bmw-etait-une-strategie-pour-echapper-a-la-colere-de-wade" title="Lien vers Baila WANE : « BMW était une stratégie pour échapper à la colère de Wade »" rel="bookmark">Baila WANE : « BMW était une stratégie pour échapper à la colère de Wade »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/revue-des-titres-du-09-juillet-2020-avec-lamine-samba" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="REVUE DES TITRES du 09 Juillet 2020 avec LAMINE SAMBA" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-5-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-5-350x300.png" alt="REVUE DES TITRES du 09 Juillet 2020 avec LAMINE SAMBA"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/revue-des-titres-du-09-juillet-2020-avec-lamine-samba" title="Lien vers REVUE DES TITRES du 09 Juillet 2020 avec LAMINE SAMBA" rel="bookmark">REVUE DES TITRES du 09 Juillet 2020 avec LAMINE SAMBA</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/agression-du-littoral-mame-boye-diao-revele-les-instructions-de-macky" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Agression du littoral: Mame boye Diao révèle les instructions de Macky" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-4-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-4-350x300.png" alt="Agression du littoral: Mame boye Diao révèle les instructions de Macky"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/agression-du-littoral-mame-boye-diao-revele-les-instructions-de-macky" title="Lien vers Agression du littoral: Mame boye Diao révèle les instructions de Macky" rel="bookmark">Agression du littoral: Mame boye Diao révèle les instructions de Macky</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/colonel-momar-gueye-le-ministre-abdou-karim-sall-doit-justifier-son-acte" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Colonel momar Gueye: « Le ministre Abdou karim Sall doit justifier son acte »" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-d’écran-2020-07-09-à-11.51.16-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-d’écran-2020-07-09-à-11.51.16-350x300.png" alt="Colonel momar Gueye: « Le ministre Abdou karim Sall doit justifier son acte »"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/colonel-momar-gueye-le-ministre-abdou-karim-sall-doit-justifier-son-acte" title="Lien vers Colonel momar Gueye: « Le ministre Abdou karim Sall doit justifier son acte »" rel="bookmark">Colonel momar Gueye: « Le ministre Abdou karim Sall doit justifier son acte »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/mame-boye-diao-sur-laffaire-cisse-lo-cest-regrettable-mais-des-sanctions-simposentnner" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Mame Boye Diao sur l’Affaire Cissé Lo : « C’est regrettable, mais des sanctions s&rsquo;imposent »" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/01/Mame-Boye-Diao-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/01/Mame-Boye-Diao-350x300.jpg" alt="Mame Boye Diao sur l’Affaire Cissé Lo : « C’est regrettable, mais des sanctions s&rsquo;imposent »"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/mame-boye-diao-sur-laffaire-cisse-lo-cest-regrettable-mais-des-sanctions-simposentnner" title="Lien vers Mame Boye Diao sur l’Affaire Cissé Lo : « C’est regrettable, mais des sanctions s&rsquo;imposent »" rel="bookmark">Mame Boye Diao sur l’Affaire Cissé Lo : « C’est regrettable, mais des sanctions s&rsquo;imposent »</a></h3></li></ul></div></aside><div class="gutter-sidebar"></div></div></div></div><div class="clearfix"></div></div></div><div id="posts-small-wrapper"><div class="container"><h3 id="posts-small-heading"><span>Derniers articles sur RSS</span></h3><div id="posts-small"><article id="post-141402" class="post-small small-item post-141402 post type-post status-publish format-standard hentry category-rss-tfm"><div class="small-inner"><figure class="small-thumbnail thumbnail-pseudo"> <a href="https://www.igfm.sn/coronavirus-point-du-jour-2"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20320'%3E%3C/svg%3E" width="400" height="320" alt="Placeholder" data-lazy-src="https://www.igfm.sn/wp-content/themes/fox/images/thumbnail-medium.png" /><noscript><img src="https://www.igfm.sn/wp-content/themes/fox/images/thumbnail-medium.png" width="400" height="320" alt="Placeholder" /></noscript> <span class="format-indicator"><i class="fa fa-file-text-o"></i></span> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-07-11T12:56:41+00:00" title="11 juillet 2020">11 juillet 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/coronavirus-point-du-jour-2">Coronavirus- Point du jour:</a></h3></header><div class="small-excerpt"> 132 nouveaux cas dont 41 communautaires, 70 guéris, 30 cas graves, 2487</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-141400" class="post-small small-item post-141400 post type-post status-publish format-standard hentry category-rss-tfm"><div class="small-inner"><figure class="small-thumbnail thumbnail-pseudo"> <a href="https://www.igfm.sn/necrologie-2"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20320'%3E%3C/svg%3E" width="400" height="320" alt="Placeholder" data-lazy-src="https://www.igfm.sn/wp-content/themes/fox/images/thumbnail-medium.png" /><noscript><img src="https://www.igfm.sn/wp-content/themes/fox/images/thumbnail-medium.png" width="400" height="320" alt="Placeholder" /></noscript> <span class="format-indicator"><i class="fa fa-file-text-o"></i></span> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-07-11T12:55:26+00:00" title="11 juillet 2020">11 juillet 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/necrologie-2">Nécrologie:</a></h3></header><div class="small-excerpt"> Décès du célèbre transporteur Ndiaga Ndiaye</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-141396" class="post-small small-item post-141396 post type-post status-publish format-standard hentry category-rss-tfm"><div class="small-inner"><figure class="small-thumbnail thumbnail-pseudo"> <a href="https://www.igfm.sn/kenya"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20320'%3E%3C/svg%3E" width="400" height="320" alt="Placeholder" data-lazy-src="https://www.igfm.sn/wp-content/themes/fox/images/thumbnail-medium.png" /><noscript><img src="https://www.igfm.sn/wp-content/themes/fox/images/thumbnail-medium.png" width="400" height="320" alt="Placeholder" /></noscript> <span class="format-indicator"><i class="fa fa-file-text-o"></i></span> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-07-11T12:53:57+00:00" title="11 juillet 2020">11 juillet 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/kenya">Kenya:</a></h3></header><div class="small-excerpt"> les écoles fermées jusqu&rsquo;à la fin de l&rsquo;année, un défi pour les</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-141394" class="post-small small-item post-141394 post type-post status-publish format-standard hentry category-rss-tfm"><div class="small-inner"><figure class="small-thumbnail thumbnail-pseudo"> <a href="https://www.igfm.sn/coronavirus"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20320'%3E%3C/svg%3E" width="400" height="320" alt="Placeholder" data-lazy-src="https://www.igfm.sn/wp-content/themes/fox/images/thumbnail-medium.png" /><noscript><img src="https://www.igfm.sn/wp-content/themes/fox/images/thumbnail-medium.png" width="400" height="320" alt="Placeholder" /></noscript> <span class="format-indicator"><i class="fa fa-file-text-o"></i></span> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-07-11T12:48:56+00:00" title="11 juillet 2020">11 juillet 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/coronavirus">Coronavirus:</a></h3></header><div class="small-excerpt"> la France passe à la barre des 30000 morts, la vigilance reste</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-141392" class="post-small small-item post-141392 post type-post status-publish format-standard hentry category-rss-tfm"><div class="small-inner"><figure class="small-thumbnail thumbnail-pseudo"> <a href="https://www.igfm.sn/etats-unis"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20320'%3E%3C/svg%3E" width="400" height="320" alt="Placeholder" data-lazy-src="https://www.igfm.sn/wp-content/themes/fox/images/thumbnail-medium.png" /><noscript><img src="https://www.igfm.sn/wp-content/themes/fox/images/thumbnail-medium.png" width="400" height="320" alt="Placeholder" /></noscript> <span class="format-indicator"><i class="fa fa-file-text-o"></i></span> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-07-11T12:48:15+00:00" title="11 juillet 2020">11 juillet 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/etats-unis">Etats-Unis:</a></h3></header><div class="small-excerpt"> la première exécution fédérale depuis 17 ans reportée</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article></div></div></div></div><footer id="wi-footer"><div id="footer-widgets"><div class="container"><div class="footer-widgets-inner"><div class="footer-col"><aside id="text-3" class="widget widget_text"><div class="textwidget"><h6><strong><span style="color: #ff0000;">Directeur de publication :</span></strong></h6><p><strong>Daouda MINE </strong></p><p>(<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0a6e6b657f6e6b6763646f4a62657e676b636624696567">[email&#160;protected]</a>)</p><h6><strong><span style="color: #ff0000;">Mail de la Rédaction</span></strong></h6><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="235146474240574a4c4d44454e63444e424a4f0d404c4e">[email&#160;protected]</a></p><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4c3e29282d2f38252322252b2a210c2b2a21623f22">[email&#160;protected]</a></p><p><strong>Tel :</strong> +221 33 869 91 81</p><h6></h6></div></aside></div><div class="footer-col"><aside id="text-2" class="widget widget_text"><div class="textwidget"><p>Service Commercial</p><p>+221 33 849 16 40</p><p><a href="/cdn-cgi/l/email-protection#5122342327383234323d38343f251136373c7f223f"><span class="__cf_email__" data-cfemail="067673644661606b287568">[email&#160;protected]</span> </a></p></div></aside></div><div class="footer-col"><aside id="text-27" class="widget widget_text"><div class="textwidget"><p><a href="http://www.rfm.sn/"><img class="alignnone size-medium" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%20102'%3E%3C/svg%3E" width="90" height="102" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" /><noscript><img class="alignnone size-medium" src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" width="90" height="102" /></noscript></a><br /> <a href="https://www.igfm.sn/tfm/"><img class="alignnone size-medium" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%20102'%3E%3C/svg%3E" width="90" height="102" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" /><noscript><img class="alignnone size-medium" src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" width="90" height="102" /></noscript></a><br /> <a href="http://www.kingfm.sn/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" /><noscript><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" /></noscript></a></p></div></aside></div><div class="footer-col"><aside id="text-42" class="widget widget_text"><div class="textwidget"><p><a href="https://www.igfm.sn/a-propos-de-igfm/"><strong><span style="color: #ff0000;">A propos de IGFM</span></strong></a></p><p style="text-align: justify;">Lancé en septembre 2013, iGFM (www.igfm.sn) est un site d&rsquo;informations générales appartenant au Groupe Futurs Médias (GFM). iGFM met en ligne ses propres vidéos, textes et photos et publie l’essentiel des informations sénégalaises en respectant les règles d&rsquo;éthique et de déontologie qui régissent la profession journalistique. Igfm est un site neutre, à équidistance des chapelles politiques et religieuses.</p><p style="text-align: justify;">Il a une mission de service public et son crédo est de donner l&rsquo;information juste et vraie à ses lecteurs</p></div></aside></div><div class="clearfix"></div><div class="line line1"></div><div class="line line2"></div><div class="line line3"></div></div></div></div><div id="footer-bottom" role="contentinfo"><div class="container"><div id="footer-social" class="social-list"><ul><li class="li-facebook-square"><a href="https://www.facebook.com/IGFMofficiel/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li><li class="li-twitter"><a href="https://twitter.com/iGFMsn" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li class="li-linkedin"><a href="https://www.linkedin.com" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li class="li-youtube"><a href="https://www.youtube.com/channel/UCqoN2KQbBlVwrDnOXGxOP4w" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li></ul></div><div class="footer-search-container"><div class="footer-search" id="footer-search"><form action="https://www.igfm.sn" method="get"> <input type="text" name="s" class="s" value="" placeholder="Recherche" /> <button class="submit" type="submit"><i class="fa fa-search"></i></button></form></div></div><p class="copyright">© 2013 Copyright iGFM – Tous droits réservés. iGFM n'est pas responsable des contenus provenant de sites Internet externes</p></div></div></footer></div><div class="clearfix"></div></div><div id="backtotop" class="backtotop"> <span class="go">Aller vers</span> <span class="top">HAUT</span></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.igfm.sn/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.igfm.sn/wp-content/themes/fox/js/theme.min.js?ver=2.5.2'></script> <script type='text/javascript' src='https://www.igfm.sn/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script> <script async="async" type='text/javascript' src='https://www.igfm.sn/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.igfm.sn/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://www.igfm.sn/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='font-awesome-css' href='https://www.igfm.sn/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css' href='https://www.igfm.sn/wp-content/themes/fox/style.min.css?ver=5.3.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wi-responsive-css' href='https://www.igfm.sn/wp-content/themes/fox/css/responsive.css?ver=5.3.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wptt_front-css' href='https://www.igfm.sn/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.3.4' type='text/css' media='all' /></noscript></body></html>
