<!DOCTYPE html><html lang="fr-FR" class="no-js"><head><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Expires" content="0" /> <script src="/wp-content/themes/fox/js/responsive-switch.min.js"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.igfm.sn/xmlrpc.php"> <!--[if lt IE 9]>
	<script src="https://www.igfm.sn/wp-content/themes/fox/js/html5.js"></script>
	<![endif]--> <script>(function(){document.documentElement.className='js'})();</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1061267829283799",
          enable_page_level_ads: true
     });</script> <title>Coronavirus: Le préfet de Mbacké demande la fermeture des écoles du département - www.igfm.sn Société</title><style id="rocket-critical-css">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</style><meta name="description" content="% %" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.igfm.sn/coronavirus-le-prefet-de-mbacke-demande-la-fermeture-des-ecoles-du-departement" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus: Le préfet de Mbacké demande la fermeture des écoles du département - www.igfm.sn Société" /><meta property="og:description" content="% %" /><meta property="og:url" content="https://www.igfm.sn/coronavirus-le-prefet-de-mbacke-demande-la-fermeture-des-ecoles-du-departement" /><meta property="og:site_name" content="www.igfm.sn" /><meta property="article:publisher" content="https://www.facebook.com/IGFMofficiel/" /><meta property="article:tag" content="Coronavirus" /><meta property="article:section" content="Société" /><meta property="article:published_time" content="2020-03-13T22:53:50+00:00" /><meta property="article:modified_time" content="2020-03-13T22:59:20+00:00" /><meta property="og:updated_time" content="2020-03-13T22:59:20+00:00" /><meta property="fb:app_id" content="117795111634400" /><meta property="og:image" content="https://www.igfm.sn/wp-content/uploads/2018/03/nigeria-schoolgirls-dapchi.jpg" /><meta property="og:image:secure_url" content="https://www.igfm.sn/wp-content/uploads/2018/03/nigeria-schoolgirls-dapchi.jpg" /><meta property="og:image:width" content="652" /><meta property="og:image:height" content="338" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="% %" /><meta name="twitter:title" content="Coronavirus: Le préfet de Mbacké demande la fermeture des écoles du département - www.igfm.sn Société" /><meta name="twitter:site" content="@iGFMsn" /><meta name="twitter:image" content="https://www.igfm.sn/wp-content/uploads/2018/03/nigeria-schoolgirls-dapchi.jpg" /><meta name="twitter:creator" content="@iGFMsn" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.igfm.sn/#organization","name":"Groupe Futurs M\u00e9dias","url":"https://www.igfm.sn/","sameAs":["https://www.facebook.com/IGFMofficiel/","https://twitter.com/iGFMsn"],"logo":{"@type":"ImageObject","@id":"https://www.igfm.sn/#logo","inLanguage":"fr-FR","url":"https://www.igfm.sn/wp-content/uploads/2019/01/thumbnail.jpeg","width":1024,"height":724,"caption":"Groupe Futurs M\u00e9dias"},"image":{"@id":"https://www.igfm.sn/#logo"}},{"@type":"WebSite","@id":"https://www.igfm.sn/#website","url":"https://www.igfm.sn/","name":"www.igfm.sn","inLanguage":"fr-FR","description":"igfm - Politique, Actualit\u00e9s, Religion, People, Sport, ... - au S\u00e9n\u00e9gal et \u00e0 l&#039;international","publisher":{"@id":"https://www.igfm.sn/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.igfm.sn/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.igfm.sn/coronavirus-le-prefet-de-mbacke-demande-la-fermeture-des-ecoles-du-departement#primaryimage","inLanguage":"fr-FR","url":"https://www.igfm.sn/wp-content/uploads/2018/03/nigeria-schoolgirls-dapchi.jpg","width":652,"height":338},{"@type":"WebPage","@id":"https://www.igfm.sn/coronavirus-le-prefet-de-mbacke-demande-la-fermeture-des-ecoles-du-departement#webpage","url":"https://www.igfm.sn/coronavirus-le-prefet-de-mbacke-demande-la-fermeture-des-ecoles-du-departement","name":"Coronavirus: Le pr\u00e9fet de Mback\u00e9 demande la fermeture des \u00e9coles du d\u00e9partement - www.igfm.sn Soci\u00e9t\u00e9","isPartOf":{"@id":"https://www.igfm.sn/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.igfm.sn/coronavirus-le-prefet-de-mbacke-demande-la-fermeture-des-ecoles-du-departement#primaryimage"},"datePublished":"2020-03-13T22:53:50+00:00","dateModified":"2020-03-13T22:59:20+00:00","description":"% %"},{"@type":"Article","@id":"https://www.igfm.sn/coronavirus-le-prefet-de-mbacke-demande-la-fermeture-des-ecoles-du-departement#article","isPartOf":{"@id":"https://www.igfm.sn/coronavirus-le-prefet-de-mbacke-demande-la-fermeture-des-ecoles-du-departement#webpage"},"author":{"@id":"https://www.igfm.sn/#/schema/person/d7a23eea6ce9f6cab3d2fadfbedc7c09"},"headline":"Coronavirus: Le pr\u00e9fet de Mback\u00e9 demande la fermeture des \u00e9coles du d\u00e9partement","datePublished":"2020-03-13T22:53:50+00:00","dateModified":"2020-03-13T22:59:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.igfm.sn/coronavirus-le-prefet-de-mbacke-demande-la-fermeture-des-ecoles-du-departement#webpage"},"publisher":{"@id":"https://www.igfm.sn/#organization"},"image":{"@id":"https://www.igfm.sn/coronavirus-le-prefet-de-mbacke-demande-la-fermeture-des-ecoles-du-departement#primaryimage"},"keywords":"Coronavirus","articleSection":"Covid-19,Soci\u00e9t\u00e9","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://www.igfm.sn/#/schema/person/d7a23eea6ce9f6cab3d2fadfbedc7c09","name":"Youssouf SANE","image":{"@type":"ImageObject","@id":"https://www.igfm.sn/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/2c04ded23e02c0943b30248281e30d99?s=96&r=x","caption":"Youssouf SANE"},"sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Flux" href="https://www.igfm.sn/feed" /><link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Flux des commentaires" href="https://www.igfm.sn/comments/feed" /><link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Coronavirus: Le préfet de Mbacké demande la fermeture des écoles du département Flux des commentaires" href="https://www.igfm.sn/coronavirus-le-prefet-de-mbacke-demande-la-fermeture-des-ecoles-du-departement/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://www.igfm.sn/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='font-awesome-css' href='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min-4.7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css' href='https://www.igfm.sn/wp-content/themes/fox/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wi-responsive-css' href='https://www.igfm.sn/wp-content/themes/fox/css/responsive.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wptt_front-css' href='https://www.igfm.sn/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.igfm.sn/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.igfm.sn/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <link rel='https://api.w.org/' href='https://www.igfm.sn/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igfm.sn/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igfm.sn/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.igfm.sn/?p=123078' /><link rel="alternate" type="application/json+oembed" href="https://www.igfm.sn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igfm.sn%2Fcoronavirus-le-prefet-de-mbacke-demande-la-fermeture-des-ecoles-du-departement" /><link rel="alternate" type="text/xml+oembed" href="https://www.igfm.sn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igfm.sn%2Fcoronavirus-le-prefet-de-mbacke-demande-la-fermeture-des-ecoles-du-departement&#038;format=xml" /><div style="width:auto;height:200px;"></div><meta property="og:image" content="https://www.igfm.sn/wp-content/uploads/2018/03/nigeria-schoolgirls-dapchi.jpg" /><meta property="og:image:secure_url" content="https://www.igfm.sn/wp-content/uploads/2018/03/nigeria-schoolgirls-dapchi.jpg" /><style type="text/css">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</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="icon" href="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" sizes="32x32" /><link rel="icon" href="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" /><meta name="msapplication-TileImage" content="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" /> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script data-no-minify="1" async src="https://www.igfm.sn/wp-content/cache/busting/1/gtm-7a92524b329ca4d603bb4deef6189975.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-71301838-1');</script> <meta property="fb:pages" content="117795111634400" /><title>igfm.sn : Informez-vous juste et vrai</title><meta name="description" content=" actualité et information en direct sur www.igfm.sn . Infos politiques,Actualité au Sénégal, politiques au sénégal,internationales, économiques, sportives et culturelles" /><meta name="keywords" content="actualité sénégal, actualités au sénégal, actualités sénégal, sénégal actualités, les actualités au sénégal, sénégal actualité, actualité du sénégal, actualités du sénégal, actualité politique au sénégal, senegal politique actualité, actualités politiques au sénégal, actualité au senegal et dans le monde, actualité au senegal, actualité sur le sénégal, actualité senegal en direct, actualité sénégal direct, actualité au sénégal en direct, sénégal actualité politique, actualité people au sénégal, actualité sportive au senegal, politiques, societé, sport, lamb, éducation, dakar, sénégal, afrique, portail info, actu sénégal, iphone, android, ipad" /><meta name="google-site-verification" content="5gJNhDslEjXahCj7F_60HCFvdI0Ctj77SoVw-phGtrY" /> <script data-ad-client="ca-pub-1061267829283799" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> </head><body class="post-template-default single single-post postid-123078 single-format-standard disable-2-columns enable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-dark wpb-js-composer js-comp-ver-6.1 vc_responsive"><div id="wi-all"><div style="background-color:lightblue" align="center"><a href="#" class="rs-link" data-link-desktop="Version standard" data-link-responsive="Version mobile" data-always-visible="false"></a></div><div id="wi-wrapper"> <amp-auto-ads type="adsense" data-ad-client="ca-pub-1061267829283799"> </amp-auto-ads><div id="topbar-wrapper"><div class="wi-topbar" id="wi-topbar"><div class="container"><div class="topbar-inner"> <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a><nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation"><div class="menu"><ul id="menu-menu1" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.igfm.sn"><span>Accueil</span></a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor"><a href="https://www.igfm.sn/category/actualite"><span>Actualité</span></a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/politique"><span>Politique</span></a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/sport"><span>Sport</span></a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.igfm.sn/category/societe"><span>Société</span></a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/people"><span>People</span></a></li><li id="menu-item-10436" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/video"><span>Vidéo</span></a></li><li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/international"><span>International</span></a></li></ul></div></nav><div id="header-social" class="social-list"><ul><li class="li-facebook-square"><a href="https://www.facebook.com/IGFMofficiel/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li><li class="li-twitter"><a href="https://twitter.com/iGFMsn" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li class="li-linkedin"><a href="https://www.linkedin.com" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li class="li-youtube"><a href="https://www.youtube.com/channel/UCqoN2KQbBlVwrDnOXGxOP4w" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li></ul></div></div></div></div></div><header id="wi-header" class="wi-header"><div class="container"><div id="logo-area"><div id="wi-logo"><h2> <a href="https://www.igfm.sn/" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-retina="https://www.igfm.sn/wp-content/themes/fox/images/logo@2x.png" data-lazy-src="https://www.igfm.sn/wp-content/themes/fox/images/logo.png" /><noscript><img src="https://www.igfm.sn/wp-content/themes/fox/images/logo.png" alt="Logo" data-retina="https://www.igfm.sn/wp-content/themes/fox/images/logo@2x.png" /></noscript> </a></h2></div></div><div class="clearfix"></div><div id="header-area" class="widget-area" role="complementary"><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:auto; height:auto"> <a href="https://www.igfm.sn"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-igfm.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-igfm.png" width="90" height="90"/></noscript></a> <a href="https://www.rfm.sn"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" width="90" height="90"/></noscript></a>  <a href="#"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-obs.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-obs.png" width="90" height="90"/></noscript></a>   <a href="https://www.dailymotion.com/embed/video/x5blsx0" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" width="90" height="90"/></noscript></a>   <a href="https://kingfm.sn/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" width="90" height="90"/></noscript></a>  <a href="https://www.igfm.sn/tfm-religions/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm-religion.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm-religion.png" width="90" height="90"/></noscript></a>  <a href="https://www.igfm.sn/lobs-tv"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-obs-tv.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-obs-tv.png" width="90" height="90"/></noscript></a>  <a href="https://www.facebook.com/recordquotidien/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/01/logo-record_new.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2020/01/logo-record_new.png" width="90" height="90"/></noscript></a> </div></div></aside></div></div></header><div id="wi-main"><div class="container"><div class="content"><main id="primary" class="content-area" role="main"><div class="theiaStickySidebar"><figure class="post-thumbnail"> <img width="652" height="338" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20652%20338'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2018/03/nigeria-schoolgirls-dapchi.jpg 652w, https://www.igfm.sn/wp-content/uploads/2018/03/nigeria-schoolgirls-dapchi-150x78.jpg 150w, https://www.igfm.sn/wp-content/uploads/2018/03/nigeria-schoolgirls-dapchi-300x156.jpg 300w, https://www.igfm.sn/wp-content/uploads/2018/03/nigeria-schoolgirls-dapchi-480x249.jpg 480w" data-lazy-sizes="(max-width: 652px) 100vw, 652px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2018/03/nigeria-schoolgirls-dapchi.jpg" /><noscript><img width="652" height="338" src="https://www.igfm.sn/wp-content/uploads/2018/03/nigeria-schoolgirls-dapchi.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.igfm.sn/wp-content/uploads/2018/03/nigeria-schoolgirls-dapchi.jpg 652w, https://www.igfm.sn/wp-content/uploads/2018/03/nigeria-schoolgirls-dapchi-150x78.jpg 150w, https://www.igfm.sn/wp-content/uploads/2018/03/nigeria-schoolgirls-dapchi-300x156.jpg 300w, https://www.igfm.sn/wp-content/uploads/2018/03/nigeria-schoolgirls-dapchi-480x249.jpg 480w" sizes="(max-width: 652px) 100vw, 652px" /></noscript></figure><header class="post-header"><h1 class="post-title single-title">Coronavirus: Le préfet de Mbacké demande la fermeture des écoles du département</h1><div class="post-header-meta"> <span class="meta-time"> <time datetime="2020-03-13T22:53:50+00:00">Publié le 13 mars 2020</time> </span> <span class="meta-category"> <a href="https://www.igfm.sn/category/actualite/coronavirus" rel="category tag">Covid-19</a><span class="sep">/</span><a href="https://www.igfm.sn/category/societe" rel="category tag">Société</a> </span></div></header><div class="single-body"><div class="entry-content"><p>IGFM &#8211; Du fait de la croissance du nombre de personnes infectées par le coronavirus à Touba, le préfet de Mbacké recommande la fermeture de toutes les écoles du département.</p><p>Il a soumis la recommandation au gouverneur de la région. Ce dernier, renseigne la Rfm, n’attend plus que la réponse de l’inspecteur d’académie sur la question pour donner son avis et soumettre le dossier au ministre de l’Education nationale pour décision.</p><p>Pour rappel, ce vendredi, 11 nouvelles personnes ont été testées positives au coronavirus. Le bilan est à 19 cas confirmés à ce jour.</p><p><strong>Igfm</strong></p><div class="clearfix"></div></div><div class="post-share share-4 single-share"><ul><li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.igfm.sn%2Fcoronavirus-le-prefet-de-mbacke-demande-la-fermeture-des-ecoles-du-departement&p[images][0]=https://www.igfm.sn/wp-content/uploads/2018/03/nigeria-schoolgirls-dapchi.jpg" title="Facebook" class="share"><span>Facebook</span></a></li><li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.igfm.sn%2Fcoronavirus-le-prefet-de-mbacke-demande-la-fermeture-des-ecoles-du-departement&amp;text=Coronavirus%3A+Le+pr%C3%A9fet+de+Mback%C3%A9+demande+la+fermeture+des+%C3%A9coles+du+d%C3%A9partement" title="Twitter" class="share"><span>Twitter</span></a></li><li class="li-google-plus"><a data-href="https://plus.google.com/share?url=https%3A%2F%2Fwww.igfm.sn%2Fcoronavirus-le-prefet-de-mbacke-demande-la-fermeture-des-ecoles-du-departement" title="Google+" class="share"><span>Google</span></a></li><li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li></ul></div></div><div class="clearfix"></div><div class="related-posts" id="related-posts"><h3 class="related-heading"><span>Articles intéressants</span></h3><div class="related-list blog-grid column-3"><article id="post-123062" class="post-grid post-123062 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-societe tag-coronavirus"><div class="grid-inner"><figure class="grid-thumbnail"> <a href="https://www.igfm.sn/les-guides-religieux-invites-a-prendre-linitiative-du-report-des-grand-rassemblements"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/10/touba_001GHAZ-480x384.png" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2019/10/touba_001GHAZ-480x384.png" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="grid-body"><div class="post-content"><header class="grid-header"><div class="grid-meta"> <span class="grid-date"> <time datetime="2020-03-13T19:40:44+00:00" title="13 mars 2020">13 mars 2020</time> </span></div><h3 class="grid-title"><a href="https://www.igfm.sn/les-guides-religieux-invites-a-prendre-linitiative-du-report-des-grand-rassemblements">Les guides religieux invités à prendre l’initiative du report des grand rassemblements</a></h3></header><div class="grid-content"><p> iGFM-(Dakar) Le Bureau de l’Assemblée nationale a invité vendredi les autorités religieuses du pays à poursuivre</p></div><div class="clearfix"></div></div></section><div class="clearfix"></div></div></article><article id="post-123053" class="post-grid post-123053 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-sport tag-coronavirus tag-matar-ba"><div class="grid-inner"><figure class="grid-thumbnail"> <a href="https://www.igfm.sn/coronavirus-le-ministre-des-sports-convoque-les-presidents-de-federations"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/05/matar_ba_min_sport_01-e1560697200529-480x384.jpg" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2019/05/matar_ba_min_sport_01-e1560697200529-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="grid-body"><div class="post-content"><header class="grid-header"><div class="grid-meta"> <span class="grid-date"> <time datetime="2020-03-13T19:33:42+00:00" title="13 mars 2020">13 mars 2020</time> </span></div><h3 class="grid-title"><a href="https://www.igfm.sn/coronavirus-le-ministre-des-sports-convoque-les-presidents-de-federations">Coronavirus : Le Ministre des Sports convoque les présidents de Fédérations</a></h3></header><div class="grid-content"><p> iGFM-(Dakar) Dans le cadre de la prévention des mesures de lutte et de prévention de la</p></div><div class="clearfix"></div></div></section><div class="clearfix"></div></div></article><article id="post-123009" class="post-grid post-123009 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-coronavirus category-video tag-coronavirus tag-mt"><div class="grid-inner"><figure class="grid-thumbnail"> <a href="https://www.igfm.sn/coronavirus-macky-sall-doit-annuler-les-rassemblements"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/mt-480x384.png" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2020/03/mt-480x384.png" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="grid-body"><div class="post-content"><header class="grid-header"><div class="grid-meta"> <span class="grid-date"> <time datetime="2020-03-13T16:24:46+00:00" title="13 mars 2020">13 mars 2020</time> </span></div><h3 class="grid-title"><a href="https://www.igfm.sn/coronavirus-macky-sall-doit-annuler-les-rassemblements">Coronavirus : Macky Sall doit annuler les rassemblements!</a></h3></header><div class="grid-content"><p> iGFM- Le Coronavirus est en train de se propager à une vitesse inquiétante. Une situation qui</p></div><div class="clearfix"></div></div></section><div class="clearfix"></div></div></article><div class="clearfix"></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-le-prefet-de-mbacke-demande-la-fermeture-des-ecoles-du-departement#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.igfm.sn/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment..."></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Name *" /></p><p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="email" value="" size="30" aria-required='true' placeholder="Email *" /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='123078' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8a6101a237" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="34" /></p></form></div></div></div></main><div id="secondary" class="secondary"><div class="theiaStickySidebar"><div id="widget-area" class="widget-area" role="complementary"><aside id="search-3" class="widget widget_search"><div class="searchform"><form role="search" method="get" action="https://www.igfm.sn"> <input type="text" name="s" class="s" value="" placeholder="Recherche" /> <button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button></form></div></aside><aside id="media_image-24" class="widget widget_media_image"><a href="https://www.igfm.sn/category/actualite/coronavirus"><img width="500" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20400'%3E%3C/svg%3E" class="image wp-image-123087 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/03/htag_covid_19-500x400.jpeg 500w, https://www.igfm.sn/wp-content/uploads/2020/03/htag_covid_19-150x120.jpeg 150w, https://www.igfm.sn/wp-content/uploads/2020/03/htag_covid_19-480x384.jpeg 480w, https://www.igfm.sn/wp-content/uploads/2020/03/htag_covid_19-625x500.jpeg 625w, https://www.igfm.sn/wp-content/uploads/2020/03/htag_covid_19.jpeg 720w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/htag_covid_19-500x400.jpeg" /><noscript><img width="500" height="400" src="https://www.igfm.sn/wp-content/uploads/2020/03/htag_covid_19-500x400.jpeg" class="image wp-image-123087 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.igfm.sn/wp-content/uploads/2020/03/htag_covid_19-500x400.jpeg 500w, https://www.igfm.sn/wp-content/uploads/2020/03/htag_covid_19-150x120.jpeg 150w, https://www.igfm.sn/wp-content/uploads/2020/03/htag_covid_19-480x384.jpeg 480w, https://www.igfm.sn/wp-content/uploads/2020/03/htag_covid_19-625x500.jpeg 625w, https://www.igfm.sn/wp-content/uploads/2020/03/htag_covid_19.jpeg 720w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></a></aside><aside id="media_image-23" class="widget widget_media_image"><a href="https://www.igfm.sn/category/actualite/coronavirus"><img width="400" height="643" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20643'%3E%3C/svg%3E" class="image wp-image-123089 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/03/coronavirus_youssou_ndour.png 400w, https://www.igfm.sn/wp-content/uploads/2020/03/coronavirus_youssou_ndour-249x400.png 249w, https://www.igfm.sn/wp-content/uploads/2020/03/coronavirus_youssou_ndour-93x150.png 93w, https://www.igfm.sn/wp-content/uploads/2020/03/coronavirus_youssou_ndour-311x500.png 311w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/coronavirus_youssou_ndour.png" /><noscript><img width="400" height="643" src="https://www.igfm.sn/wp-content/uploads/2020/03/coronavirus_youssou_ndour.png" class="image wp-image-123089 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.igfm.sn/wp-content/uploads/2020/03/coronavirus_youssou_ndour.png 400w, https://www.igfm.sn/wp-content/uploads/2020/03/coronavirus_youssou_ndour-249x400.png 249w, https://www.igfm.sn/wp-content/uploads/2020/03/coronavirus_youssou_ndour-93x150.png 93w, https://www.igfm.sn/wp-content/uploads/2020/03/coronavirus_youssou_ndour-311x500.png 311w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></a></aside><aside id="media_image-9" class="widget widget_media_image"><a href="https://www.igfm.sn/tfm/"><img width="300" height="47" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2047'%3E%3C/svg%3E" class="image wp-image-85422 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png 300w, https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47-150x24.png 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png" /><noscript><img width="300" height="47" src="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png" class="image wp-image-85422 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png 300w, https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47-150x24.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <iframe loading="lazy" frameborder="0" width="480" height="270" src="about:blank" allowfullscreen allow="autoplay" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.dailymotion.com/embed/video/x5blsx0"></iframe><noscript><iframe frameborder="0" width="480" height="270" src="https://www.dailymotion.com/embed/video/x5blsx0" allowfullscreen allow="autoplay"></iframe></noscript><hr /> <a href="http://www.rfm.sn" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2047'%3E%3C/svg%3E" alt="" width="300" height="47" class="alignnone size-medium wp-image-11912" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2018/05/rfm-direct-300x47.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2018/05/rfm-direct-300x47.png" alt="" width="300" height="47" class="alignnone size-medium wp-image-11912" /></noscript></a><hr /></div></aside><aside id="custom_html-50" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1061267829283799" data-ad-slot="4729109895" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none;background:#d7160f}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #eee!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-25" class="widget rpwe_widget recent-posts-extended"><div id="rpwe-blockli" class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/youssou-ndour-lance-loperation-daan-coronavirus" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Youssou Ndour lance « l&rsquo;opération Daan Coronavirus »" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-20.29.32-350x300.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-20.29.32-350x300.jpeg" alt="Youssou Ndour lance « l&rsquo;opération Daan Coronavirus »"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/youssou-ndour-lance-loperation-daan-coronavirus" title="Lien vers Youssou Ndour lance « l&rsquo;opération Daan Coronavirus »" rel="bookmark">Youssou Ndour lance « l&rsquo;opération Daan Coronavirus »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/les-guides-religieux-invites-a-prendre-linitiative-du-report-des-grand-rassemblements" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Les guides religieux invités à prendre l’initiative du report des grand rassemblements" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/10/touba_001GHAZ-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2019/10/touba_001GHAZ-350x300.png" alt="Les guides religieux invités à prendre l’initiative du report des grand rassemblements"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/les-guides-religieux-invites-a-prendre-linitiative-du-report-des-grand-rassemblements" title="Lien vers Les guides religieux invités à prendre l’initiative du report des grand rassemblements" rel="bookmark">Les guides religieux invités à prendre l’initiative du report des grand rassemblements</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-le-ministre-des-sports-convoque-les-presidents-de-federations" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus : Le Ministre des Sports convoque les présidents de Fédérations" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/05/matar_ba_min_sport_01-e1560697200529-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2019/05/matar_ba_min_sport_01-e1560697200529-350x300.jpg" alt="Coronavirus : Le Ministre des Sports convoque les présidents de Fédérations"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-le-ministre-des-sports-convoque-les-presidents-de-federations" title="Lien vers Coronavirus : Le Ministre des Sports convoque les présidents de Fédérations" rel="bookmark">Coronavirus : Le Ministre des Sports convoque les présidents de Fédérations</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-19-personnes-infectees-au-total" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="CORONAVIRUS: 19 personnes infectées au total" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/virus-coronavirus-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/03/virus-coronavirus-350x300.jpg" alt="CORONAVIRUS: 19 personnes infectées au total"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-19-personnes-infectees-au-total" title="Lien vers CORONAVIRUS: 19 personnes infectées au total" rel="bookmark">CORONAVIRUS: 19 personnes infectées au total</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-11-nouveaux-cas-confirmes-un-patient-en-voie-de-guerison" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus: 11 nouveaux cas confirmés, un patient en voie de guérison" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/L-epidemie-de-coronavirus-passe-la-barre-des-100-000-cas-dans-le-monde-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/03/L-epidemie-de-coronavirus-passe-la-barre-des-100-000-cas-dans-le-monde-350x300.jpg" alt="Coronavirus: 11 nouveaux cas confirmés, un patient en voie de guérison"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-11-nouveaux-cas-confirmes-un-patient-en-voie-de-guerison" title="Lien vers Coronavirus: 11 nouveaux cas confirmés, un patient en voie de guérison" rel="bookmark">Coronavirus: 11 nouveaux cas confirmés, un patient en voie de guérison</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/covid-19-9-nouveaux-cas-suspects-deceles" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Covid-19: 9 nouveaux cas suspects décelés" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/Corona-senegal-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/03/Corona-senegal-350x300.jpg" alt="Covid-19: 9 nouveaux cas suspects décelés"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/covid-19-9-nouveaux-cas-suspects-deceles" title="Lien vers Covid-19: 9 nouveaux cas suspects décelés" rel="bookmark">Covid-19: 9 nouveaux cas suspects décelés</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-macky-sall-doit-annuler-les-rassemblements" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus : Macky Sall doit annuler les rassemblements!" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/mt-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/03/mt-350x300.png" alt="Coronavirus : Macky Sall doit annuler les rassemblements!"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-macky-sall-doit-annuler-les-rassemblements" title="Lien vers Coronavirus : Macky Sall doit annuler les rassemblements!" rel="bookmark">Coronavirus : Macky Sall doit annuler les rassemblements!</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/urgent-report-des-eliminatoires-de-la-can-2021-officiel" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus : report des éliminatoires de la CAN 2021 (Officiel)" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/07/Sadio-Mane-1-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2019/07/Sadio-Mane-1-350x300.jpg" alt="Coronavirus : report des éliminatoires de la CAN 2021 (Officiel)"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/urgent-report-des-eliminatoires-de-la-can-2021-officiel" title="Lien vers Coronavirus : report des éliminatoires de la CAN 2021 (Officiel)" rel="bookmark">Coronavirus : report des éliminatoires de la CAN 2021 (Officiel)</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-du-khar-yallah-de-letat-nous-passons-au-flottement" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus : Du « Khar Yallah » de l’Etat nous passons au flottement" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2018/03/thierno-bocoum-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2018/03/thierno-bocoum-350x300.jpg" alt="Coronavirus : Du « Khar Yallah » de l’Etat nous passons au flottement"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-du-khar-yallah-de-letat-nous-passons-au-flottement" title="Lien vers Coronavirus : Du « Khar Yallah » de l’Etat nous passons au flottement" rel="bookmark">Coronavirus : Du « Khar Yallah » de l’Etat nous passons au flottement</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-le-maroc-suspend-ses-liaisons-aeriennes-et-maritimes-avec-la-france" rel="bookmark"><img width="350" height="186" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20186'%3E%3C/svg%3E" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Coronavirus: le Maroc suspend ses liaisons aériennes et maritimes avec la France" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2018/07/Royal-Air-Maroc1.jpg 396w, https://www.igfm.sn/wp-content/uploads/2018/07/Royal-Air-Maroc1-150x80.jpg 150w, https://www.igfm.sn/wp-content/uploads/2018/07/Royal-Air-Maroc1-300x159.jpg 300w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2018/07/Royal-Air-Maroc1.jpg" /><noscript><img width="350" height="186" src="https://www.igfm.sn/wp-content/uploads/2018/07/Royal-Air-Maroc1.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Coronavirus: le Maroc suspend ses liaisons aériennes et maritimes avec la France" srcset="https://www.igfm.sn/wp-content/uploads/2018/07/Royal-Air-Maroc1.jpg 396w, https://www.igfm.sn/wp-content/uploads/2018/07/Royal-Air-Maroc1-150x80.jpg 150w, https://www.igfm.sn/wp-content/uploads/2018/07/Royal-Air-Maroc1-300x159.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-le-maroc-suspend-ses-liaisons-aeriennes-et-maritimes-avec-la-france" title="Lien vers Coronavirus: le Maroc suspend ses liaisons aériennes et maritimes avec la France" rel="bookmark">Coronavirus: le Maroc suspend ses liaisons aériennes et maritimes avec la France</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-ces-ministres-stars-et-sportifs-que-le-covid-19-a-frappes" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="CORONAVIRUS : Ces ministres, stars et sportifs que le Covid-19 a frappés" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/Collage-sans-titre-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/03/Collage-sans-titre-350x300.jpg" alt="CORONAVIRUS : Ces ministres, stars et sportifs que le Covid-19 a frappés"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-ces-ministres-stars-et-sportifs-que-le-covid-19-a-frappes" title="Lien vers CORONAVIRUS : Ces ministres, stars et sportifs que le Covid-19 a frappés" rel="bookmark">CORONAVIRUS : Ces ministres, stars et sportifs que le Covid-19 a frappés</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/propagation-du-covid-19-abdoul-mbaye-invite-letat-a-etre-courageux" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Propagation du Covid 19: Abdoul Mbaye invite l&rsquo;État à être courageux " data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/06/abdoule_mbaye-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2019/06/abdoule_mbaye-350x300.png" alt="Propagation du Covid 19: Abdoul Mbaye invite l&rsquo;État à être courageux "></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/propagation-du-covid-19-abdoul-mbaye-invite-letat-a-etre-courageux" title="Lien vers Propagation du Covid 19: Abdoul Mbaye invite l&rsquo;État à être courageux " rel="bookmark">Propagation du Covid 19: Abdoul Mbaye invite l&rsquo;État à être courageux </a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-5-nouveaux-cas-suspects-detectes-a-touba" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus : 5 nouveaux cas suspects détectés, à Touba" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/corona_test-4686694-710x399-1-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/03/corona_test-4686694-710x399-1-350x300.jpg" alt="Coronavirus : 5 nouveaux cas suspects détectés, à Touba"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-5-nouveaux-cas-suspects-detectes-a-touba" title="Lien vers Coronavirus : 5 nouveaux cas suspects détectés, à Touba" rel="bookmark">Coronavirus : 5 nouveaux cas suspects détectés, à Touba</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/canada-la-femme-du-premier-ministre-justin-trudeau-positive-au-coronavirus" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Canada : la femme du Premier ministre Justin Trudeau atteinte de coronavirus" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/Justin-Trudeau-et-femme-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/03/Justin-Trudeau-et-femme-350x300.jpg" alt="Canada : la femme du Premier ministre Justin Trudeau atteinte de coronavirus"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/canada-la-femme-du-premier-ministre-justin-trudeau-positive-au-coronavirus" title="Lien vers Canada : la femme du Premier ministre Justin Trudeau atteinte de coronavirus" rel="bookmark">Canada : la femme du Premier ministre Justin Trudeau atteinte de coronavirus</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/larabie-saoudite-a-decide-hier-de-surseoir-au-pelerinage-de-cette-annee" rel="bookmark"><img width="350" height="232" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20232'%3E%3C/svg%3E" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="L’Arabie Saoudite a décide de surseoir au pèlerinage de cette année" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2018/04/mecque.jpg 396w, https://www.igfm.sn/wp-content/uploads/2018/04/mecque-150x99.jpg 150w, https://www.igfm.sn/wp-content/uploads/2018/04/mecque-300x198.jpg 300w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2018/04/mecque.jpg" /><noscript><img width="350" height="232" src="https://www.igfm.sn/wp-content/uploads/2018/04/mecque.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="L’Arabie Saoudite a décide de surseoir au pèlerinage de cette année" srcset="https://www.igfm.sn/wp-content/uploads/2018/04/mecque.jpg 396w, https://www.igfm.sn/wp-content/uploads/2018/04/mecque-150x99.jpg 150w, https://www.igfm.sn/wp-content/uploads/2018/04/mecque-300x198.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/larabie-saoudite-a-decide-hier-de-surseoir-au-pelerinage-de-cette-annee" title="Lien vers L’Arabie Saoudite a décide de surseoir au pèlerinage de cette année" rel="bookmark">L’Arabie Saoudite a décide de surseoir au pèlerinage de cette année</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/lutte-contre-le-coronavirus-le-khalife-general-des-mourides-remet-200-millions-a-letat-du-senegal" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="LUTTE CONTRE LE CORONAVIRUS : Le Khalife général des mourides remet 200 millions à l&rsquo;Etat du Sénégal" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2018/10/SERIGNE-MOUNTAKHA-MBACKE-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2018/10/SERIGNE-MOUNTAKHA-MBACKE-350x300.png" alt="LUTTE CONTRE LE CORONAVIRUS : Le Khalife général des mourides remet 200 millions à l&rsquo;Etat du Sénégal"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/lutte-contre-le-coronavirus-le-khalife-general-des-mourides-remet-200-millions-a-letat-du-senegal" title="Lien vers LUTTE CONTRE LE CORONAVIRUS : Le Khalife général des mourides remet 200 millions à l&rsquo;Etat du Sénégal" rel="bookmark">LUTTE CONTRE LE CORONAVIRUS : Le Khalife général des mourides remet 200 millions à l&rsquo;Etat du Sénégal</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/arsenal-lentraineur-mikel-arteta-teste-positif-au-coronavirus" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Arsenal : l’entraîneur Mikel Arteta testé positif au coronavirus !" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/artetaa-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/03/artetaa-350x300.jpg" alt="Arsenal : l’entraîneur Mikel Arteta testé positif au coronavirus !"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/arsenal-lentraineur-mikel-arteta-teste-positif-au-coronavirus" title="Lien vers Arsenal : l’entraîneur Mikel Arteta testé positif au coronavirus !" rel="bookmark">Arsenal : l’entraîneur Mikel Arteta testé positif au coronavirus !</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-leurope-et-le-monde-se-confinent" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus : l&rsquo;Europe et le monde se confinent" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/coronavirus-italie-350x300.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/03/coronavirus-italie-350x300.jpeg" alt="Coronavirus : l&rsquo;Europe et le monde se confinent"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-leurope-et-le-monde-se-confinent" title="Lien vers Coronavirus : l&rsquo;Europe et le monde se confinent" rel="bookmark">Coronavirus : l&rsquo;Europe et le monde se confinent</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-degringolade-historique-des-bourses-europeennes" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus: dégringolade historique des Bourses européennes" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/2020-03-12t165308z_793585578_rc2gif93kono_rtrmadp_3_europe-stocks_0-350x300.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/03/2020-03-12t165308z_793585578_rc2gif93kono_rtrmadp_3_europe-stocks_0-350x300.jpeg" alt="Coronavirus: dégringolade historique des Bourses européennes"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-degringolade-historique-des-bourses-europeennes" title="Lien vers Coronavirus: dégringolade historique des Bourses européennes" rel="bookmark">Coronavirus: dégringolade historique des Bourses européennes</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-au-senegal-le-bilan-passe-de-3-a-8-personnes-infectees" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="CORONAVIRUS AU SENEGAL: Le bilan passe de  3 à 8 personnes infectées" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/covid-19-covid-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/03/covid-19-covid-350x300.jpg" alt="CORONAVIRUS AU SENEGAL: Le bilan passe de  3 à 8 personnes infectées"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-au-senegal-le-bilan-passe-de-3-a-8-personnes-infectees" title="Lien vers CORONAVIRUS AU SENEGAL: Le bilan passe de  3 à 8 personnes infectées" rel="bookmark">CORONAVIRUS AU SENEGAL: Le bilan passe de  3 à 8 personnes infectées</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-litalie-a-depasse-le-cap-des-1-000-morts" rel="bookmark"><img width="350" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20170'%3E%3C/svg%3E" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Coronavirus: l&rsquo;Italie a dépassé le cap des 1.000 morts" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/03/deuxieme-cas-coronavirus-senegal.jpg 612w, https://www.igfm.sn/wp-content/uploads/2020/03/deuxieme-cas-coronavirus-senegal-600x292.jpg 600w, https://www.igfm.sn/wp-content/uploads/2020/03/deuxieme-cas-coronavirus-senegal-150x73.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/03/deuxieme-cas-coronavirus-senegal-480x234.jpg 480w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/deuxieme-cas-coronavirus-senegal.jpg" /><noscript><img width="350" height="170" src="https://www.igfm.sn/wp-content/uploads/2020/03/deuxieme-cas-coronavirus-senegal.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Coronavirus: l&rsquo;Italie a dépassé le cap des 1.000 morts" srcset="https://www.igfm.sn/wp-content/uploads/2020/03/deuxieme-cas-coronavirus-senegal.jpg 612w, https://www.igfm.sn/wp-content/uploads/2020/03/deuxieme-cas-coronavirus-senegal-600x292.jpg 600w, https://www.igfm.sn/wp-content/uploads/2020/03/deuxieme-cas-coronavirus-senegal-150x73.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/03/deuxieme-cas-coronavirus-senegal-480x234.jpg 480w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-litalie-a-depasse-le-cap-des-1-000-morts" title="Lien vers Coronavirus: l&rsquo;Italie a dépassé le cap des 1.000 morts" rel="bookmark">Coronavirus: l&rsquo;Italie a dépassé le cap des 1.000 morts</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/touba-5-proches-du-modou-modou-testes-positifs-au-coronavirus" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="TOUBA: 5 proches du «Modou-Modou» testés positifs au coronavirus" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/Corona-senegal-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/03/Corona-senegal-350x300.jpg" alt="TOUBA: 5 proches du «Modou-Modou» testés positifs au coronavirus"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/touba-5-proches-du-modou-modou-testes-positifs-au-coronavirus" title="Lien vers TOUBA: 5 proches du «Modou-Modou» testés positifs au coronavirus" rel="bookmark">TOUBA: 5 proches du «Modou-Modou» testés positifs au coronavirus</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/sampdoria-manolo-gabbiadini-positif-lui-aussi-au-covid-19" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Sampdoria : Manolo Gabbiadini positif lui aussi au Covid-19" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/italie-coron-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/03/italie-coron-350x300.png" alt="Sampdoria : Manolo Gabbiadini positif lui aussi au Covid-19"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/sampdoria-manolo-gabbiadini-positif-lui-aussi-au-covid-19" title="Lien vers Sampdoria : Manolo Gabbiadini positif lui aussi au Covid-19" rel="bookmark">Sampdoria : Manolo Gabbiadini positif lui aussi au Covid-19</a></h3></li></ul></div></aside><div class="gutter-sidebar"></div></div></div></div><div class="clearfix"></div></div></div><div id="posts-small-wrapper"><div class="container"><h3 id="posts-small-heading"><span>Derniers articles sur Covid-19</span></h3><div id="posts-small"><article id="post-123064" class="post-small small-item post-123064 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-coronavirus category-une"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/youssou-ndour-lance-loperation-daan-coronavirus"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-20.29.32-480x384.jpeg" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-20.29.32-480x384.jpeg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-03-13T20:31:51+00:00" title="13 mars 2020">13 mars 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/youssou-ndour-lance-loperation-daan-coronavirus">Youssou Ndour lance « l&rsquo;opération Daan Coronavirus »</a></h3></header><div class="small-excerpt"> IGFM &#8211; Le Président du conseil d’administration du Groupe Futurs Médias, M.</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-123062" class="post-small small-item post-123062 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-societe tag-coronavirus"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/les-guides-religieux-invites-a-prendre-linitiative-du-report-des-grand-rassemblements"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/10/touba_001GHAZ-480x384.png" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2019/10/touba_001GHAZ-480x384.png" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-03-13T19:40:44+00:00" title="13 mars 2020">13 mars 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/les-guides-religieux-invites-a-prendre-linitiative-du-report-des-grand-rassemblements">Les guides religieux invités à prendre l’initiative du report des grand rassemblements</a></h3></header><div class="small-excerpt"> iGFM-(Dakar) Le Bureau de l’Assemblée nationale a invité vendredi les autorités religieuses</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-123053" class="post-small small-item post-123053 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-sport tag-coronavirus tag-matar-ba"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/coronavirus-le-ministre-des-sports-convoque-les-presidents-de-federations"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/05/matar_ba_min_sport_01-e1560697200529-480x384.jpg" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2019/05/matar_ba_min_sport_01-e1560697200529-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-03-13T19:33:42+00:00" title="13 mars 2020">13 mars 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/coronavirus-le-ministre-des-sports-convoque-les-presidents-de-federations">Coronavirus : Le Ministre des Sports convoque les présidents de Fédérations</a></h3></header><div class="small-excerpt"> iGFM-(Dakar) Dans le cadre de la prévention des mesures de lutte et</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-123041" class="post-small small-item post-123041 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-societe"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/coronavirus-19-personnes-infectees-au-total"> <img width="480" height="360" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20360'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/virus-coronavirus-480x360.jpg" /><noscript><img width="480" height="360" src="https://www.igfm.sn/wp-content/uploads/2020/03/virus-coronavirus-480x360.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-03-13T17:43:46+00:00" title="13 mars 2020">13 mars 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/coronavirus-19-personnes-infectees-au-total">CORONAVIRUS: 19 personnes infectées au total</a></h3></header><div class="small-excerpt"> &nbsp; Le Sénégal compte désormais 19 personnes portant le Covid-19. En effet,</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-123039" class="post-small small-item post-123039 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-societe"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/coronavirus-11-nouveaux-cas-confirmes-un-patient-en-voie-de-guerison"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/L-epidemie-de-coronavirus-passe-la-barre-des-100-000-cas-dans-le-monde-480x384.jpg" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2020/03/L-epidemie-de-coronavirus-passe-la-barre-des-100-000-cas-dans-le-monde-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-03-13T17:25:21+00:00" title="13 mars 2020">13 mars 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/coronavirus-11-nouveaux-cas-confirmes-un-patient-en-voie-de-guerison">Coronavirus: 11 nouveaux cas confirmés, un patient en voie de guérison</a></h3></header><div class="small-excerpt"> L’Institut Pasteur a testé positif au coronavirus 11 nouveaux patients ce vendredi.</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article></div></div></div></div><footer id="wi-footer"><div id="footer-widgets"><div class="container"><div class="footer-widgets-inner"><div class="footer-col"><aside id="text-3" class="widget widget_text"><div class="textwidget"><h6><strong><span style="color: #ff0000;">Directeur de publication :</span></strong></h6><p><strong>Daouda MINE </strong></p><p>(<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6105000e1405000c080f0421090e150c00080d4f020e0c">[email&#160;protected]</a>)</p><h6><strong><span style="color: #ff0000;">Mail de la Rédaction</span></strong></h6><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d5a7b0b1b4b6a1bcbabbb2b3b895b2b8b4bcb9fbb6bab8">[email&#160;protected]</a></p><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b0c2d5d4d1d3c4d9dfded9d7d6ddf0d7d6dd9ec3de">[email&#160;protected]</a></p><p><strong>Tel :</strong> +221 33 869 91 81</p><h6></h6></div></aside></div><div class="footer-col"><aside id="text-2" class="widget widget_text"><div class="textwidget"><p>Service Commercial</p><p>+221 33 849 16 40</p><p><a href="/cdn-cgi/l/email-protection#e093859296898385838c89858e94a087868dce938e"><span class="__cf_email__" data-cfemail="bacacfd8fadddcd794c9d4">[email&#160;protected]</span> </a></p></div></aside></div><div class="footer-col"><aside id="text-27" class="widget widget_text"><div class="textwidget"><p><a href="http://www.rfm.sn/"><img class="alignnone size-medium" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%20102'%3E%3C/svg%3E" width="90" height="102" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" /><noscript><img class="alignnone size-medium" src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" width="90" height="102" /></noscript></a><br /> <a href="https://www.igfm.sn/tfm/"><img class="alignnone size-medium" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%20102'%3E%3C/svg%3E" width="90" height="102" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" /><noscript><img class="alignnone size-medium" src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" width="90" height="102" /></noscript></a><br /> <a href="http://www.kingfm.sn/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" /><noscript><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" /></noscript></a></p></div></aside></div><div class="footer-col"><aside id="text-42" class="widget widget_text"><div class="textwidget"><p><a href="https://www.igfm.sn/a-propos-de-igfm/"><strong><span style="color: #ff0000;">A propos de IGFM</span></strong></a></p><p style="text-align: justify;">Lancé en septembre 2013, iGFM (www.igfm.sn) est un site d&rsquo;informations générales appartenant au Groupe Futurs Médias (GFM). iGFM met en ligne ses propres vidéos, textes et photos et publie l’essentiel des informations sénégalaises en respectant les règles d&rsquo;éthique et de déontologie qui régissent la profession journalistique. Igfm est un site neutre, à équidistance des chapelles politiques et religieuses.</p><p style="text-align: justify;">Il a une mission de service public et son crédo est de donner l&rsquo;information juste et vraie à ses lecteurs</p></div></aside></div><div class="clearfix"></div><div class="line line1"></div><div class="line line2"></div><div class="line line3"></div></div></div></div><div id="footer-bottom" role="contentinfo"><div class="container"><div id="footer-social" class="social-list"><ul><li class="li-facebook-square"><a href="https://www.facebook.com/IGFMofficiel/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li><li class="li-twitter"><a href="https://twitter.com/iGFMsn" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li class="li-linkedin"><a href="https://www.linkedin.com" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li class="li-youtube"><a href="https://www.youtube.com/channel/UCqoN2KQbBlVwrDnOXGxOP4w" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li></ul></div><div class="footer-search-container"><div class="footer-search" id="footer-search"><form action="https://www.igfm.sn" method="get"> <input type="text" name="s" class="s" value="" placeholder="Recherche" /> <button class="submit" type="submit"><i class="fa fa-search"></i></button></form></div></div><p class="copyright">© 2013 Copyright iGFM – Tous droits réservés. iGFM n'est pas responsable des contenus provenant de sites Internet externes</p></div></div></footer></div><div class="clearfix"></div></div><div id="backtotop" class="backtotop"> <span class="go">Aller vers</span> <span class="top">HAUT</span></div><aside id="content-dock"><h3 class="dock-title">Articles intéressants</h3><div class="dock-posts"><article id="post-123062" class="post-dock post-123062 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-societe tag-coronavirus"><div class="post-inner"><figure class="post-dock-thumbnail"> <a href="https://www.igfm.sn/les-guides-religieux-invites-a-prendre-linitiative-du-report-des-grand-rassemblements"> <img width="150" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20100'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2019/10/touba_001GHAZ-150x100.png 150w, https://www.igfm.sn/wp-content/uploads/2019/10/touba_001GHAZ.png 600w, https://www.igfm.sn/wp-content/uploads/2019/10/touba_001GHAZ-480x319.png 480w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/10/touba_001GHAZ-150x100.png" /><noscript><img width="150" height="100" src="https://www.igfm.sn/wp-content/uploads/2019/10/touba_001GHAZ-150x100.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.igfm.sn/wp-content/uploads/2019/10/touba_001GHAZ-150x100.png 150w, https://www.igfm.sn/wp-content/uploads/2019/10/touba_001GHAZ.png 600w, https://www.igfm.sn/wp-content/uploads/2019/10/touba_001GHAZ-480x319.png 480w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a></figure><section class="post-dock-body"><div class="post-dock-content"><header class="post-dock-header"><h3 class="post-dock-title"><a href="https://www.igfm.sn/les-guides-religieux-invites-a-prendre-linitiative-du-report-des-grand-rassemblements">Les guides religieux invités à prendre l’initiative du report des grand rassemblements</a></h3></header><div class="post-dock-excerpt"><p>iGFM-(Dakar) Le Bureau de l’Assemblée nationale a invité vendredi les</p></div><div class="clearfix"></div></div></section><div class="clearfix"></div></div></article><article id="post-123053" class="post-dock post-123053 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-sport tag-coronavirus tag-matar-ba"><div class="post-inner"><figure class="post-dock-thumbnail"> <a href="https://www.igfm.sn/coronavirus-le-ministre-des-sports-convoque-les-presidents-de-federations"> <img width="150" height="94" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2094'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2019/05/matar_ba_min_sport_01-e1560697200529-150x94.jpg 150w, https://www.igfm.sn/wp-content/uploads/2019/05/matar_ba_min_sport_01-e1560697200529-600x376.jpg 600w, https://www.igfm.sn/wp-content/uploads/2019/05/matar_ba_min_sport_01-e1560697200529-768x481.jpg 768w, https://www.igfm.sn/wp-content/uploads/2019/05/matar_ba_min_sport_01-e1560697200529-480x301.jpg 480w, https://www.igfm.sn/wp-content/uploads/2019/05/matar_ba_min_sport_01-e1560697200529.jpg 792w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/05/matar_ba_min_sport_01-e1560697200529-150x94.jpg" /><noscript><img width="150" height="94" src="https://www.igfm.sn/wp-content/uploads/2019/05/matar_ba_min_sport_01-e1560697200529-150x94.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.igfm.sn/wp-content/uploads/2019/05/matar_ba_min_sport_01-e1560697200529-150x94.jpg 150w, https://www.igfm.sn/wp-content/uploads/2019/05/matar_ba_min_sport_01-e1560697200529-600x376.jpg 600w, https://www.igfm.sn/wp-content/uploads/2019/05/matar_ba_min_sport_01-e1560697200529-768x481.jpg 768w, https://www.igfm.sn/wp-content/uploads/2019/05/matar_ba_min_sport_01-e1560697200529-480x301.jpg 480w, https://www.igfm.sn/wp-content/uploads/2019/05/matar_ba_min_sport_01-e1560697200529.jpg 792w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a></figure><section class="post-dock-body"><div class="post-dock-content"><header class="post-dock-header"><h3 class="post-dock-title"><a href="https://www.igfm.sn/coronavirus-le-ministre-des-sports-convoque-les-presidents-de-federations">Coronavirus : Le Ministre des Sports convoque les présidents de Fédérations</a></h3></header><div class="post-dock-excerpt"><p>iGFM-(Dakar) Dans le cadre de la prévention des mesures de</p></div><div class="clearfix"></div></div></section><div class="clearfix"></div></div></article></div> <button class="close"> <i class="fa fa-close"></i> </button></aside> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.igfm.sn/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/themes/fox/js/theme.min-2.5.2.js'></script> <script type='text/javascript' src='https://www.igfm.sn/wp-includes/js/wp-embed.min.js'></script> <script async="async" type='text/javascript' src='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/plugins/akismet/_inc/form-4.1.3.js'></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.igfm.sn/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <noscript><link rel='stylesheet' id='wp-block-library-css' href='https://www.igfm.sn/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='font-awesome-css' href='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min-4.7.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css' href='https://www.igfm.sn/wp-content/themes/fox/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wi-responsive-css' href='https://www.igfm.sn/wp-content/themes/fox/css/responsive.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wptt_front-css' href='https://www.igfm.sn/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css' type='text/css' media='all' /></noscript></body></html>
