<!DOCTYPE html><html lang="fr-FR" class="no-js"><head><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Expires" content="0" /> <script src="/wp-content/themes/fox/js/responsive-switch.min.js"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.igfm.sn/xmlrpc.php"> <!--[if lt IE 9]>
	<script src="https://www.igfm.sn/wp-content/themes/fox/js/html5.js"></script>
	<![endif]--> <script>(function(){document.documentElement.className='js'})();</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1061267829283799",
          enable_page_level_ads: true
     });</script> <title>Covid-19, Point du Jour : 60 nouveaux cas dont 12 communautaires, 16 guéris, 39 cas graves, 3296 personnes sous traitement - www.igfm.sn Actualité</title><style id="rocket-critical-css">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</style><meta name="description" content="% %" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.igfm.sn/covid-19-point-du-jour-60-nouveaux-cas-dont-12-communautaires-48-gueris-39-cas-graves-3296-personnes-sous-traitement" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Covid-19, Point du Jour : 60 nouveaux cas dont 12 communautaires, 16 guéris, 39 cas graves, 3296 personnes sous traitement - www.igfm.sn Actualité" /><meta property="og:description" content="% %" /><meta property="og:url" content="https://www.igfm.sn/covid-19-point-du-jour-60-nouveaux-cas-dont-12-communautaires-48-gueris-39-cas-graves-3296-personnes-sous-traitement" /><meta property="og:site_name" content="www.igfm.sn" /><meta property="article:publisher" content="https://www.facebook.com/IGFMofficiel/" /><meta property="article:published_time" content="2020-08-02T10:21:49+00:00" /><meta property="article:modified_time" content="2020-08-02T10:32:52+00:00" /><meta property="og:image" content="https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="fb:app_id" content="117795111634400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@iGFMsn" /><meta name="twitter:site" content="@iGFMsn" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.igfm.sn/#organization","name":"Groupe Futurs M\u00e9dias","url":"https://www.igfm.sn/","sameAs":["https://www.facebook.com/IGFMofficiel/","https://twitter.com/iGFMsn"],"logo":{"@type":"ImageObject","@id":"https://www.igfm.sn/#logo","inLanguage":"fr-FR","url":"https://www.igfm.sn/wp-content/uploads/2019/01/thumbnail.jpeg","width":1024,"height":724,"caption":"Groupe Futurs M\u00e9dias"},"image":{"@id":"https://www.igfm.sn/#logo"}},{"@type":"WebSite","@id":"https://www.igfm.sn/#website","url":"https://www.igfm.sn/","name":"www.igfm.sn","description":"igfm - Politique, Actualit\u00e9s, Religion, People, Sport, ... - au S\u00e9n\u00e9gal et \u00e0 l&#039;international","publisher":{"@id":"https://www.igfm.sn/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.igfm.sn/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.igfm.sn/covid-19-point-du-jour-60-nouveaux-cas-dont-12-communautaires-48-gueris-39-cas-graves-3296-personnes-sous-traitement#primaryimage","inLanguage":"fr-FR","url":"https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Se\u0301ne\u0301gal-dimanche-29-mars-2020-1280x720-1.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.igfm.sn/covid-19-point-du-jour-60-nouveaux-cas-dont-12-communautaires-48-gueris-39-cas-graves-3296-personnes-sous-traitement#webpage","url":"https://www.igfm.sn/covid-19-point-du-jour-60-nouveaux-cas-dont-12-communautaires-48-gueris-39-cas-graves-3296-personnes-sous-traitement","name":"Covid-19, Point du Jour : 60 nouveaux cas dont 12 communautaires, 16 gu\u00e9ris, 39 cas graves, 3296 personnes sous traitement - www.igfm.sn Actualit\u00e9","isPartOf":{"@id":"https://www.igfm.sn/#website"},"primaryImageOfPage":{"@id":"https://www.igfm.sn/covid-19-point-du-jour-60-nouveaux-cas-dont-12-communautaires-48-gueris-39-cas-graves-3296-personnes-sous-traitement#primaryimage"},"datePublished":"2020-08-02T10:21:49+00:00","dateModified":"2020-08-02T10:32:52+00:00","description":"% %","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.igfm.sn/covid-19-point-du-jour-60-nouveaux-cas-dont-12-communautaires-48-gueris-39-cas-graves-3296-personnes-sous-traitement"]}]},{"@type":"Article","@id":"https://www.igfm.sn/covid-19-point-du-jour-60-nouveaux-cas-dont-12-communautaires-48-gueris-39-cas-graves-3296-personnes-sous-traitement#article","isPartOf":{"@id":"https://www.igfm.sn/covid-19-point-du-jour-60-nouveaux-cas-dont-12-communautaires-48-gueris-39-cas-graves-3296-personnes-sous-traitement#webpage"},"author":{"@id":"https://www.igfm.sn/#/schema/person/a067dc6e427a3ff5f1cc5cad26ca5e25"},"headline":"Covid-19, Point du Jour : 60 nouveaux cas dont 12 communautaires, 16 gu\u00e9ris, 39 cas graves, 3296 personnes sous traitement","datePublished":"2020-08-02T10:21:49+00:00","dateModified":"2020-08-02T10:32:52+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.igfm.sn/covid-19-point-du-jour-60-nouveaux-cas-dont-12-communautaires-48-gueris-39-cas-graves-3296-personnes-sous-traitement#webpage"},"publisher":{"@id":"https://www.igfm.sn/#organization"},"image":{"@id":"https://www.igfm.sn/covid-19-point-du-jour-60-nouveaux-cas-dont-12-communautaires-48-gueris-39-cas-graves-3296-personnes-sous-traitement#primaryimage"},"articleSection":"Actualit\u00e9,Covid-19,Une","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.igfm.sn/covid-19-point-du-jour-60-nouveaux-cas-dont-12-communautaires-48-gueris-39-cas-graves-3296-personnes-sous-traitement#respond"]}]},{"@type":["Person"],"@id":"https://www.igfm.sn/#/schema/person/a067dc6e427a3ff5f1cc5cad26ca5e25","name":"Birame","image":{"@type":"ImageObject","@id":"https://www.igfm.sn/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/ff2e3f5a3d7a4170a715f7935b76ee2a?s=96&r=x","caption":"Birame"}}]}</script> <link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Flux" href="https://www.igfm.sn/feed" /><link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Flux des commentaires" href="https://www.igfm.sn/comments/feed" /><link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Covid-19, Point du Jour : 60 nouveaux cas dont 12 communautaires, 16 guéris, 39 cas graves, 3296 personnes sous traitement Flux des commentaires" href="https://www.igfm.sn/covid-19-point-du-jour-60-nouveaux-cas-dont-12-communautaires-48-gueris-39-cas-graves-3296-personnes-sous-traitement/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://www.igfm.sn/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='font-awesome-css' href='https://www.igfm.sn/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css' href='https://www.igfm.sn/wp-content/themes/fox/style.min.css?ver=5.3.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wi-responsive-css' href='https://www.igfm.sn/wp-content/themes/fox/css/responsive.css?ver=5.3.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wptt_front-css' href='https://www.igfm.sn/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.3.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.igfm.sn/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.igfm.sn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://www.igfm.sn/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igfm.sn/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igfm.sn/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.igfm.sn/?p=144128' /><link rel="alternate" type="application/json+oembed" href="https://www.igfm.sn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igfm.sn%2Fcovid-19-point-du-jour-60-nouveaux-cas-dont-12-communautaires-48-gueris-39-cas-graves-3296-personnes-sous-traitement" /><link rel="alternate" type="text/xml+oembed" href="https://www.igfm.sn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igfm.sn%2Fcovid-19-point-du-jour-60-nouveaux-cas-dont-12-communautaires-48-gueris-39-cas-graves-3296-personnes-sous-traitement&#038;format=xml" /><div style="width:auto;height:200px;"></div><meta property="og:image" content="https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1.jpg" /><meta property="og:image:secure_url" content="https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1.jpg" /><style type="text/css">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</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="icon" href="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" sizes="32x32" /><link rel="icon" href="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" /><meta name="msapplication-TileImage" content="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" /> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script data-no-minify="1" async src="https://www.igfm.sn/wp-content/cache/busting/1/gtm-49530ebd73eefef058fd6a7597649295.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-71301838-1');</script> <meta property="fb:pages" content="117795111634400" /><title>igfm.sn : Informez-vous juste et vrai</title><meta name="description" content=" actualité et information en direct sur www.igfm.sn . Infos politiques,Actualité au Sénégal, politiques au sénégal,internationales, économiques, sportives et culturelles" /><meta name="keywords" content="actualité sénégal, actualités au sénégal, actualités sénégal, sénégal actualités, les actualités au sénégal, sénégal actualité, actualité du sénégal, actualités du sénégal, actualité politique au sénégal, senegal politique actualité, actualités politiques au sénégal, actualité au senegal et dans le monde, actualité au senegal, actualité sur le sénégal, actualité senegal en direct, actualité sénégal direct, actualité au sénégal en direct, sénégal actualité politique, actualité people au sénégal, actualité sportive au senegal, politiques, societé, sport, lamb, éducation, dakar, sénégal, afrique, portail info, actu sénégal, iphone, android, ipad" /><meta name="google-site-verification" content="5gJNhDslEjXahCj7F_60HCFvdI0Ctj77SoVw-phGtrY" /> <script data-ad-client="ca-pub-1061267829283799" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> </head><body class="post-template-default single single-post postid-144128 single-format-standard disable-2-columns enable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-dark wpb-js-composer js-comp-ver-6.1 vc_responsive"><div id="wi-all"><div style="background-color:lightblue" align="center"><a href="#" class="rs-link" data-link-desktop="Version standard" data-link-responsive="Version mobile" data-always-visible="false"></a></div><div id="wi-wrapper"> <amp-auto-ads type="adsense" data-ad-client="ca-pub-1061267829283799"> </amp-auto-ads><div id="topbar-wrapper"><div class="wi-topbar" id="wi-topbar"><div class="container"><div class="topbar-inner"> <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a><nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation"><div class="menu"><ul id="menu-menu1" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.igfm.sn"><span>Accueil</span></a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.igfm.sn/category/actualite"><span>Actualité</span></a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/politique"><span>Politique</span></a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/sport"><span>Sport</span></a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/societe"><span>Société</span></a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/people"><span>People</span></a></li><li id="menu-item-10436" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/video"><span>Vidéo</span></a></li><li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/international"><span>International</span></a></li></ul></div></nav><div id="header-social" class="social-list"><ul><li class="li-facebook-square"><a href="https://www.facebook.com/IGFMofficiel/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li><li class="li-twitter"><a href="https://twitter.com/iGFMsn" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li class="li-linkedin"><a href="https://www.linkedin.com" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li class="li-youtube"><a href="https://www.youtube.com/channel/UCqoN2KQbBlVwrDnOXGxOP4w" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li></ul></div></div></div></div></div><header id="wi-header" class="wi-header"><div class="container"><div id="logo-area"><div id="wi-logo"><h2> <a href="https://www.igfm.sn/" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-retina="https://www.igfm.sn/wp-content/themes/fox/images/logo@2x.png" data-lazy-src="https://www.igfm.sn/wp-content/themes/fox/images/logo.png" /><noscript><img src="https://www.igfm.sn/wp-content/themes/fox/images/logo.png" alt="Logo" data-retina="https://www.igfm.sn/wp-content/themes/fox/images/logo@2x.png" /></noscript> </a></h2></div></div><div class="clearfix"></div><div id="header-area" class="widget-area" role="complementary"><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:auto; height:auto"> <a href="https://www.igfm.sn"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-igfm.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-igfm.png" width="90" height="90"/></noscript></a> <a href="http://www.rfm.sn"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" width="90" height="90"/></noscript></a>  <a href="#"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-obs.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-obs.png" width="90" height="90"/></noscript></a>   <a href="https://www.igfm.sn/direct-tfm" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" width="90" height="90"/></noscript></a>   <a href="https://kingfm.sn/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" width="90" height="90"/></noscript></a>  <a href="https://www.igfm.sn/tfm-religions/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm-religion.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm-religion.png" width="90" height="90"/></noscript></a>  <a href="https://www.igfm.sn/lobs-tv"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-obs-tv.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-obs-tv.png" width="90" height="90"/></noscript></a>  <a href="https://www.facebook.com/recordquotidien/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/01/logo-record_new.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2020/01/logo-record_new.png" width="90" height="90"/></noscript></a> </div></div></aside></div></div></header><div id="wi-main"><div class="container"><div class="content"><main id="primary" class="content-area" role="main"><div class="theiaStickySidebar"><figure class="post-thumbnail"> <img width="1280" height="720" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1.jpg 1280w, https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1-600x338.jpg 600w, https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1-1024x576.jpg 1024w, https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1-150x84.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1-768x432.jpg 768w, https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1-480x270.jpg 480w, https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1-889x500.jpg 889w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1.jpg" /><noscript><img width="1280" height="720" src="https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1.jpg 1280w, https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1-600x338.jpg 600w, https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1-1024x576.jpg 1024w, https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1-150x84.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1-768x432.jpg 768w, https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1-480x270.jpg 480w, https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1-889x500.jpg 889w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript></figure><header class="post-header"><h1 class="post-title single-title">Covid-19, Point du Jour : 60 nouveaux cas dont 12 communautaires, 16 guéris, 39 cas graves, 3296 personnes sous traitement</h1><div class="post-header-meta"> <span class="meta-time"> <time datetime="2020-08-02T10:21:49+00:00">Publié le 2 août 2020</time> </span> <span class="meta-category"> <a href="https://www.igfm.sn/category/actualite" rel="category tag">Actualité</a><span class="sep">/</span><a href="https://www.igfm.sn/category/actualite/coronavirus" rel="category tag">Covid-19</a><span class="sep">/</span><a href="https://www.igfm.sn/category/une" rel="category tag">Une</a> </span></div></header><div class="single-body"><div class="entry-content"><p><b>iGFM-(Dakar) Le ministère</b><strong> de la Santé et de l’Action sociale informe ce dimanche 2 Août que le Sénégal a enregistré 60 nouveaux cas de contamination à la Covid-19 dont 12 issus</strong><strong> de la transmission communautaire. Le ministère a également précisé que 16 patients sont déclarés guéris.</strong></p><p><em>«</em><em>Sur 915 tests réalisés, 60 sont revenus positifs. Il s’agit de 48 cas contacts suivis par les services du ministère de la Santé, 12 cas issus de la transmission communautaire. Par ailleurs, 16 patients sont testés négatifs et déclarés guéris. 39 cas graves sont également pris en charge dans les services de réanimation de l’hôpital de Fann et de l’hôpital principal de Dakar. Au décès lié à la covid-19 n&rsquo;a été enregistré ce vendredi 31 juillet. L’état de santé des patients hospitalisés dans les hôpitaux évolue positivement. A ce jour, le Sénégal a enregistré  10 344 cas positifs à la Covid-19 dont 6838 guéris, 209 morts, 1 évacué et 3296 personnes sont encore sous traitement», a déclaré le </em><em>Directeur de la prévention du ministère de la santé, El Hadji Mamadou Ndiaye.</em></p><div class="clearfix"></div></div><div class="post-share share-4 single-share"><ul><li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.igfm.sn%2Fcovid-19-point-du-jour-60-nouveaux-cas-dont-12-communautaires-48-gueris-39-cas-graves-3296-personnes-sous-traitement&p[images][0]=https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1.jpg" title="Facebook" class="share"><span>Facebook</span></a></li><li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.igfm.sn%2Fcovid-19-point-du-jour-60-nouveaux-cas-dont-12-communautaires-48-gueris-39-cas-graves-3296-personnes-sous-traitement&amp;text=Covid-19%2C+Point+du+Jour+%3A+60+nouveaux+cas+dont+12+communautaires%2C+16+gu%C3%A9ris%2C+39+cas+graves%2C+3296+personnes+sous+traitement" title="Twitter" class="share"><span>Twitter</span></a></li><li class="li-google-plus"><a data-href="https://plus.google.com/share?url=https%3A%2F%2Fwww.igfm.sn%2Fcovid-19-point-du-jour-60-nouveaux-cas-dont-12-communautaires-48-gueris-39-cas-graves-3296-personnes-sous-traitement" title="Google+" class="share"><span>Google</span></a></li><li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li></ul></div></div><div class="clearfix"></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid-19-point-du-jour-60-nouveaux-cas-dont-12-communautaires-48-gueris-39-cas-graves-3296-personnes-sous-traitement#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.igfm.sn/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment..."></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Name *" /></p><p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="email" value="" size="30" aria-required='true' placeholder="Email *" /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='144128' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="323e02dc2b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="187" /></p></form></div></div></div></main><div id="secondary" class="secondary"><div class="theiaStickySidebar"><div id="widget-area" class="widget-area" role="complementary"><aside id="search-3" class="widget widget_search"><div class="searchform"><form role="search" method="get" action="https://www.igfm.sn"> <input type="text" name="s" class="s" value="" placeholder="Recherche" /> <button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button></form></div></aside><aside id="media_image-121" class="widget widget_media_image"><img width="922" height="1080" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20922%201080'%3E%3C/svg%3E" class="image wp-image-141527 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/07/fati_dieng.jpeg 922w, https://www.igfm.sn/wp-content/uploads/2020/07/fati_dieng-341x400.jpeg 341w, https://www.igfm.sn/wp-content/uploads/2020/07/fati_dieng-874x1024.jpeg 874w, https://www.igfm.sn/wp-content/uploads/2020/07/fati_dieng-128x150.jpeg 128w, https://www.igfm.sn/wp-content/uploads/2020/07/fati_dieng-768x900.jpeg 768w, https://www.igfm.sn/wp-content/uploads/2020/07/fati_dieng-480x562.jpeg 480w, https://www.igfm.sn/wp-content/uploads/2020/07/fati_dieng-427x500.jpeg 427w" data-lazy-sizes="(max-width: 922px) 100vw, 922px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/fati_dieng.jpeg" /><noscript><img width="922" height="1080" src="https://www.igfm.sn/wp-content/uploads/2020/07/fati_dieng.jpeg" class="image wp-image-141527 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.igfm.sn/wp-content/uploads/2020/07/fati_dieng.jpeg 922w, https://www.igfm.sn/wp-content/uploads/2020/07/fati_dieng-341x400.jpeg 341w, https://www.igfm.sn/wp-content/uploads/2020/07/fati_dieng-874x1024.jpeg 874w, https://www.igfm.sn/wp-content/uploads/2020/07/fati_dieng-128x150.jpeg 128w, https://www.igfm.sn/wp-content/uploads/2020/07/fati_dieng-768x900.jpeg 768w, https://www.igfm.sn/wp-content/uploads/2020/07/fati_dieng-480x562.jpeg 480w, https://www.igfm.sn/wp-content/uploads/2020/07/fati_dieng-427x500.jpeg 427w" sizes="(max-width: 922px) 100vw, 922px" /></noscript></aside><aside id="text-48" class="widget widget_text"><div class="textwidget"><p>&nbsp;</p><p><iframe loading="lazy" src="about:blank" frameborder="0" allowfullscreen="" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/FB7134cqLew"></iframe><noscript><iframe src="https://www.youtube.com/embed/FB7134cqLew" frameborder="0" allowfullscreen=""></iframe></noscript></p></div></aside><aside id="media_image-9" class="widget widget_media_image"><a href="https://www.igfm.sn/direct-tfm"><img width="300" height="47" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2047'%3E%3C/svg%3E" class="image wp-image-85422 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png 300w, https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47-150x24.png 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png" /><noscript><img width="300" height="47" src="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png" class="image wp-image-85422 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png 300w, https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47-150x24.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden;"><iframe loading="lazy" style="width: 100%; height: 100%; position: absolute; left: 0px; top: 0px; overflow: hidden;" src="about:blank" width="100%" height="100%" frameborder="0" allowfullscreen="allowfullscreen" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.dailymotion.com/embed/video/x7uapkn?"></iframe><noscript><iframe style="width: 100%; height: 100%; position: absolute; left: 0px; top: 0px; overflow: hidden;" src="https://www.dailymotion.com/embed/video/x7uapkn?" width="100%" height="100%" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></div> &nbsp; &nbsp;<hr /> <a href="http://www.rfm.sn" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2047'%3E%3C/svg%3E" alt="" width="300" height="47" class="alignnone size-medium wp-image-11912" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2018/05/rfm-direct-300x47.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2018/05/rfm-direct-300x47.png" alt="" width="300" height="47" class="alignnone size-medium wp-image-11912" /></noscript></a><hr /></div></aside><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none;background:#d7160f}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #eee!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-25" class="widget rpwe_widget recent-posts-extended"><div id="rpwe-blockli" class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/birame-gningue-javais-peur-de-donner-ma-fille-adja-en-mariage-a-modou-lo" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Birame Gningue : «j’avais peur de donner ma fille Adja en mariage à Modou Lô»" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/08/Modou-Lo-Birame-Gningue-350x300.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/08/Modou-Lo-Birame-Gningue-350x300.jpeg" alt="Birame Gningue : «j’avais peur de donner ma fille Adja en mariage à Modou Lô»"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/birame-gningue-javais-peur-de-donner-ma-fille-adja-en-mariage-a-modou-lo" title="Lien vers Birame Gningue : «j’avais peur de donner ma fille Adja en mariage à Modou Lô»" rel="bookmark">Birame Gningue : «j’avais peur de donner ma fille Adja en mariage à Modou Lô»</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/bapteme-le-fils-de-modou-lo-porte-le-nom-de" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Baptême : Le fils de Modou Lô porte le nom de…" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/08/Modou-Lo1-350x300.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/08/Modou-Lo1-350x300.jpeg" alt="Baptême : Le fils de Modou Lô porte le nom de…"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/bapteme-le-fils-de-modou-lo-porte-le-nom-de" title="Lien vers Baptême : Le fils de Modou Lô porte le nom de…" rel="bookmark">Baptême : Le fils de Modou Lô porte le nom de…</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/sandaga-24-heures-avant-le-deguerpissement-les-complaintes-des-commercants" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Sandaga, 24 heures avant le déguerpissement : Les complaintes des commerçants" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/08/Sandaga-1-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/08/Sandaga-1-350x300.jpg" alt="Sandaga, 24 heures avant le déguerpissement : Les complaintes des commerçants"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/sandaga-24-heures-avant-le-deguerpissement-les-complaintes-des-commercants" title="Lien vers Sandaga, 24 heures avant le déguerpissement : Les complaintes des commerçants" rel="bookmark">Sandaga, 24 heures avant le déguerpissement : Les complaintes des commerçants</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/gracie-apres-24-ans-de-prison-lhistoire-de-pape-ndiaye-le-benjamin-de-la-bande-a-ino-racontee-par-sa-mere" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Gracié après 24 ans de prison : L&rsquo;histoire de Pape Ndiaye, le benjamin de la bande à Ino, racontée par sa mère" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-10-at-17.23.36-1-e1596126528374-350x300.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-10-at-17.23.36-1-e1596126528374-350x300.jpeg" alt="Gracié après 24 ans de prison : L&rsquo;histoire de Pape Ndiaye, le benjamin de la bande à Ino, racontée par sa mère"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/gracie-apres-24-ans-de-prison-lhistoire-de-pape-ndiaye-le-benjamin-de-la-bande-a-ino-racontee-par-sa-mere" title="Lien vers Gracié après 24 ans de prison : L&rsquo;histoire de Pape Ndiaye, le benjamin de la bande à Ino, racontée par sa mère" rel="bookmark">Gracié après 24 ans de prison : L&rsquo;histoire de Pape Ndiaye, le benjamin de la bande à Ino, racontée par sa mère</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/pourquoi-leurope-a-ferme-ses-portes-au-senegal-lambassadrice-de-leu-apporte-des-explications" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pourquoi l&rsquo;Europe a fermé ses portes au Sénégal: l&rsquo;ambassadrice de l&rsquo;UE apporte des explications" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/migasson-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/migasson-350x300.png" alt="Pourquoi l&rsquo;Europe a fermé ses portes au Sénégal: l&rsquo;ambassadrice de l&rsquo;UE apporte des explications"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/pourquoi-leurope-a-ferme-ses-portes-au-senegal-lambassadrice-de-leu-apporte-des-explications" title="Lien vers Pourquoi l&rsquo;Europe a fermé ses portes au Sénégal: l&rsquo;ambassadrice de l&rsquo;UE apporte des explications" rel="bookmark">Pourquoi l&rsquo;Europe a fermé ses portes au Sénégal: l&rsquo;ambassadrice de l&rsquo;UE apporte des explications</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/96-millions-voles-dans-une-boutique-a-centenaire-accident-dramatique-a-yoff-le-conducteur-du-camion-condamne-a-6-mois-de-prison" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="96 millions volés dans une boutique à Centenaire &#8211; Accident dramatique à Yoff Le conducteur du camion condamné à 6 mois de prison" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/vol-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/vol-350x300.png" alt="96 millions volés dans une boutique à Centenaire &#8211; Accident dramatique à Yoff Le conducteur du camion condamné à 6 mois de prison"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/96-millions-voles-dans-une-boutique-a-centenaire-accident-dramatique-a-yoff-le-conducteur-du-camion-condamne-a-6-mois-de-prison" title="Lien vers 96 millions volés dans une boutique à Centenaire &#8211; Accident dramatique à Yoff Le conducteur du camion condamné à 6 mois de prison" rel="bookmark">96 millions volés dans une boutique à Centenaire &#8211; Accident dramatique à Yoff Le conducteur du camion condamné à 6 mois de prison</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/6-mois-de-prison-et-56-mille-f-damende-pour-le-conducteur-de-camion-qui-a-tue-3-personnes-a-yoff" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="« 6 mois de prison et 56 mille F d&rsquo;amende pour le conducteur de camion qui a tué 3 personnes à Yoff »" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-d’écran-2020-07-23-à-11.13.14-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-d’écran-2020-07-23-à-11.13.14-350x300.png" alt="« 6 mois de prison et 56 mille F d&rsquo;amende pour le conducteur de camion qui a tué 3 personnes à Yoff »"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/6-mois-de-prison-et-56-mille-f-damende-pour-le-conducteur-de-camion-qui-a-tue-3-personnes-a-yoff" title="Lien vers « 6 mois de prison et 56 mille F d&rsquo;amende pour le conducteur de camion qui a tué 3 personnes à Yoff »" rel="bookmark">« 6 mois de prison et 56 mille F d&rsquo;amende pour le conducteur de camion qui a tué 3 personnes à Yoff »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/sen-kinkeliba-infos-du-jeudi-30-juillet-par-mor-talla-gaye" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="SEN KINKELIBA-INFOS DU JEUDI 30 JUILLET PAR MOR TALLA GAYE" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-d’écran-2020-07-30-à-09.43.45-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-d’écran-2020-07-30-à-09.43.45-350x300.png" alt="SEN KINKELIBA-INFOS DU JEUDI 30 JUILLET PAR MOR TALLA GAYE"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/sen-kinkeliba-infos-du-jeudi-30-juillet-par-mor-talla-gaye" title="Lien vers SEN KINKELIBA-INFOS DU JEUDI 30 JUILLET PAR MOR TALLA GAYE" rel="bookmark">SEN KINKELIBA-INFOS DU JEUDI 30 JUILLET PAR MOR TALLA GAYE</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/fete-de-tabaski-le-message-de-youssou-ndour" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Fête de Tabaski : Le message de Youssou Ndour" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/You-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/You-350x300.png" alt="Fête de Tabaski : Le message de Youssou Ndour"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/fete-de-tabaski-le-message-de-youssou-ndour" title="Lien vers Fête de Tabaski : Le message de Youssou Ndour" rel="bookmark">Fête de Tabaski : Le message de Youssou Ndour</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/henri-konan-bedie-un-troisieme-mandat-de-ouattara-serait-illegal-selon-la-constitution-ivoirienne" rel="bookmark"><img width="350" height="160" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20160'%3E%3C/svg%3E" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Henri Konan Bédié : « Un troisième mandat de Ouattara serait illégal » selon la Constitution ivoirienne" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/06/Henri-Konan-Bédie.jpg 600w, https://www.igfm.sn/wp-content/uploads/2020/06/Henri-Konan-Bédie-150x69.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/06/Henri-Konan-Bédie-480x219.jpg 480w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/06/Henri-Konan-Bédie.jpg" /><noscript><img width="350" height="160" src="https://www.igfm.sn/wp-content/uploads/2020/06/Henri-Konan-Bédie.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Henri Konan Bédié : « Un troisième mandat de Ouattara serait illégal » selon la Constitution ivoirienne" srcset="https://www.igfm.sn/wp-content/uploads/2020/06/Henri-Konan-Bédie.jpg 600w, https://www.igfm.sn/wp-content/uploads/2020/06/Henri-Konan-Bédie-150x69.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/06/Henri-Konan-Bédie-480x219.jpg 480w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/henri-konan-bedie-un-troisieme-mandat-de-ouattara-serait-illegal-selon-la-constitution-ivoirienne" title="Lien vers Henri Konan Bédié : « Un troisième mandat de Ouattara serait illégal » selon la Constitution ivoirienne" rel="bookmark">Henri Konan Bédié : « Un troisième mandat de Ouattara serait illégal » selon la Constitution ivoirienne</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/deces-du-president-du-mouvement-des-insuffisants-renaux" rel="bookmark"><img width="350" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20170'%3E%3C/svg%3E" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Décès du Président du mouvement des insuffisants rénaux" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/07/hamidou.jpg 612w, https://www.igfm.sn/wp-content/uploads/2020/07/hamidou-600x292.jpg 600w, https://www.igfm.sn/wp-content/uploads/2020/07/hamidou-150x73.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/07/hamidou-480x234.jpg 480w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/hamidou.jpg" /><noscript><img width="350" height="170" src="https://www.igfm.sn/wp-content/uploads/2020/07/hamidou.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Décès du Président du mouvement des insuffisants rénaux" srcset="https://www.igfm.sn/wp-content/uploads/2020/07/hamidou.jpg 612w, https://www.igfm.sn/wp-content/uploads/2020/07/hamidou-600x292.jpg 600w, https://www.igfm.sn/wp-content/uploads/2020/07/hamidou-150x73.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/07/hamidou-480x234.jpg 480w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/deces-du-president-du-mouvement-des-insuffisants-renaux" title="Lien vers Décès du Président du mouvement des insuffisants rénaux" rel="bookmark">Décès du Président du mouvement des insuffisants rénaux</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/infos-du-jour-un-plombier-vole-4-millions-a-sa-patronne-mort-tragique-dun-senegalais-a-tessin" rel="bookmark"><img width="350" height="182" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20182'%3E%3C/svg%3E" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Infos du Jour: Un plombier vole 4 millions à sa patronne -Mort tragique d&rsquo;un Sénégalais à Tessin" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/07/safe_image-60.jpeg 500w, https://www.igfm.sn/wp-content/uploads/2020/07/safe_image-60-150x78.jpeg 150w, https://www.igfm.sn/wp-content/uploads/2020/07/safe_image-60-480x250.jpeg 480w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/safe_image-60.jpeg" /><noscript><img width="350" height="182" src="https://www.igfm.sn/wp-content/uploads/2020/07/safe_image-60.jpeg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Infos du Jour: Un plombier vole 4 millions à sa patronne -Mort tragique d&rsquo;un Sénégalais à Tessin" srcset="https://www.igfm.sn/wp-content/uploads/2020/07/safe_image-60.jpeg 500w, https://www.igfm.sn/wp-content/uploads/2020/07/safe_image-60-150x78.jpeg 150w, https://www.igfm.sn/wp-content/uploads/2020/07/safe_image-60-480x250.jpeg 480w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/infos-du-jour-un-plombier-vole-4-millions-a-sa-patronne-mort-tragique-dun-senegalais-a-tessin" title="Lien vers Infos du Jour: Un plombier vole 4 millions à sa patronne -Mort tragique d&rsquo;un Sénégalais à Tessin" rel="bookmark">Infos du Jour: Un plombier vole 4 millions à sa patronne -Mort tragique d&rsquo;un Sénégalais à Tessin</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/la-population-nest-pas-consciente-de-lextreme-dangerosite-du-coronavirus" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="« La population n&rsquo;est pas consciente de l&rsquo;extreme dangerosité du Coronavirus »" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/coro-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/coro-350x300.png" alt="« La population n&rsquo;est pas consciente de l&rsquo;extreme dangerosité du Coronavirus »"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/la-population-nest-pas-consciente-de-lextreme-dangerosite-du-coronavirus" title="Lien vers « La population n&rsquo;est pas consciente de l&rsquo;extreme dangerosité du Coronavirus »" rel="bookmark">« La population n&rsquo;est pas consciente de l&rsquo;extreme dangerosité du Coronavirus »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-et-tabaski-il-faut-faire-tres-attention-avec" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus et les moutons: « Il faut faire très attention avec&#8230; »" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/covid-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/covid-350x300.png" alt="Coronavirus et les moutons: « Il faut faire très attention avec&#8230; »"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-et-tabaski-il-faut-faire-tres-attention-avec" title="Lien vers Coronavirus et les moutons: « Il faut faire très attention avec&#8230; »" rel="bookmark">Coronavirus et les moutons: « Il faut faire très attention avec&#8230; »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/sen-kinkeliba-infos-du-mercredi-29-juillet-par-mor-talla-gaye" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="SEN KINKELIBA-INFOS DU MERCREDI 29 JUILLET PAR MOR TALLA GAYE" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/rpress-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/rpress-350x300.png" alt="SEN KINKELIBA-INFOS DU MERCREDI 29 JUILLET PAR MOR TALLA GAYE"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/sen-kinkeliba-infos-du-mercredi-29-juillet-par-mor-talla-gaye" title="Lien vers SEN KINKELIBA-INFOS DU MERCREDI 29 JUILLET PAR MOR TALLA GAYE" rel="bookmark">SEN KINKELIBA-INFOS DU MERCREDI 29 JUILLET PAR MOR TALLA GAYE</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/aissa-diop-fall-macky-sall-a-neutralise-tous-ceux-qui-osent-dire-non-et-toute-lopposition" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Aïssatou Diop Fall: « Macky Sall a neutralisé tous ceux qui osent dire non « " data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-d’écran-2020-07-29-à-09.52.23-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/Capture-d’écran-2020-07-29-à-09.52.23-350x300.png" alt="Aïssatou Diop Fall: « Macky Sall a neutralisé tous ceux qui osent dire non « "></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/aissa-diop-fall-macky-sall-a-neutralise-tous-ceux-qui-osent-dire-non-et-toute-lopposition" title="Lien vers Aïssatou Diop Fall: « Macky Sall a neutralisé tous ceux qui osent dire non « " rel="bookmark">Aïssatou Diop Fall: « Macky Sall a neutralisé tous ceux qui osent dire non « </a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/necrologie-deces-de-balla-sidibe-de-lorchestra-baobab" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Nécrologie : Décès de Balla Sidibé de l’Orchestra Baobab" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/balla-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/balla-350x300.png" alt="Nécrologie : Décès de Balla Sidibé de l’Orchestra Baobab"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/necrologie-deces-de-balla-sidibe-de-lorchestra-baobab" title="Lien vers Nécrologie : Décès de Balla Sidibé de l’Orchestra Baobab" rel="bookmark">Nécrologie : Décès de Balla Sidibé de l’Orchestra Baobab</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/mimy-toure-le-debat-sur-le-3e-mandat-est-depasse" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Mimi Touré: « Le débat sur le 3e mandat est dépassé »" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/pape-djibril-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/pape-djibril-350x300.png" alt="Mimi Touré: « Le débat sur le 3e mandat est dépassé »"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/mimy-toure-le-debat-sur-le-3e-mandat-est-depasse" title="Lien vers Mimi Touré: « Le débat sur le 3e mandat est dépassé »" rel="bookmark">Mimi Touré: « Le débat sur le 3e mandat est dépassé »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/emouvant-temoignage-de-mimy-toure-sur-sa-defunte-mere" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Emouvant témoignage de Mimi Touré sur sa défunte mère" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/mimy-3-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/mimy-3-350x300.png" alt="Emouvant témoignage de Mimi Touré sur sa défunte mère"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/emouvant-temoignage-de-mimy-toure-sur-sa-defunte-mere" title="Lien vers Emouvant témoignage de Mimi Touré sur sa défunte mère" rel="bookmark">Emouvant témoignage de Mimi Touré sur sa défunte mère</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/aminata-toure-babacar-toure-etait-un-fervent-combattant-de-la-liberte" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="« Babacar Touré était un fervent combattant de la liberté »" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/mimy-2-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/mimy-2-350x300.png" alt="« Babacar Touré était un fervent combattant de la liberté »"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/aminata-toure-babacar-toure-etait-un-fervent-combattant-de-la-liberte" title="Lien vers « Babacar Touré était un fervent combattant de la liberté »" rel="bookmark">« Babacar Touré était un fervent combattant de la liberté »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/mimi-toure-les-mesures-prises-par-le-chef-de-letat-ont-permis-deviter-le-pire" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Mimi Touré: « Les mesures prises par le chef de l&rsquo;Etat ont permis d&rsquo;éviter le pire »" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/mimy-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/mimy-350x300.png" alt="Mimi Touré: « Les mesures prises par le chef de l&rsquo;Etat ont permis d&rsquo;éviter le pire »"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/mimi-toure-les-mesures-prises-par-le-chef-de-letat-ont-permis-deviter-le-pire" title="Lien vers Mimi Touré: « Les mesures prises par le chef de l&rsquo;Etat ont permis d&rsquo;éviter le pire »" rel="bookmark">Mimi Touré: « Les mesures prises par le chef de l&rsquo;Etat ont permis d&rsquo;éviter le pire »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/decouvrez-comment-letat-du-senegal-nourrit-9973-prisonniers" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Découvrez comment l&rsquo;Etat du Sénégal « nourrit » ses 9973 prisonniers" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/reubeuss-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/reubeuss-350x300.png" alt="Découvrez comment l&rsquo;Etat du Sénégal « nourrit » ses 9973 prisonniers"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/decouvrez-comment-letat-du-senegal-nourrit-9973-prisonniers" title="Lien vers Découvrez comment l&rsquo;Etat du Sénégal « nourrit » ses 9973 prisonniers" rel="bookmark">Découvrez comment l&rsquo;Etat du Sénégal « nourrit » ses 9973 prisonniers</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/info-du-jour-les-5-filles-enlevees-a-touba-retrouvees-a-une-fete-au-lac-rose" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Info du jour : Les 5 filles « enlevées » à Touba retrouvées à une fête au lac rose" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/05-photos-comment-les-5-femmes-kidnappees-a-touba-ont-ete-retrouvees-ce-que-vous-ne-saviez-pas-1-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/07/05-photos-comment-les-5-femmes-kidnappees-a-touba-ont-ete-retrouvees-ce-que-vous-ne-saviez-pas-1-350x300.png" alt="Info du jour : Les 5 filles « enlevées » à Touba retrouvées à une fête au lac rose"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/info-du-jour-les-5-filles-enlevees-a-touba-retrouvees-a-une-fete-au-lac-rose" title="Lien vers Info du jour : Les 5 filles « enlevées » à Touba retrouvées à une fête au lac rose" rel="bookmark">Info du jour : Les 5 filles « enlevées » à Touba retrouvées à une fête au lac rose</a></h3></li></ul></div></aside><div class="gutter-sidebar"></div></div></div></div><div class="clearfix"></div></div></div><div id="posts-small-wrapper"><div class="container"><h3 id="posts-small-heading"><span>Derniers articles sur Actualité</span></h3><div id="posts-small"><article id="post-144088" class="post-small small-item post-144088 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-une"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/325-commercants-prets-pour-le-depart-sandaga-se-vide-de-ses-occupants"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/08/Sandag-480x384.jpg" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2020/08/Sandag-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-08-01T16:03:44+00:00" title="1 août 2020">1 août 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/325-commercants-prets-pour-le-depart-sandaga-se-vide-de-ses-occupants">325 commerçants prêts pour le départ : Sandaga se vide de ses occupants !</a></h3></header><div class="small-excerpt"> IGFM &#8211; L&rsquo;ultimatum des autorités expire ce samedi à partir de minuit.</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-144054" class="post-small small-item post-144054 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-coronavirus category-une"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/covid-19-point-du-jour-52-nouveaux-cas-dont-14-communautaires-4-deces-42-cas-graves-3252-personnes-sous-traitement"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/Coronavirus--480x384.jpg" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2020/03/Coronavirus--480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-08-01T10:17:46+00:00" title="1 août 2020">1 août 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/covid-19-point-du-jour-52-nouveaux-cas-dont-14-communautaires-4-deces-42-cas-graves-3252-personnes-sous-traitement">Covid-19, Point du Jour : 52 nouveaux cas dont 14 communautaires, 4 décès, 42 cas graves, 3252 personnes sous traitement</a></h3></header><div class="small-excerpt"> iGFM-(Dakar) Le ministère de la Santé et de l’Action sociale informe ce</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-144039" class="post-small small-item post-144039 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-une"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/buhari-macky-barrow-ouattara-ibk-les-images-de-leur-tabaski"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/08/leaders-480x384.jpg" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2020/08/leaders-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-08-01T02:15:55+00:00" title="1 août 2020">1 août 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/buhari-macky-barrow-ouattara-ibk-les-images-de-leur-tabaski">Buhari, Macky, Barrow, Ouattara, Ibk&#8230; Les images de leur Tabaski</a></h3></header><div class="small-excerpt"> iGFM &#8211; (Dakar) A cause de la covid-19, la plupart des chefs</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-144020" class="post-small small-item post-144020 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/tabaski-le-fils-de-sidy-lamine-niasse-presente-ses-voeux-a-youssou-ndour-et-cie"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/tabaski-2020-3-480x384.png" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2020/07/tabaski-2020-3-480x384.png" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-07-31T16:49:30+00:00" title="31 juillet 2020">31 juillet 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/tabaski-le-fils-de-sidy-lamine-niasse-presente-ses-voeux-a-youssou-ndour-et-cie">Tabaski : Le fils de Sidy Lamine Niasse présente ses vœux à Youssou Ndour et Cie</a></h3></header><div class="small-excerpt"></div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-143988" class="post-small small-item post-143988 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/photos-priere-massalikoul-djinane"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/07/tabaski-massalikoul-djinane-2020-23-480x384.png" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2020/07/tabaski-massalikoul-djinane-2020-23-480x384.png" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-07-31T14:43:25+00:00" title="31 juillet 2020">31 juillet 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/photos-priere-massalikoul-djinane">Photos prière Massalikoul Djinane</a></h3></header><div class="small-excerpt"></div><div class="clearfix"></div></section><div class="clearfix"></div></div></article></div></div></div></div><footer id="wi-footer"><div id="footer-widgets"><div class="container"><div class="footer-widgets-inner"><div class="footer-col"><aside id="text-3" class="widget widget_text"><div class="textwidget"><h6><strong><span style="color: #ff0000;">Directeur de publication :</span></strong></h6><p><strong>Daouda MINE </strong></p><p>(<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5236333d2736333f3b3c37123a3d263f333b3e7c313d3f">[email&#160;protected]</a>)</p><h6><strong><span style="color: #ff0000;">Mail de la Rédaction</span></strong></h6><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1f6d7a7b7e7c6b7670717879725f78727e7673317c7072">[email&#160;protected]</a></p><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5f2d3a3b3e3c2b363031363839321f383932712c31">[email&#160;protected]</a></p><p><strong>Tel :</strong> +221 33 869 91 81</p><h6></h6></div></aside></div><div class="footer-col"><aside id="text-2" class="widget widget_text"><div class="textwidget"><p>Service Commercial</p><p>+221 33 849 16 40</p><p><a href="/cdn-cgi/l/email-protection#a7d4c2d5d1cec4c2c4cbcec2c9d3e7c0c1ca89d4c9"><span class="__cf_email__" data-cfemail="413134230126272c6f322f">[email&#160;protected]</span> </a></p></div></aside></div><div class="footer-col"><aside id="text-27" class="widget widget_text"><div class="textwidget"><p><a href="http://www.rfm.sn/"><img class="alignnone size-medium" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%20102'%3E%3C/svg%3E" width="90" height="102" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" /><noscript><img class="alignnone size-medium" src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" width="90" height="102" /></noscript></a><br /> <a href="https://www.igfm.sn/tfm/"><img class="alignnone size-medium" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%20102'%3E%3C/svg%3E" width="90" height="102" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" /><noscript><img class="alignnone size-medium" src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" width="90" height="102" /></noscript></a><br /> <a href="http://www.kingfm.sn/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" /><noscript><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" /></noscript></a></p></div></aside></div><div class="footer-col"><aside id="text-42" class="widget widget_text"><div class="textwidget"><p><a href="https://www.igfm.sn/a-propos-de-igfm/"><strong><span style="color: #ff0000;">A propos de IGFM</span></strong></a></p><p style="text-align: justify;">Lancé en septembre 2013, iGFM (www.igfm.sn) est un site d&rsquo;informations générales appartenant au Groupe Futurs Médias (GFM). iGFM met en ligne ses propres vidéos, textes et photos et publie l’essentiel des informations sénégalaises en respectant les règles d&rsquo;éthique et de déontologie qui régissent la profession journalistique. Igfm est un site neutre, à équidistance des chapelles politiques et religieuses.</p><p style="text-align: justify;">Il a une mission de service public et son crédo est de donner l&rsquo;information juste et vraie à ses lecteurs</p></div></aside></div><div class="clearfix"></div><div class="line line1"></div><div class="line line2"></div><div class="line line3"></div></div></div></div><div id="footer-bottom" role="contentinfo"><div class="container"><div id="footer-social" class="social-list"><ul><li class="li-facebook-square"><a href="https://www.facebook.com/IGFMofficiel/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li><li class="li-twitter"><a href="https://twitter.com/iGFMsn" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li class="li-linkedin"><a href="https://www.linkedin.com" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li class="li-youtube"><a href="https://www.youtube.com/channel/UCqoN2KQbBlVwrDnOXGxOP4w" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li></ul></div><div class="footer-search-container"><div class="footer-search" id="footer-search"><form action="https://www.igfm.sn" method="get"> <input type="text" name="s" class="s" value="" placeholder="Recherche" /> <button class="submit" type="submit"><i class="fa fa-search"></i></button></form></div></div><p class="copyright">© 2013 Copyright iGFM – Tous droits réservés. iGFM n'est pas responsable des contenus provenant de sites Internet externes</p></div></div></footer></div><div class="clearfix"></div></div><div id="backtotop" class="backtotop"> <span class="go">Aller vers</span> <span class="top">HAUT</span></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.igfm.sn/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.igfm.sn/wp-content/themes/fox/js/theme.min.js?ver=2.5.2'></script> <script type='text/javascript' src='https://www.igfm.sn/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script> <script async="async" type='text/javascript' src='https://www.igfm.sn/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.igfm.sn/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://www.igfm.sn/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='font-awesome-css' href='https://www.igfm.sn/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css' href='https://www.igfm.sn/wp-content/themes/fox/style.min.css?ver=5.3.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wi-responsive-css' href='https://www.igfm.sn/wp-content/themes/fox/css/responsive.css?ver=5.3.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wptt_front-css' href='https://www.igfm.sn/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.3.4' type='text/css' media='all' /></noscript></body></html>
