<!DOCTYPE html><html lang="fr-FR" class="no-js"><head><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Expires" content="0" /> <script src="/wp-content/themes/fox/js/responsive-switch.min.js"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.igfm.sn/xmlrpc.php"> <!--[if lt IE 9]>
	<script src="https://www.igfm.sn/wp-content/themes/fox/js/html5.js"></script>
	<![endif]--> <script>(function(){document.documentElement.className='js'})();</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1061267829283799",
          enable_page_level_ads: true
     });</script> <title>Dernière minute: Yérim Seck arrêté et déféré ! - www.igfm.sn Une</title><style id="rocket-critical-css">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</style><meta name="description" content="% %" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.igfm.sn/derniere-minute-yerim-seck-arrete-et-defere-au-parquet" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Dernière minute: Yérim Seck arrêté et déféré ! - www.igfm.sn Une" /><meta property="og:description" content="% %" /><meta property="og:url" content="https://www.igfm.sn/derniere-minute-yerim-seck-arrete-et-defere-au-parquet" /><meta property="og:site_name" content="www.igfm.sn" /><meta property="article:publisher" content="https://www.facebook.com/IGFMofficiel/" /><meta property="article:section" content="Une" /><meta property="article:published_time" content="2020-06-24T13:59:24+00:00" /><meta property="article:modified_time" content="2020-06-24T14:09:55+00:00" /><meta property="og:updated_time" content="2020-06-24T14:09:55+00:00" /><meta property="fb:app_id" content="117795111634400" /><meta property="og:image" content="https://www.igfm.sn/wp-content/uploads/2020/06/yerim.jpg" /><meta property="og:image:secure_url" content="https://www.igfm.sn/wp-content/uploads/2020/06/yerim.jpg" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="% %" /><meta name="twitter:title" content="Dernière minute: Yérim Seck arrêté et déféré ! - www.igfm.sn Une" /><meta name="twitter:site" content="@iGFMsn" /><meta name="twitter:image" content="https://www.igfm.sn/wp-content/uploads/2020/06/yerim.jpg" /><meta name="twitter:creator" content="@iGFMsn" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.igfm.sn/#organization","name":"Groupe Futurs M\u00e9dias","url":"https://www.igfm.sn/","sameAs":["https://www.facebook.com/IGFMofficiel/","https://twitter.com/iGFMsn"],"logo":{"@type":"ImageObject","@id":"https://www.igfm.sn/#logo","inLanguage":"fr-FR","url":"https://www.igfm.sn/wp-content/uploads/2019/01/thumbnail.jpeg","width":1024,"height":724,"caption":"Groupe Futurs M\u00e9dias"},"image":{"@id":"https://www.igfm.sn/#logo"}},{"@type":"WebSite","@id":"https://www.igfm.sn/#website","url":"https://www.igfm.sn/","name":"www.igfm.sn","inLanguage":"fr-FR","description":"igfm - Politique, Actualit\u00e9s, Religion, People, Sport, ... - au S\u00e9n\u00e9gal et \u00e0 l&#039;international","publisher":{"@id":"https://www.igfm.sn/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.igfm.sn/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.igfm.sn/derniere-minute-yerim-seck-arrete-et-defere-au-parquet#primaryimage","inLanguage":"fr-FR","url":"https://www.igfm.sn/wp-content/uploads/2020/06/yerim.jpg","width":620,"height":400},{"@type":"WebPage","@id":"https://www.igfm.sn/derniere-minute-yerim-seck-arrete-et-defere-au-parquet#webpage","url":"https://www.igfm.sn/derniere-minute-yerim-seck-arrete-et-defere-au-parquet","name":"Derni\u00e8re minute: Y\u00e9rim Seck arr\u00eat\u00e9 et d\u00e9f\u00e9r\u00e9 ! - www.igfm.sn Une","isPartOf":{"@id":"https://www.igfm.sn/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.igfm.sn/derniere-minute-yerim-seck-arrete-et-defere-au-parquet#primaryimage"},"datePublished":"2020-06-24T13:59:24+00:00","dateModified":"2020-06-24T14:09:55+00:00","description":"% %","potentialAction":[{"@type":"ReadAction","target":["https://www.igfm.sn/derniere-minute-yerim-seck-arrete-et-defere-au-parquet"]}]},{"@type":"Article","@id":"https://www.igfm.sn/derniere-minute-yerim-seck-arrete-et-defere-au-parquet#article","isPartOf":{"@id":"https://www.igfm.sn/derniere-minute-yerim-seck-arrete-et-defere-au-parquet#webpage"},"author":{"@id":"https://www.igfm.sn/#/schema/person/d7a23eea6ce9f6cab3d2fadfbedc7c09"},"headline":"Derni\u00e8re minute: Y\u00e9rim Seck arr\u00eat\u00e9 et d\u00e9f\u00e9r\u00e9 !","datePublished":"2020-06-24T13:59:24+00:00","dateModified":"2020-06-24T14:09:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.igfm.sn/derniere-minute-yerim-seck-arrete-et-defere-au-parquet#webpage"},"publisher":{"@id":"https://www.igfm.sn/#organization"},"image":{"@id":"https://www.igfm.sn/derniere-minute-yerim-seck-arrete-et-defere-au-parquet#primaryimage"},"articleSection":"Une","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.igfm.sn/derniere-minute-yerim-seck-arrete-et-defere-au-parquet#respond"]}]},{"@type":["Person"],"@id":"https://www.igfm.sn/#/schema/person/d7a23eea6ce9f6cab3d2fadfbedc7c09","name":"Youssouf SANE","image":{"@type":"ImageObject","@id":"https://www.igfm.sn/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/2c04ded23e02c0943b30248281e30d99?s=96&r=x","caption":"Youssouf SANE"},"sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Flux" href="https://www.igfm.sn/feed" /><link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Flux des commentaires" href="https://www.igfm.sn/comments/feed" /><link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Dernière minute: Yérim Seck arrêté et déféré ! Flux des commentaires" href="https://www.igfm.sn/derniere-minute-yerim-seck-arrete-et-defere-au-parquet/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://www.igfm.sn/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wp-video-popup-css' href='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/plugins/responsive-youtube-vimeo-popup/assets/css/wp-video-popup-2.7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='font-awesome-css' href='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min-4.7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css' href='https://www.igfm.sn/wp-content/themes/fox/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wi-responsive-css' href='https://www.igfm.sn/wp-content/themes/fox/css/responsive.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wptt_front-css' href='https://www.igfm.sn/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.igfm.sn/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.igfm.sn/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <link rel='https://api.w.org/' href='https://www.igfm.sn/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igfm.sn/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igfm.sn/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.igfm.sn/?p=138805' /><link rel="alternate" type="application/json+oembed" href="https://www.igfm.sn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igfm.sn%2Fderniere-minute-yerim-seck-arrete-et-defere-au-parquet" /><link rel="alternate" type="text/xml+oembed" href="https://www.igfm.sn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igfm.sn%2Fderniere-minute-yerim-seck-arrete-et-defere-au-parquet&#038;format=xml" /><div style="width:auto;height:200px;"></div><meta property="og:image" content="https://www.igfm.sn/wp-content/uploads/2020/06/yerim.jpg" /><meta property="og:image:secure_url" content="https://www.igfm.sn/wp-content/uploads/2020/06/yerim.jpg" /><style type="text/css">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</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="icon" href="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" sizes="32x32" /><link rel="icon" href="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" /><meta name="msapplication-TileImage" content="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" /> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script data-no-minify="1" async src="https://www.igfm.sn/wp-content/cache/busting/1/gtm-66c00ae8206db25ecfab682c420a7059.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-71301838-1');</script> <meta property="fb:pages" content="117795111634400" /><title>igfm.sn : Informez-vous juste et vrai</title><meta name="description" content=" actualité et information en direct sur www.igfm.sn . Infos politiques,Actualité au Sénégal, politiques au sénégal,internationales, économiques, sportives et culturelles" /><meta name="keywords" content="actualité sénégal, actualités au sénégal, actualités sénégal, sénégal actualités, les actualités au sénégal, sénégal actualité, actualité du sénégal, actualités du sénégal, actualité politique au sénégal, senegal politique actualité, actualités politiques au sénégal, actualité au senegal et dans le monde, actualité au senegal, actualité sur le sénégal, actualité senegal en direct, actualité sénégal direct, actualité au sénégal en direct, sénégal actualité politique, actualité people au sénégal, actualité sportive au senegal, politiques, societé, sport, lamb, éducation, dakar, sénégal, afrique, portail info, actu sénégal, iphone, android, ipad" /><meta name="google-site-verification" content="5gJNhDslEjXahCj7F_60HCFvdI0Ctj77SoVw-phGtrY" /> <script data-ad-client="ca-pub-1061267829283799" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> </head><body class="post-template-default single single-post postid-138805 single-format-standard disable-2-columns enable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-dark wpb-js-composer js-comp-ver-6.1 vc_responsive"><div id="wi-all"><div style="background-color:lightblue" align="center"><a href="#" class="rs-link" data-link-desktop="Version standard" data-link-responsive="Version mobile" data-always-visible="false"></a></div><div id="wi-wrapper"> <amp-auto-ads type="adsense" data-ad-client="ca-pub-1061267829283799"> </amp-auto-ads><div id="topbar-wrapper"><div class="wi-topbar" id="wi-topbar"><div class="container"><div class="topbar-inner"> <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a><nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation"><div class="menu"><ul id="menu-menu1" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.igfm.sn"><span>Accueil</span></a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/actualite"><span>Actualité</span></a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/politique"><span>Politique</span></a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/sport"><span>Sport</span></a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/societe"><span>Société</span></a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/people"><span>People</span></a></li><li id="menu-item-10436" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/video"><span>Vidéo</span></a></li><li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/international"><span>International</span></a></li></ul></div></nav><div id="header-social" class="social-list"><ul><li class="li-facebook-square"><a href="https://www.facebook.com/IGFMofficiel/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li><li class="li-twitter"><a href="https://twitter.com/iGFMsn" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li class="li-linkedin"><a href="https://www.linkedin.com" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li class="li-youtube"><a href="https://www.youtube.com/channel/UCqoN2KQbBlVwrDnOXGxOP4w" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li></ul></div></div></div></div></div><header id="wi-header" class="wi-header"><div class="container"><div id="logo-area"><div id="wi-logo"><h2> <a href="https://www.igfm.sn/" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-retina="https://www.igfm.sn/wp-content/themes/fox/images/logo@2x.png" data-lazy-src="https://www.igfm.sn/wp-content/themes/fox/images/logo.png" /><noscript><img src="https://www.igfm.sn/wp-content/themes/fox/images/logo.png" alt="Logo" data-retina="https://www.igfm.sn/wp-content/themes/fox/images/logo@2x.png" /></noscript> </a></h2></div></div><div class="clearfix"></div><div id="header-area" class="widget-area" role="complementary"><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:auto; height:auto"> <a href="https://www.igfm.sn"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-igfm.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-igfm.png" width="90" height="90"/></noscript></a> <a href="http://www.rfm.sn"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" width="90" height="90"/></noscript></a>  <a href="#"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-obs.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-obs.png" width="90" height="90"/></noscript></a>   <a href="https://www.igfm.sn/direct-tfm" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" width="90" height="90"/></noscript></a>   <a href="https://kingfm.sn/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" width="90" height="90"/></noscript></a>  <a href="https://www.igfm.sn/tfm-religions/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm-religion.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm-religion.png" width="90" height="90"/></noscript></a>  <a href="https://www.igfm.sn/lobs-tv"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-obs-tv.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-obs-tv.png" width="90" height="90"/></noscript></a>  <a href="https://www.facebook.com/recordquotidien/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/01/logo-record_new.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2020/01/logo-record_new.png" width="90" height="90"/></noscript></a> </div></div></aside></div></div></header><div id="wi-main"><div class="container"><div class="content"><main id="primary" class="content-area" role="main"><div class="theiaStickySidebar"><figure class="post-thumbnail"> <img width="620" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20400'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/06/yerim.jpg 620w, https://www.igfm.sn/wp-content/uploads/2020/06/yerim-600x387.jpg 600w, https://www.igfm.sn/wp-content/uploads/2020/06/yerim-150x97.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/06/yerim-480x310.jpg 480w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/06/yerim.jpg" /><noscript><img width="620" height="400" src="https://www.igfm.sn/wp-content/uploads/2020/06/yerim.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.igfm.sn/wp-content/uploads/2020/06/yerim.jpg 620w, https://www.igfm.sn/wp-content/uploads/2020/06/yerim-600x387.jpg 600w, https://www.igfm.sn/wp-content/uploads/2020/06/yerim-150x97.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/06/yerim-480x310.jpg 480w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></figure><header class="post-header"><h1 class="post-title single-title">Dernière minute: Yérim Seck arrêté et déféré !</h1><div class="post-header-meta"> <span class="meta-time"> <time datetime="2020-06-24T13:59:24+00:00">Publié le 24 juin 2020</time> </span> <span class="meta-category"> <a href="https://www.igfm.sn/category/une" rel="category tag">Une</a> </span></div></header><div class="single-body"><div class="entry-content"><p>iGFM &#8211; (Dakar) Cheikh Yérim Seck a finalement été arrêté et déféré au parquet. C&rsquo;est ce que renseigne Libération Online. Ils renseigne que le journaliste est actuellement à la cave du Palais de Justice, en attendant de faire face au magistrat.</p><p>Cheikh Yérim Seck a été arrêté et déféré au parquet tout comme les autres personnes citées dans l&rsquo;affaire d&rsquo;avortement qui lui a valu une plainte.</p><p>Pour rappel, le journaliste est accusé dans une sombre affaire d&rsquo;avortement. Une dame, commerçante, qui l&rsquo;accuse de l&rsquo;avoir engrossé, a déclaré que le journaliste lui aurait donné 200 000 francs Cfa pour qu&rsquo;elle avorte.</p><p>L&rsquo;infirmier, impliqué dans l&rsquo;affaire,  serait passé aux aveux.</p><div class="clearfix"></div></div><div class="post-share share-4 single-share"><ul><li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.igfm.sn%2Fderniere-minute-yerim-seck-arrete-et-defere-au-parquet&p[images][0]=https://www.igfm.sn/wp-content/uploads/2020/06/yerim.jpg" title="Facebook" class="share"><span>Facebook</span></a></li><li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.igfm.sn%2Fderniere-minute-yerim-seck-arrete-et-defere-au-parquet&amp;text=Derni%C3%A8re+minute%3A+Y%C3%A9rim+Seck+arr%C3%AAt%C3%A9+et+d%C3%A9f%C3%A9r%C3%A9+%21" title="Twitter" class="share"><span>Twitter</span></a></li><li class="li-google-plus"><a data-href="https://plus.google.com/share?url=https%3A%2F%2Fwww.igfm.sn%2Fderniere-minute-yerim-seck-arrete-et-defere-au-parquet" title="Google+" class="share"><span>Google</span></a></li><li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li></ul></div></div><div class="clearfix"></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/derniere-minute-yerim-seck-arrete-et-defere-au-parquet#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.igfm.sn/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment..."></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Name *" /></p><p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="email" value="" size="30" aria-required='true' placeholder="Email *" /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='138805' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4577e87b63" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54" /></p></form></div></div></div></main><div id="secondary" class="secondary"><div class="theiaStickySidebar"><div id="widget-area" class="widget-area" role="complementary"><aside id="search-3" class="widget widget_search"><div class="searchform"><form role="search" method="get" action="https://www.igfm.sn"> <input type="text" name="s" class="s" value="" placeholder="Recherche" /> <button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button></form></div></aside><aside id="media_image-105" class="widget widget_media_image"><img width="480" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20400'%3E%3C/svg%3E" class="image wp-image-135360 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/06/khel_com-480x400.jpg 480w, https://www.igfm.sn/wp-content/uploads/2020/06/khel_com-1024x853.jpg 1024w, https://www.igfm.sn/wp-content/uploads/2020/06/khel_com-150x125.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/06/khel_com-768x640.jpg 768w, https://www.igfm.sn/wp-content/uploads/2020/06/khel_com-600x500.jpg 600w, https://www.igfm.sn/wp-content/uploads/2020/06/khel_com.jpg 1080w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/06/khel_com-480x400.jpg" /><noscript><img width="480" height="400" src="https://www.igfm.sn/wp-content/uploads/2020/06/khel_com-480x400.jpg" class="image wp-image-135360 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.igfm.sn/wp-content/uploads/2020/06/khel_com-480x400.jpg 480w, https://www.igfm.sn/wp-content/uploads/2020/06/khel_com-1024x853.jpg 1024w, https://www.igfm.sn/wp-content/uploads/2020/06/khel_com-150x125.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/06/khel_com-768x640.jpg 768w, https://www.igfm.sn/wp-content/uploads/2020/06/khel_com-600x500.jpg 600w, https://www.igfm.sn/wp-content/uploads/2020/06/khel_com.jpg 1080w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></aside><aside id="media_image-26" class="widget widget_media_image"><a href="https://www.igfm.sn/123981-2"><img width="790" height="879" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20790%20879'%3E%3C/svg%3E" class="image wp-image-123987 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/SalleDesProfs.gif" /><noscript><img width="790" height="879" src="https://www.igfm.sn/wp-content/uploads/2020/03/SalleDesProfs.gif" class="image wp-image-123987 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="text-48" class="widget widget_text"><div class="textwidget"><p>&nbsp;</p><p><iframe loading="lazy" src="about:blank" frameborder="0" allowfullscreen="" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/FB7134cqLew"></iframe><noscript><iframe src="https://www.youtube.com/embed/FB7134cqLew" frameborder="0" allowfullscreen=""></iframe></noscript></p></div></aside><aside id="media_image-9" class="widget widget_media_image"><a href="https://www.igfm.sn/direct-tfm"><img width="300" height="47" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2047'%3E%3C/svg%3E" class="image wp-image-85422 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png 300w, https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47-150x24.png 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png" /><noscript><img width="300" height="47" src="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png" class="image wp-image-85422 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png 300w, https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47-150x24.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden;"><iframe loading="lazy" style="width: 100%; height: 100%; position: absolute; left: 0px; top: 0px; overflow: hidden;" src="about:blank" width="100%" height="100%" frameborder="0" allowfullscreen="allowfullscreen" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.dailymotion.com/embed/video/x7uapkn?"></iframe><noscript><iframe style="width: 100%; height: 100%; position: absolute; left: 0px; top: 0px; overflow: hidden;" src="https://www.dailymotion.com/embed/video/x7uapkn?" width="100%" height="100%" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></div> &nbsp; &nbsp;<hr /> <a href="http://www.rfm.sn" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2047'%3E%3C/svg%3E" alt="" width="300" height="47" class="alignnone size-medium wp-image-11912" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2018/05/rfm-direct-300x47.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2018/05/rfm-direct-300x47.png" alt="" width="300" height="47" class="alignnone size-medium wp-image-11912" /></noscript></a><hr /></div></aside><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none;background:#d7160f}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #eee!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-25" class="widget rpwe_widget recent-posts-extended"><div id="rpwe-blockli" class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/covid-19-point-du-jour-95-nouveaux-cas-dont-3-importes-15-cas-communautaires-26-gueris-1863-personnes-sous-traitement" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Covid-19, Point du Jour: 95 nouveaux cas dont 3 importés, 15 cas communautaires, 26 guéris, 1863 personnes sous traitement" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1-350x300.jpg" alt="Covid-19, Point du Jour: 95 nouveaux cas dont 3 importés, 15 cas communautaires, 26 guéris, 1863 personnes sous traitement"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/covid-19-point-du-jour-95-nouveaux-cas-dont-3-importes-15-cas-communautaires-26-gueris-1863-personnes-sous-traitement" title="Lien vers Covid-19, Point du Jour: 95 nouveaux cas dont 3 importés, 15 cas communautaires, 26 guéris, 1863 personnes sous traitement" rel="bookmark">Covid-19, Point du Jour: 95 nouveaux cas dont 3 importés, 15 cas communautaires, 26 guéris, 1863 personnes sous traitement</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/les-etats-unis-face-a-une-poussee-preoccupante-du-coronavirus" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Les Etats-Unis face à une poussée « préoccupante » du coronavirus" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/usa-coronavirus-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/03/usa-coronavirus-350x300.jpg" alt="Les Etats-Unis face à une poussée « préoccupante » du coronavirus"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/les-etats-unis-face-a-une-poussee-preoccupante-du-coronavirus" title="Lien vers Les Etats-Unis face à une poussée « préoccupante » du coronavirus" rel="bookmark">Les Etats-Unis face à une poussée « préoccupante » du coronavirus</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/vers-un-report-de-la-coupe-dafrique-des-nations-feminine-2020" rel="bookmark"><img width="350" height="145" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20145'%3E%3C/svg%3E" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Vers un report de la Coupe d’Afrique des nations féminine 2020?" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/06/can-feminine.jpg 600w, https://www.igfm.sn/wp-content/uploads/2020/06/can-feminine-150x62.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/06/can-feminine-480x199.jpg 480w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/06/can-feminine.jpg" /><noscript><img width="350" height="145" src="https://www.igfm.sn/wp-content/uploads/2020/06/can-feminine.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Vers un report de la Coupe d’Afrique des nations féminine 2020?" srcset="https://www.igfm.sn/wp-content/uploads/2020/06/can-feminine.jpg 600w, https://www.igfm.sn/wp-content/uploads/2020/06/can-feminine-150x62.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/06/can-feminine-480x199.jpg 480w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/vers-un-report-de-la-coupe-dafrique-des-nations-feminine-2020" title="Lien vers Vers un report de la Coupe d’Afrique des nations féminine 2020?" rel="bookmark">Vers un report de la Coupe d’Afrique des nations féminine 2020?</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-plus-de-100-000-morts-en-amerique-latine-et-dans-les-caraibes" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus : plus de 100 000 morts en Amérique latine et dans les Caraïbes" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/Bissau-coronavirus-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/04/Bissau-coronavirus-350x300.jpg" alt="Coronavirus : plus de 100 000 morts en Amérique latine et dans les Caraïbes"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-plus-de-100-000-morts-en-amerique-latine-et-dans-les-caraibes" title="Lien vers Coronavirus : plus de 100 000 morts en Amérique latine et dans les Caraïbes" rel="bookmark">Coronavirus : plus de 100 000 morts en Amérique latine et dans les Caraïbes</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/le-sames-se-prepare-pour-un-plan-daction" rel="bookmark"><img width="350" height="232" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20232'%3E%3C/svg%3E" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Le Sames se prépare pour un plan d&rsquo;action" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2018/03/Sames.jpg 397w, https://www.igfm.sn/wp-content/uploads/2018/03/Sames-150x99.jpg 150w, https://www.igfm.sn/wp-content/uploads/2018/03/Sames-300x199.jpg 300w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2018/03/Sames.jpg" /><noscript><img width="350" height="232" src="https://www.igfm.sn/wp-content/uploads/2018/03/Sames.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Le Sames se prépare pour un plan d&rsquo;action" srcset="https://www.igfm.sn/wp-content/uploads/2018/03/Sames.jpg 397w, https://www.igfm.sn/wp-content/uploads/2018/03/Sames-150x99.jpg 150w, https://www.igfm.sn/wp-content/uploads/2018/03/Sames-300x199.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/le-sames-se-prepare-pour-un-plan-daction" title="Lien vers Le Sames se prépare pour un plan d&rsquo;action" rel="bookmark">Le Sames se prépare pour un plan d&rsquo;action</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/covid-19-le-ministre-mbaye-ndiaye-et-sa-famille-testes-positifs" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Covid-19 : le ministre Mbaye Ndiaye et sa famille testés positifs" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/06/Mbaye-Ndiaye-1-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/06/Mbaye-Ndiaye-1-350x300.jpg" alt="Covid-19 : le ministre Mbaye Ndiaye et sa famille testés positifs"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/covid-19-le-ministre-mbaye-ndiaye-et-sa-famille-testes-positifs" title="Lien vers Covid-19 : le ministre Mbaye Ndiaye et sa famille testés positifs" rel="bookmark">Covid-19 : le ministre Mbaye Ndiaye et sa famille testés positifs</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/velingara-la-dgpsn-equipe-les-couches-vulnerables" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Vélingara : La DGPSN équipe les couches vulnérables" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/06/Don-Vélingara-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/06/Don-Vélingara-350x300.jpg" alt="Vélingara : La DGPSN équipe les couches vulnérables"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/velingara-la-dgpsn-equipe-les-couches-vulnerables" title="Lien vers Vélingara : La DGPSN équipe les couches vulnérables" rel="bookmark">Vélingara : La DGPSN équipe les couches vulnérables</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/toulouse-quatre-joueurs-positifs-au-covid-19" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Toulouse : quatre joueurs positifs au Covid-19" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/06/toulouse-covid-19-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/06/toulouse-covid-19-350x300.jpg" alt="Toulouse : quatre joueurs positifs au Covid-19"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/toulouse-quatre-joueurs-positifs-au-covid-19" title="Lien vers Toulouse : quatre joueurs positifs au Covid-19" rel="bookmark">Toulouse : quatre joueurs positifs au Covid-19</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/adria-tour-les-deux-dernieres-etapes-a-banja-luka-et-sarajevo-nauront-pas-lieu" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Adria Tour : les deux dernières étapes à Banja Luka et Sarajevo n&rsquo;auront pas lieu" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/06/tennis-Adria-Tour-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/06/tennis-Adria-Tour-350x300.png" alt="Adria Tour : les deux dernières étapes à Banja Luka et Sarajevo n&rsquo;auront pas lieu"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/adria-tour-les-deux-dernieres-etapes-a-banja-luka-et-sarajevo-nauront-pas-lieu" title="Lien vers Adria Tour : les deux dernières étapes à Banja Luka et Sarajevo n&rsquo;auront pas lieu" rel="bookmark">Adria Tour : les deux dernières étapes à Banja Luka et Sarajevo n&rsquo;auront pas lieu</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-novak-djokovic-profondement-desole" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus : Novak Djokovic «profondément désolé»" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/06/djoko-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/06/djoko-350x300.png" alt="Coronavirus : Novak Djokovic «profondément désolé»"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-novak-djokovic-profondement-desole" title="Lien vers Coronavirus : Novak Djokovic «profondément désolé»" rel="bookmark">Coronavirus : Novak Djokovic «profondément désolé»</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-novak-djokovic-teste-positif" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus : Novak Djokovic testé positif !" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/06/djokovic-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/06/djokovic-350x300.png" alt="Coronavirus : Novak Djokovic testé positif !"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-novak-djokovic-teste-positif" title="Lien vers Coronavirus : Novak Djokovic testé positif !" rel="bookmark">Coronavirus : Novak Djokovic testé positif !</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/covid-19-point-du-jour-64-nouveaux-cas-dont-13-communautaires-93-gueris-23-cas-graves-1898-personnes-sous-traitement" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Covid-19, Point du Jour: 64 nouveaux cas dont 13 communautaires, 93 guéris, 23 cas graves, 1898 personnes sous traitement" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/Coronavirus--350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/03/Coronavirus--350x300.jpg" alt="Covid-19, Point du Jour: 64 nouveaux cas dont 13 communautaires, 93 guéris, 23 cas graves, 1898 personnes sous traitement"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/covid-19-point-du-jour-64-nouveaux-cas-dont-13-communautaires-93-gueris-23-cas-graves-1898-personnes-sous-traitement" title="Lien vers Covid-19, Point du Jour: 64 nouveaux cas dont 13 communautaires, 93 guéris, 23 cas graves, 1898 personnes sous traitement" rel="bookmark">Covid-19, Point du Jour: 64 nouveaux cas dont 13 communautaires, 93 guéris, 23 cas graves, 1898 personnes sous traitement</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-lafrique-du-sud-franchit-le-seuil-des-100-000-cas-de-covid-19" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus: l’Afrique du Sud franchit le seuil des 100 000 cas de Covid-19" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/02/afrique-coronavirus-350x300.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/02/afrique-coronavirus-350x300.jpeg" alt="Coronavirus: l’Afrique du Sud franchit le seuil des 100 000 cas de Covid-19"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-lafrique-du-sud-franchit-le-seuil-des-100-000-cas-de-covid-19" title="Lien vers Coronavirus: l’Afrique du Sud franchit le seuil des 100 000 cas de Covid-19" rel="bookmark">Coronavirus: l’Afrique du Sud franchit le seuil des 100 000 cas de Covid-19</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-lafrique-face-a-la-pandemie-le-lundi-22-juin" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus: l’Afrique face à la pandémie le lundi 22 juin" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/06/afrique-pandémie-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/06/afrique-pandémie-350x300.png" alt="Coronavirus: l’Afrique face à la pandémie le lundi 22 juin"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-lafrique-face-a-la-pandemie-le-lundi-22-juin" title="Lien vers Coronavirus: l’Afrique face à la pandémie le lundi 22 juin" rel="bookmark">Coronavirus: l’Afrique face à la pandémie le lundi 22 juin</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/la-caf-publie-des-directives-pour-la-reprise-du-football" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="La CAF publie des directives pour la reprise du football" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/caf_ahmad_050217-750x410-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2019/01/caf_ahmad_050217-750x410-350x300.jpg" alt="La CAF publie des directives pour la reprise du football"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/la-caf-publie-des-directives-pour-la-reprise-du-football" title="Lien vers La CAF publie des directives pour la reprise du football" rel="bookmark">La CAF publie des directives pour la reprise du football</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/covid-19-point-du-jour-82-cas-positifs-dont-4-importes-13-cas-communautaires-34-gueris-1930-personnes-sous-traitement" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Covid-19, Point du Jour: 82 cas positifs dont 4 importés, 13 cas communautaires, 34 guéris, 1930 personnes sous traitement" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1-350x300.jpg" alt="Covid-19, Point du Jour: 82 cas positifs dont 4 importés, 13 cas communautaires, 34 guéris, 1930 personnes sous traitement"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/covid-19-point-du-jour-82-cas-positifs-dont-4-importes-13-cas-communautaires-34-gueris-1930-personnes-sous-traitement" title="Lien vers Covid-19, Point du Jour: 82 cas positifs dont 4 importés, 13 cas communautaires, 34 guéris, 1930 personnes sous traitement" rel="bookmark">Covid-19, Point du Jour: 82 cas positifs dont 4 importés, 13 cas communautaires, 34 guéris, 1930 personnes sous traitement</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/la-covid-19-et-dautres-sujets-au-menu-des-quotidiens" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="La Covid-19 et d&rsquo;autres sujets au menu des quotidiens" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/revue-de-presse-coronavirus-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/04/revue-de-presse-coronavirus-350x300.jpg" alt="La Covid-19 et d&rsquo;autres sujets au menu des quotidiens"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/la-covid-19-et-dautres-sujets-au-menu-des-quotidiens" title="Lien vers La Covid-19 et d&rsquo;autres sujets au menu des quotidiens" rel="bookmark">La Covid-19 et d&rsquo;autres sujets au menu des quotidiens</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-le-bilan-au-bresil-depasse-50-000-morts" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus : le bilan au Brésil dépasse 50 000 morts" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/06/covid-19-bresil-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/06/covid-19-bresil-350x300.jpg" alt="Coronavirus : le bilan au Brésil dépasse 50 000 morts"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-le-bilan-au-bresil-depasse-50-000-morts" title="Lien vers Coronavirus : le bilan au Brésil dépasse 50 000 morts" rel="bookmark">Coronavirus : le bilan au Brésil dépasse 50 000 morts</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/bilan-covid-de-la-semaine-cest-loin-detre-rassurant" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Bilan covid de la semaine&#8230;. C&rsquo;est loin d&rsquo;être rassurant!" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/06/covid-week-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/06/covid-week-350x300.jpg" alt="Bilan covid de la semaine&#8230;. C&rsquo;est loin d&rsquo;être rassurant!"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/bilan-covid-de-la-semaine-cest-loin-detre-rassurant" title="Lien vers Bilan covid de la semaine&#8230;. C&rsquo;est loin d&rsquo;être rassurant!" rel="bookmark">Bilan covid de la semaine&#8230;. C&rsquo;est loin d&rsquo;être rassurant!</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-grigor-dimitrov-teste-positif" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="coronavirus : Grigor Dimitrov testé positif" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/06/tennis-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/06/tennis-350x300.png" alt="coronavirus : Grigor Dimitrov testé positif"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-grigor-dimitrov-teste-positif" title="Lien vers coronavirus : Grigor Dimitrov testé positif" rel="bookmark">coronavirus : Grigor Dimitrov testé positif</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/dinamo-moscou-clinton-njie-et-charles-kabore-testes-positifs" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Dinamo Moscou : Clinton N&rsquo;Jie et Charles Kaboré testés positifs" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/06/kabore-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/06/kabore-350x300.png" alt="Dinamo Moscou : Clinton N&rsquo;Jie et Charles Kaboré testés positifs"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/dinamo-moscou-clinton-njie-et-charles-kabore-testes-positifs" title="Lien vers Dinamo Moscou : Clinton N&rsquo;Jie et Charles Kaboré testés positifs" rel="bookmark">Dinamo Moscou : Clinton N&rsquo;Jie et Charles Kaboré testés positifs</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/covid-19-le-senegal-enregistre-84-deces-dont-28-en-une-semaine" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Covid-19: Le Sénégal enregistre 28 décès en une semaine" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/11/mort-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2019/11/mort-350x300.jpg" alt="Covid-19: Le Sénégal enregistre 28 décès en une semaine"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/covid-19-le-senegal-enregistre-84-deces-dont-28-en-une-semaine" title="Lien vers Covid-19: Le Sénégal enregistre 28 décès en une semaine" rel="bookmark">Covid-19: Le Sénégal enregistre 28 décès en une semaine</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/covid-19-point-du-jour-105-nouveaux-cas-dont-11-communautaires-60-gueris-21-cas-graves-1884-personnes-sous-traitement" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Covid-19, Point du Jour : 105 nouveaux cas dont 11 communautaires, 60 guéris, 21 cas graves, 1884 personnes sous traitement" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/corona_test-4686694-710x399-1-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/03/corona_test-4686694-710x399-1-350x300.jpg" alt="Covid-19, Point du Jour : 105 nouveaux cas dont 11 communautaires, 60 guéris, 21 cas graves, 1884 personnes sous traitement"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/covid-19-point-du-jour-105-nouveaux-cas-dont-11-communautaires-60-gueris-21-cas-graves-1884-personnes-sous-traitement" title="Lien vers Covid-19, Point du Jour : 105 nouveaux cas dont 11 communautaires, 60 guéris, 21 cas graves, 1884 personnes sous traitement" rel="bookmark">Covid-19, Point du Jour : 105 nouveaux cas dont 11 communautaires, 60 guéris, 21 cas graves, 1884 personnes sous traitement</a></h3></li></ul></div></aside><div class="gutter-sidebar"></div></div></div></div><div class="clearfix"></div></div></div><div id="posts-small-wrapper"><div class="container"><h3 id="posts-small-heading"><span>Derniers articles sur Une</span></h3><div id="posts-small"><article id="post-138775" class="post-small small-item post-138775 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-une"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/sangomar-le-ministere-du-petrole-met-la-pression-sur-far-limited"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Cath Norman de Far et Matar Cissé ministre du Pétrole" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/06/FAR-480x384.jpg" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2020/06/FAR-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Cath Norman de Far et Matar Cissé ministre du Pétrole" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-06-24T12:22:10+00:00" title="24 juin 2020">24 juin 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/sangomar-le-ministere-du-petrole-met-la-pression-sur-far-limited">Sangomar: Le ministère du Pétrole met la pression sur Far Limited</a></h3></header><div class="small-excerpt"> iGFM &#8211; (Dakar) Depuis quelques jours, le secteur pétrolier sénégalais est au</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-138773" class="post-small small-item post-138773 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-coronavirus category-une"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/covid-19-point-du-jour-95-nouveaux-cas-dont-3-importes-15-cas-communautaires-26-gueris-1863-personnes-sous-traitement"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1-480x384.jpg" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2020/04/coronavirus-Sénégal-dimanche-29-mars-2020-1280x720-1-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-06-24T10:43:17+00:00" title="24 juin 2020">24 juin 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/covid-19-point-du-jour-95-nouveaux-cas-dont-3-importes-15-cas-communautaires-26-gueris-1863-personnes-sous-traitement">Covid-19, Point du Jour: 95 nouveaux cas dont 3 importés, 15 cas communautaires, 26 guéris, 1863 personnes sous traitement</a></h3></header><div class="small-excerpt"> iGFM-(Dakar) Le ministère de la Santé et de l’action sociale a informé</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-138744" class="post-small small-item post-138744 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-une"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/cfa-et-eco-le-coup-de-gueule-du-president-buhari"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/06/Buhari-480x384.jpg" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2020/06/Buhari-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-06-23T22:38:01+00:00" title="23 juin 2020">23 juin 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/cfa-et-eco-le-coup-de-gueule-du-president-buhari">CFA et Eco: Le coup de gueule du Président Buhari !</a></h3></header><div class="small-excerpt"> iGFM &#8211; (Dakar) C’est dans un message bref, mais, très fort que</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-138726" class="post-small small-item post-138726 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-une"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/la-brigade-de-recherche-demantele-un-vaste-reseau-qui-qui-convoyait-des-filles-vers-les-pays-arabes"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/06/gendarmes-480x384.jpg" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2020/06/gendarmes-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-06-23T18:36:17+00:00" title="23 juin 2020">23 juin 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/la-brigade-de-recherche-demantele-un-vaste-reseau-qui-qui-convoyait-des-filles-vers-les-pays-arabes">La brigade de recherche démantèle un vaste réseau qui convoyait des filles vers les pays arabes</a></h3></header><div class="small-excerpt"> iGFM (Dakar) La Brigade de recherche de Dakar a mis un terme</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-138711" class="post-small small-item post-138711 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-une"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/production-du-premier-baril-de-petrole-loperateur-de-sangomar-rectifie-le-president-macky-sall"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/06/Peter-Coleman-480x384.jpg" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2020/06/Peter-Coleman-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-06-23T14:30:07+00:00" title="23 juin 2020">23 juin 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/production-du-premier-baril-de-petrole-loperateur-de-sangomar-rectifie-le-president-macky-sall">Production du premier baril de pétrole: L’opérateur de Sangomar rectifie le président Macky Sall</a></h3></header><div class="small-excerpt"> iGFM &#8211; (Dakar) Le président Macky Sall a confié à nos confrères</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article></div></div></div></div><footer id="wi-footer"><div id="footer-widgets"><div class="container"><div class="footer-widgets-inner"><div class="footer-col"><aside id="text-3" class="widget widget_text"><div class="textwidget"><h6><strong><span style="color: #ff0000;">Directeur de publication :</span></strong></h6><p><strong>Daouda MINE </strong></p><p>(<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9cf8fdf3e9f8fdf1f5f2f9dcf4f3e8f1fdf5f0b2fff3f1">[email&#160;protected]</a>)</p><h6><strong><span style="color: #ff0000;">Mail de la Rédaction</span></strong></h6><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bfcddadbdedccbd6d0d1d8d9d2ffd8d2ded6d391dcd0d2">[email&#160;protected]</a></p><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e89a8d8c898b9c818786818f8e85a88f8e85c69b86">[email&#160;protected]</a></p><p><strong>Tel :</strong> +221 33 869 91 81</p><h6></h6></div></aside></div><div class="footer-col"><aside id="text-2" class="widget widget_text"><div class="textwidget"><p>Service Commercial</p><p>+221 33 849 16 40</p><p><a href="/cdn-cgi/l/email-protection#77041205011e1412141b1e1219033710111a590419"><span class="__cf_email__" data-cfemail="04747166446362692a776a">[email&#160;protected]</span> </a></p></div></aside></div><div class="footer-col"><aside id="text-27" class="widget widget_text"><div class="textwidget"><p><a href="http://www.rfm.sn/"><img class="alignnone size-medium" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%20102'%3E%3C/svg%3E" width="90" height="102" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" /><noscript><img class="alignnone size-medium" src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" width="90" height="102" /></noscript></a><br /> <a href="https://www.igfm.sn/tfm/"><img class="alignnone size-medium" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%20102'%3E%3C/svg%3E" width="90" height="102" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" /><noscript><img class="alignnone size-medium" src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" width="90" height="102" /></noscript></a><br /> <a href="http://www.kingfm.sn/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" /><noscript><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" /></noscript></a></p></div></aside></div><div class="footer-col"><aside id="text-42" class="widget widget_text"><div class="textwidget"><p><a href="https://www.igfm.sn/a-propos-de-igfm/"><strong><span style="color: #ff0000;">A propos de IGFM</span></strong></a></p><p style="text-align: justify;">Lancé en septembre 2013, iGFM (www.igfm.sn) est un site d&rsquo;informations générales appartenant au Groupe Futurs Médias (GFM). iGFM met en ligne ses propres vidéos, textes et photos et publie l’essentiel des informations sénégalaises en respectant les règles d&rsquo;éthique et de déontologie qui régissent la profession journalistique. Igfm est un site neutre, à équidistance des chapelles politiques et religieuses.</p><p style="text-align: justify;">Il a une mission de service public et son crédo est de donner l&rsquo;information juste et vraie à ses lecteurs</p></div></aside></div><div class="clearfix"></div><div class="line line1"></div><div class="line line2"></div><div class="line line3"></div></div></div></div><div id="footer-bottom" role="contentinfo"><div class="container"><div id="footer-social" class="social-list"><ul><li class="li-facebook-square"><a href="https://www.facebook.com/IGFMofficiel/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li><li class="li-twitter"><a href="https://twitter.com/iGFMsn" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li class="li-linkedin"><a href="https://www.linkedin.com" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li class="li-youtube"><a href="https://www.youtube.com/channel/UCqoN2KQbBlVwrDnOXGxOP4w" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li></ul></div><div class="footer-search-container"><div class="footer-search" id="footer-search"><form action="https://www.igfm.sn" method="get"> <input type="text" name="s" class="s" value="" placeholder="Recherche" /> <button class="submit" type="submit"><i class="fa fa-search"></i></button></form></div></div><p class="copyright">© 2013 Copyright iGFM – Tous droits réservés. iGFM n'est pas responsable des contenus provenant de sites Internet externes</p></div></div></footer></div><div class="clearfix"></div></div><div id="backtotop" class="backtotop"> <span class="go">Aller vers</span> <span class="top">HAUT</span></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/plugins/responsive-youtube-vimeo-popup/assets/js/wp-video-popup-2.7.js'></script> <script type='text/javascript' src='https://www.igfm.sn/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/themes/fox/js/theme.min-2.5.2.js'></script> <script type='text/javascript' src='https://www.igfm.sn/wp-includes/js/wp-embed.min.js'></script> <script async="async" type='text/javascript' src='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/plugins/akismet/_inc/form-4.1.6.js'></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.igfm.sn/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <noscript><link rel='stylesheet' id='wp-block-library-css' href='https://www.igfm.sn/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp-video-popup-css' href='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/plugins/responsive-youtube-vimeo-popup/assets/css/wp-video-popup-2.7.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='font-awesome-css' href='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min-4.7.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css' href='https://www.igfm.sn/wp-content/themes/fox/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wi-responsive-css' href='https://www.igfm.sn/wp-content/themes/fox/css/responsive.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wptt_front-css' href='https://www.igfm.sn/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css' type='text/css' media='all' /></noscript></body></html>
