<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="robots" content="max-video-preview:3">
<meta name="robots" content="max-image-preview:standard">
<meta name="robots" content="max-snippet:-1">
<meta name="keywords" content="Gambie, Adama Barrow, GPU">
<meta name="author" content="Harouna Fall">
<meta name="description" content="igfm: Gambie: Yaya Jammeh déchire depuis Malabo le projet d’alliance avec Adama Barrow - À 46 jours des élections présidentielles en Gambie, le Président sortant Adama BARROW, candidat à sa propre succession, a perdu la boussole. Il vient de subir un revers cinglant de ne pas arracher une alliance stratégique avec son prédécesseur, l’ancien Président Yaya Jammeh, lequel a craché sur ce projet politique, après avoir éconduit la délégation du Chef de l’État BARROW.  ">
<meta property="og:title" content="igfm - Gambie: Yaya Jammeh déchire depuis Malabo le projet d’alliance avec Adama Barrow" />
<meta property="og:description" content="À 46 jours des élections présidentielles en Gambie, le Président sortant Adama BARROW, candidat à sa propre succession, a perdu la boussole. Il vient de subir un revers cinglant de ne pas arracher une alliance stratégique avec son prédécesseur, l’ancien Président Yaya Jammeh, lequel a craché sur ce projet politique, après avoir éconduit la délégation du Chef de l’État BARROW.  " />
<meta property="og:image" content="https://www.igfm.sn/data/igfm/2021/10/16346584991153.png" />
<meta name="keywords" content="actualité, news, sénégal, international, actualités au sénégal, lutte, sports, fait-divers, politique, societé, sport, dakar, sénégal, afrique">
<meta name="news_keywords" content="actualité, news, sénégal, international, actualités au sénégal, lutte, sports, fait-divers, politique, societé, sport, dakar, sénégal, afrique">
<meta HTTP-EQUIV="Content-Language" CONTENT="FR">
<meta NAME="Subject" CONTENT="Actualités sénégal">
<meta NAME="Language" CONTENT="fr">
<meta NAME="Robots" CONTENT="INDEX,FOLLOW">
<meta name="twitter:site" value="@iGFMsn" />
<meta name="twitter:card" content="summary_large_image">
<meta property="og:type" content="" />
<meta property="og:site_name" content="IGFM" />
<meta name="magnet" content="" />
<meta property="article:publisher" content="https://www.facebook.com/IGFMofficiel">
<meta property="article:content_tier" content="free" />
<meta property="article:opinion" content="false" />
<script type="application/ld+json">
		{"@context":"http://schema.org","@type":"WebPage","publisher":{"@type":"NewsMediaOrganization","logo":{"@type":"ImageObject","url":"https://www.igfm.sn/theme/icons/igfm.png","width":300,"height":107}},"headline":"IGFM - S'informer juste et vrai","description":"Actualité et information en direct sur www.igfm.sn . Infos politiques, économiques, sportives et culturelles au sénégal et à l'international.","inLanguage":"fr-FR","url":"https://www.igfm.sn/"}
		</script>
<title>Gambie: Yaya Jammeh déchire depuis Malabo le projet d’alliance avec Adama Barrow</title>
<link href="theme/index.css?rev=38" rel="stylesheet" type="text/css" />
<link href="theme/footer.css" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.0.0/animate.min.css" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.igfm.sn/Gambie-yaya-jammeh-dechire-depuis-malabo-le-projet-d-alliance-avec-adama-barrow" />
<script src="https://www.w3counter.com/tracker.js?id=134111"></script>
<script src="https://code.jquery.com/jquery-1.10.2.js"></script>
<script src="js/functions.js?rev=38"></script>
<script type="text/javascript">
			$(document).ready(function() {
				var track_click = 0; var total_pages = 100;
				$('.comments').load("fetchers/fetch_comments.php", {'page':track_click, 'newsid':'29357'}, function() {track_click++;});
				$("#load_more_button").click(function (e) {
					$(this).hide();
					$('.animation_image').show();
					if (track_click <= total_pages) {
						$.post('fetchers/fetch_comments.php',{'page': track_click, 'newsid':'29357'}, function(data) {
							$("#load_more_button").slideDown(); $(".comments").append(data); $('.animation_image').hide(); track_click++;
						}).fail(function(xhr, ajaxOptions, thrownError) { 
							alert(thrownError); $("#load_more_button").show(); $('.animation_image').hide();
						});
						if (track_click >= total_pages-1) {
							$("#load_more_button").attr("disabled", "disabled"); $("#load_more_button").css("color", "grey"); $("#load_more_button").html("C'est tout pour le moment...");
						}
					 }
		  
				});
			});
		</script>

<link rel="apple-touch-icon" sizes="57x57" href="theme/favicons/igfm/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="theme/favicons/igfm/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="theme/favicons/igfm/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="theme/favicons/igfm/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="theme/favicons/igfm/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="theme/favicons/igfm/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="theme/favicons/igfm/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="theme/favicons/igfm/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="theme/favicons/igfm/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="theme/favicons/igfm/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="theme/favicons/igfm/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="theme/favicons/igfm/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="theme/favicons/igfm/favicon-16x16.png">
<link rel="manifest" href="theme/favicons/igfm/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="theme/favicons/igfm/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script data-ad-client="ca-pub-1061267829283799" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-71301838-1"></script>
<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-71301838-1');
		</script>

<link rel="stylesheet" href="libs/photoswipe/photoswipe.css">
<link rel="stylesheet" href="libs/photoswipe/default-skin/default-skin.css">
<script src="libs/photoswipe/photoswipe.min.js"></script>
<script src="libs/photoswipe/photoswipe-ui-default.min.js"></script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

<div class="mainContainer" style="height:100%; width:100%;">
<div style="position:fixed; top:0px; left:0px; z-index:10; width:100%;">
<div class="sections" style="width:100%; display:block; background:#FFF; color:dimgrey; font-family:'Roboto'; font-size:11px; font-weight:500; text-align:center; white-space:nowrap; overflow-x:scroll; padding:5px 0px 5px 10px">
<a href="switch-to-igfm"><div class="igfm" style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="20" class="module_icon" style="vertical-align:middle;" alt="logo iGFM" src="theme/icons/igfm.png"></p>
</div>
</div></a>
<a href="switch-to-lobs"><div class="lobs" style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="17" class="module_icon" style="vertical-align:middle;" alt="logo L'Observateur" src="theme/icons/lobs.png"></p>
</div>
</div></a>
<a href="switch-to-record"><div class="record" style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="17" class="module_icon" style="vertical-align:middle;" alt="logo Record" src="theme/icons/record.png"></p>
</div>
</div></a>
<a href="https://rfm.sn"><div style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="20" class="module_icon" style="vertical-align:middle;" alt="logo Rfm" src="theme/icons/rfm.png">&nbsp;&nbsp;&nbsp;RFM</p>
</div>
</div></a>
<a href="tfm-live"><div style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="20" class="module_icon" style="vertical-align:middle;" alt="logo Tfm" src="theme/icons/tfm.png"></p>
</div>
</div></a>
<a href="kingfm-live"><div style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="20" class="module_icon" style="vertical-align:middle;" alt="logo KingFm" src="theme/icons/kingfm.png"></p>
</div>
</div></a>
<a href="tfmreligion-live"><div style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="20" class="module_icon" style="vertical-align:middle;" alt="logo Tfm Religion" src="theme/icons/tfmreligion.png"></p>
</div>
</div></a>
<a href="lobstv-live"><div style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="20" class="module_icon" style="vertical-align:middle;" alt="logo L'Obs TV'" src="theme/icons/lobstv.png"></p>
</div>
</div></a>
<a href="http://mediathequegfm.com/index.php"><div style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="20" class="module_icon" style="vertical-align:middle;" alt="logo Médiathèque" src="theme/icons/mediatheque.png">&nbsp;&nbsp;&nbsp;MÉDIATHÈQUE</p>
</div>
</div></a>
</div>
<ul class="topnav" id="myTopnav" style="background:rgba(1,1,1,0.8); padding:0px; width:100%;">
<div class="contentInsets">
<li style="margin-top:5px; float:left; line-height:1em; text-align:left;">
<a href="https://www.igfm.sn/">
<p style="font-size:22px; color:#CD3A22;">
<img class="top_logo" height="40" alt="logo igfm" style="vertical-align:middle" src="theme/icons/igfm_w.png">
<span style="font-size:16px; color:#CCC">19 oct.</span>
<span class="timeSpan" style="font-size:16px; color:#CCC"></span>
</p>
</a>
</li>
<li style="margin-top:5px"><a href="https://www.igfm.sn/" class="index">Accueil</a></li>
<li class="actualite" style="margin-top:5px"><a href="actualite">Actualité</a></li><li class="international" style="margin-top:5px"><a href="international">International</a></li><li class="people" style="margin-top:5px"><a href="people">People</a></li><li class="politique" style="margin-top:5px"><a href="politique">Politique</a></li><li class="societe" style="margin-top:5px"><a href="societe">Société</a></li><li class="sport" style="margin-top:5px"><a href="sport">Sport</a></li><li class="video" style="margin-top:5px"><a href="video">Vidéo</a></li>
<li style="float:right; margin-top:5px"><a href="search.php"><img width="20" style="vertical-align:middle" alt="search icon" src="theme/icons/search.png">&nbsp;&nbsp;RECHERCHE</a></li>
<li class="icon">
<a href="javascript:void(0);" onclick="unleashMenus()" style="color:red"><img width="20" alt="menus icon" style="margin:10px 0px 10px 10px" src="theme/icons/menus.png"></a>
</li>
</div>
</ul>
</div>
<div class="blur special_edition_lobs" style="display:none; position:fixed; top:0px; z-index:11; left:0px; width:100%; height:100%; overflow:scroll; background:rgba(255,255,255,0.9);">
<div class="contentInsets" style="height:auto; margin-top:5%;">
<div class="tilewrapper" style="width:100%; height:600px;">
<div class="fwom tileimage tileshadow" style="display:inline-block; vertical-align:top; width:60%; background: linear-gradient(329deg, rgba(2,0,36,1) 0%, rgba(9,9,121,1) 35%, rgba(0,212,255,1) 100%); border-radius:20px; height:calc(100% - 80px); padding:40px 0px 40px 0px; text-align:center;">
<img height="100%" class="tileshadow" style="vertical-align:middle; border-radius:10px;" src="tmp_data/lobs_pdf_gamou_thumbnail.jpg">
</div>
<div class="fwom tiletext tileshadow" style="min-height:100%; display:inline-table; padding:5%; vertical-align:top; width:calc(40% - 30px - 10%); margin-left:20px; text-align:left; background:#FFF; border-radius:20px;">
<div style="display:table-cell; vertical-align:middle;">
<p class="sectionTitle" style="font-weight:600; line-height:1em; color:#2957A6;"><span style="font-size:20px">ÉDITION SPÉCIALE L'OBS</span><br><span style="font-weight:bold">GAMOU 2021</span></p>
<p style="font-size:20px; font-weight:500; margin-top:5%">Télécharger l'édition spéciale de L'OBS sur le Gamou.</p>
<button onclick="dismissSpecialEventFunc('download')" class="bigbutton" style="color:#FFF; background:#000; margin-top:5%;">TÉLÉCHARGER GRATUITEMENT</button></a>
<button onclick="dismissSpecialEventFunc('none')" class="bigbutton tileshadow" style="color:#000; background:none; margin-top:10px; text-align:left; font-size:14px;">NON MERCI, CONTINUER SUR IGFM.SN</button>
</div>
</div>
</div>
</div>
</div>
<script>

	var dismissSpecialEvent = localStorage.getItem("dismissGamouEvent");
	
	if (dismissSpecialEvent != null) {
		$('.special_edition_lobs').remove();
	} else {
		$(".special_edition_lobs").slideDown();
	}
 	
	
	function dismissSpecialEventFunc(action) {
		if (action == "download") {
			// SEND AJAX REQUEST
			$.ajax({
				url: "ui/functions/save_metrics.php",
				type: "POST",
				data:  { 'type': 'download', 'content': 'gamou_event_pdf' },
				beforeSend: function () {
					$('.loadingView').fadeIn();
				},
				success: function (response) {
					$('.loadingView').fadeOut();
					window.location = "tmp_data/lobs_pdf_gamou_min.pdf";
					localStorage.setItem("dismissGamouEvent", Date.now());
					$('.special_edition_lobs').remove();
				}
			})
 		} else {
 			// SEND AJAX REQUEST
			$.ajax({
				url: "ui/functions/save_metrics.php",
				type: "POST",
				data:  { 'type': 'dismiss', 'content': 'gamou_event_pdf' },
				beforeSend: function () {
					$('.loadingView').fadeIn();
				},
				success: function (response) {
					$('.loadingView').fadeOut();
					localStorage.setItem("dismissGamouEvent", Date.now());
					$('.special_edition_lobs').remove();
				}
			})
			
 		}
 	}

	var page = location.pathname.substring(location.pathname.lastIndexOf("/") +1);
	//var module = 'igfm';
	//$("." + module + " img").css("filter", "grayscale(0%)");
	//$("." + module + " img").css("opacity", "1");
	$("." + page).css("background", "#FFF").css("border-bottom", "solid 5px #CD3A22");	
</script>
<div class="topView" style="width:100%; height:100%; background:linear-gradient(rgba(1,1,1,0), rgba(1,1,1,0.4)), url('../data/igfm/2021/10/16346584991153.png'); background-size:cover; background-position:50% 50%"></div>
<div class="contentInsets lightshadow" style="width:calc(100% - 6%); border:solid 0.5px #CCC; border-bottom:none; background:#FFF; padding:3%; margin-top:-250px; height:auto;">
<div class="fullWidthOnMobile" style="vertical-align:top; width:calc(100% - 380px - 2px); display:inline-block;">
<h1 class="big_title">Gambie: Yaya Jammeh déchire depuis Malabo le projet d’alliance avec Adama Barrow</h1>
<p class="label" style="font-weight:500; color:#000">
<span>mardi 19 octobre 2021</span>
<span style="color:red"> • 117 lectures • </span>
<span style="color:grey">0 commentaires</span>
</p>
<p style="margin:20px 0px 20px 0px;">
<a href="International"><span class="tag">International</span></a>
<span class="tag" style="background:#EDEDED; color:dimgrey">2 heures</span>
<span style="float:right;">
<a href="javascript:updateFontSize(-1)"><span class="tag" style="background:none"><img width="30" style="vertical-align:middle" src="theme/icons/minus.png"></span></a>
<span class="textsize">Taille</span>
<a href="javascript:updateFontSize(1)"><span class="tag" style="background:none"><img width="30" style="vertical-align:middle" src="theme/icons/plus.png"></span></a>
</span>
</p>
<p style="margin-top:5%;">
<img alt="Gambie: Yaya Jammeh déchire depuis Malabo le projet d’alliance avec Adama Barrow" style="width:100%;" src="../data/igfm/2021/10/16346584991153.png">
</p>
<div class="adcanevas" style="position: relative; width: 100%; max-width: 100%; height:280px; overflow:hidden; margin-top:5%">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block; position: absolute; width: inherit; max-width: inherit;" data-ad-client="ca-pub-1061267829283799" data-ad-slot="6278719341" data-ad-format="auto"></ins>
<script>
								 (adsbygoogle = window.adsbygoogle || []).push({});
							</script>
</div>
<p class="summary_label" style="font-size:20px; margin-top:5%">À 46 jours des élections présidentielles en Gambie, le Président sortant Adama BARROW, candidat à sa propre succession, a perdu la boussole. Il vient de subir un revers cinglant de ne pas arracher une alliance stratégique avec son prédécesseur, l’ancien Président Yaya Jammeh, lequel a craché sur ce projet politique, après avoir éconduit la délégation du Chef de l’État BARROW. </p>
<div id="printable" class="text_body" style="margin-top:5%; width:100%; overflow:hidden;"><p>Le vieux briscard Ousseini DARBOE (UDP) lui se livre &agrave; une campagne sur fond de discours haineux et de tribalisme contre son ex-alli&eacute; dans la gestion du pouvoir. Enjeux d&rsquo;une &eacute;lection pr&eacute;sidentielle sous haute tension. Au fil des semaines, s&rsquo;approchant de la pr&eacute;sidentielle gambienne du 04 d&eacute;cembre prochain, les candidats du parti au pouvoir et ceux de l&rsquo;UDP ( formation politique du leader historique de l&rsquo;opposition dirig&eacute;e par Ousseini DARBOE s&rsquo;empoignent &agrave; coup d&rsquo;injures et de propos tribalistes. Une guerre implacable entre anciens alli&eacute;s de 2016 pollue le climat des futures joutes pr&eacute;sidentielles mal engag&eacute;es par les camps de Darboe et le Pr&eacute;sident sortant Adama BARROW.</p>
<div class="adcanevas" style="position:relative; width:100%; max-width:100%; height:280px; overflow:hidden; margin:30px 0px 30px 0px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block; position: absolute; width: inherit; max-width: inherit;" data-ad-client="ca-pub-1061267829283799" data-ad-slot="6278719341" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
		 (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div><br />
<p>Selon des informations exclusives obtenues par Confidentiel Afrique, le projet d&rsquo;alliance politique qui devait &ecirc;tre formalis&eacute; avant le 20 octobre 2021 entre l&rsquo;ancien Pr&eacute;sident Yaya Jammeh et son successeur a accouch&eacute; d&rsquo;une souris. Selon nos informations, la d&eacute;l&eacute;gation d&eacute;p&ecirc;ch&eacute;e par Adama BARROW sur Malabo (capitale de la Guin&eacute;e &Eacute;quatoriale) o&ugrave; vit l&rsquo;ancien Pr&eacute;sident gambien, a &eacute;t&eacute; &eacute;conduite par ce dernier.</p>
<div class="adcanevas" style="position:relative; width:100%; max-width:100%; height:280px; overflow:hidden; margin:30px 0px 30px 0px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block; position: absolute; width: inherit; max-width: inherit;" data-ad-client="ca-pub-1061267829283799" data-ad-slot="6278719341" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
		 (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div><br />
<p>Pour montrer sa col&egrave;re et son opposition &agrave; la gouvernance d&rsquo;Adama BARROW, Yaya Jammeh a d&eacute;cid&eacute; de d&eacute;chirer ce pacte politique dans l&rsquo;air depuis quelques mois, devant lier son parti APRC et le NPP de BARROW. Certaines sources ont r&eacute;v&eacute;l&eacute; que Yaya Jammeh a justifi&eacute; sa position, suite aux contenus de la campagne m&eacute;diatique faite &agrave; ce sujet par le camp du NPP. D&eacute;sar&ccedil;onn&eacute;, le Pr&eacute;sident Adama BARROW a jou&eacute; et perdu sur ce terrain qu&rsquo;il pensait d&eacute;j&agrave; acquis. Il a perdu la boussole, souffle une source avertie des arcanes du pouvoir &agrave; Banjul. Les m&eacute;dias&nbsp;</p><br />
<p>gambiens et les r&eacute;seaux sociaux ont rapport&eacute; les propos injurieux et tribalistes que se sont &eacute;chang&eacute; ouvertement le camp du pr&eacute;sident Adama BARROW et celui de l&rsquo;UDP de DARBOE Ousaini.&nbsp;</p><br />
<p>A l&rsquo;approche de l&rsquo;&eacute;lection pr&eacute;sidentielle du 04 d&eacute;cembre 2021, il est servi &agrave; l&rsquo;opinion nationale des propos comme &laquo; Nous mettons en garde, le peuple, si OUSAINI DARBOE est &eacute;lu, les autres gambiens non MADINKA seront esclaves dans leur pays &raquo; par le camp du NPP, &agrave; travers ses m&eacute;dias sociaux tels que &laquo; Barrow Media Empowerment &raquo;</p><br />
<p>De l&rsquo;autre c&ocirc;t&eacute;, le camp de l&rsquo;UDP ne se g&ecirc;ne pas &agrave; traiter le Pr&eacute;sident de la r&eacute;publique ADAMA BARROW, et leur ancien alli&eacute; de tribaliste, de corrompu et de vendu, &eacute;voquant sa totale soumission et compromission &agrave; l&rsquo;&eacute;gard du S&eacute;n&eacute;gal.</p><br />
<p>&Agrave; qui profite ce bras de fer NPP- APRC ?</p><br />
<p>D&eacute;but septembre, l&rsquo;annonce d&rsquo;un accord politique avec le parti de Yahya Jammeh a jet&eacute; le doute. Est-ce qu&rsquo;un retour d&rsquo;exil sans &ecirc;tre inqui&eacute;t&eacute; a &eacute;t&eacute; n&eacute;goci&eacute; en &eacute;change d&rsquo;un soutien &agrave; la candidature Barrow ? La d&eacute;claration de vendredi de l&rsquo;ancien pr&eacute;sident Yaya Jammeh remet les compteurs &agrave; z&eacute;ro. Confidentiel Afrique a appris de sources bien inform&eacute;es, que le courroux de l&rsquo;ancien Pr&eacute;sident Yaya Jammeh contre le r&eacute;gime d&rsquo;Adama BARROW, qu&rsquo;il qualifie de &lsquo;&rsquo;vendu&rsquo;&rsquo; a pouss&eacute; plusieurs caciques de l&rsquo;ex- parti au pouvoir &agrave; se pencher du c&ocirc;t&eacute; de Mamma KANDEH, Pr&eacute;sident de GDC, candidat arriv&eacute; 3&egrave;me aux &eacute;lections pr&eacute;sidentielles de 2016. Alors que le Pr&eacute;sident BARROW est coinc&eacute; dans la publication officielle du fameux Rapport Commission V&eacute;rit&eacute; et R&eacute;conciliation et R&eacute;paration, qui tra&icirc;ne les pieds, le minist&egrave;re gambien de la Justice quant &agrave; lui affirmait samedi dernier, que le gouvernement maintenait son engagement plein et entier &agrave; appliquer les recommandations de la Commission sans crainte ni favoritisme</p><br />
<p>Le candidat Mamma KANDEH devra tirer un grand profit de cette guerre sans merci entre BARROW et DARBOE, commente un sp&eacute;cialiste gambien. Le peuple dans sa majorit&eacute; &eacute;crasante, attend impatiemment des propositions concr&egrave;tes et des actions allant dans le sens de son bien-&ecirc;tre &eacute;conomique et social ainsi que de celui de la souverainet&eacute; de la Gambie et de l&rsquo;unit&eacute; de ses fils et filles.&nbsp;</p><br />
<p>Un seul leader politique Gambien semble sortir du lot. Dans les chaumi&egrave;res de Banjul, on pense que Gambian Democratic Congress (GDC), pourrait &ecirc;tre l&rsquo;Homme du Renouveau et du Vrai Changement. Pourquoi? &Agrave; l&rsquo;heure actuelle, Mamma KANDEH file le bon coton, d&rsquo;autant plus que sur le terrain, ses discours vont dans le sens de l&rsquo;unit&eacute;, la coh&eacute;sion sociale et de la souverainet&eacute; du peuple Gambien.</p><br />
<p>Confidentiel Afrique</p></div><div style="margin-top:5%; color:#CCC" <p><a href="search.php?search=Gambie,"><button style="cursor:pointer; padding:3px 10px 3px 10px; background:rgba(58, 67, 103, 0.1); margin:0px 5px 5px 0px; border-radius:5px; font-family:inherit; color:#3A4367; word-wrap:break-word; font-size:14px;">Gambie,</button></a><a href="search.php?search=Adama"><button style="cursor:pointer; padding:3px 10px 3px 10px; background:rgba(58, 67, 103, 0.1); margin:0px 5px 5px 0px; border-radius:5px; font-family:inherit; color:#3A4367; word-wrap:break-word; font-size:14px;">Adama</button></a><a href="search.php?search=Barrow,"><button style="cursor:pointer; padding:3px 10px 3px 10px; background:rgba(58, 67, 103, 0.1); margin:0px 5px 5px 0px; border-radius:5px; font-family:inherit; color:#3A4367; word-wrap:break-word; font-size:14px;">Barrow,</button></a><a href="search.php?search=GPU"><button style="cursor:pointer; padding:3px 10px 3px 10px; background:rgba(58, 67, 103, 0.1); margin:0px 5px 5px 0px; border-radius:5px; font-family:inherit; color:#3A4367; word-wrap:break-word; font-size:14px;">GPU</button></a>
</p>
</div>
<div style="margin-top:5%; color:#333" <p>
Cet article a été ouvert 117 fois.
</p>
</div>
<div style="margin-top:5%; color:#333; padding:10px; border-top:solid 1px #EDEDED">
<div style="width:80px; height:80px; display:inline-block; vertical-align:top; background:url('../data/users/2020_09_13_12_33_47_1327.jpeg'); background-size:cover; background-position:50% 50%; border-radius:50%;"></div>
<div style="width:calc(100% - 80px - 4px - 16px); margin-left:16px; height:30px; display:inline-block; vertical-align:top;">
<p style="color:grey; margin-top:6px">Publié par</p>
<p style="font-size:18px">Harouna Fall</p>
<p style="color:#CCC; text-transform:uppercase; font-size:12px; font-weight:bold">editor</p>
</div>
</div>
<div class="comment_box" style="width:100%; height:auto; margin-top:10%">
<p id="commentsLabel" class="section_title">Soyez le premier à commenter</p>
<form class="postCommentForm" method="POST" style="width:100%; margin-top:10px">
<p style="margin-bottom:10px">
Je m'appelle
<input type="text" class="comment_pseudo" style="font-size:16px; color:#CD3A22;" name="pseudo" placeholder="ex: Abdou" value="" required>
<input type="text" style="display:none" value="29357" name="newsid" required>
</p>
<p>
<textarea class="lightshadow comment_text" style="display:inline-block; vertical-align:top; padding:20px; border:solid 0.5px #CCC; width:calc(100% - 40px - 100px - 10px); font-size:20px; color:#000; height:calc(100px - 40px); background:#FFF; border-radius:5px;" name="comment" placeholder="Quel est votre avis sur le sujet ?" type="text" name="comment" required></textarea>
<input class="lightshadow" style="display:inline-block; vertical-align:top; padding:20px; border:solid 0.5px #A4492F; width:100px; font-size:20px; color:#FFF; background:#CD3A22; border-radius:5px; height:100px" type="submit" value="Publier">
</p>
</form>
</div>
<script>$(".comment_pseudo").val(localStorage.getItem("pseudo"));</script>
<div class="comment_loading lightshadow" style="display:none; width:100%; border:solid 0.5px #CCC; border-radius:5px; height:auto; margin-top:5%">
<img style="vertical-align:middle; width:80px" src="theme/icons/loading.gif"> Envoi du commentaire...
</div>
<div class="comments" style="width:100%; height:auto; margin-top:5%">
</div>
<div align="center">
<button class="secondaryButton" id="load_more_button" style="margin:20px;">Charger plus de commentaires</button>
<p class="animation_image" style="display:none; margin:20px; font-size:16px; font-weight:400;">Chargement des commentaires...</p>
</div>
</div>
<div class="fullWidthOnMobile" style="vertical-align:top; width:calc(340px - 2px); margin-left:40px; height:100%; display:inline-block">
<div style="width:calc(100% - 20px); border-left:solid 0.5px #CCC; margin-bottom:15%; padding:0px 0px 20px 20px">
<p class="medium_title">Partager cet article</p>
<div style="margin-top:5px;">
<div class="fb-share-button" data-href="https://www.igfm.sn/Gambie-yaya-jammeh-dechire-depuis-malabo-le-projet-d-alliance-avec-adama-barrow" data-layout="button"></div>&nbsp;&nbsp;
<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false"></a>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<a href="whatsapp://send?text=https://www.igfm.sn/Gambie-yaya-jammeh-dechire-depuis-malabo-le-projet-d-alliance-avec-adama-barrow" data-action="share/whatsapp/share"><button style="width:auto; height:20px; background:green; border-radius:3px; color:#FFF; font-size:11px; padding:0px 5px 0px 5px; margin-left:8px; cursor:pointer;"><img style="vertical-align:middle" width="14" src="theme/icons/whatsapp.png"> WhatsApp</button></a>
</div>
<p class="medium_title" style="margin-top:20px;">Options</p>
<div>
<button class="secondaryButton" onclick="printData('printable')">Imprimer l'article</button>
<button class="secondaryButton audioplayback" style="margin-top:10px" onclick="readNews()"><img style="vertical-align:middle; width:15px" src="theme/icons/playback.png">&nbsp;&nbsp;Lecture vocale</button>
</div>
</div>
<div style="width:100%; height:auto; margin-bottom:20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6t+ed+2i-1n-4w" data-ad-client="ca-pub-1061267829283799" data-ad-slot="2058175830"></ins>
<script>
							 (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
</div>
<div style="width:100%; height:auto; margin-bottom:20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6t+ed+2i-1n-4w" data-ad-client="ca-pub-1061267829283799" data-ad-slot="8425285390"></ins>
<script>
							 (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
</div>
<div class="lightshadow" style="width:calc(100% - 40px); height:auto; padding:20px; border:solid 0.5px #CCC; border-radius:3px; margin-bottom:20px; background:#103553; color:#FFF;">
<p style="margin-bottom:20px"><img alt="logo iRevue" width="140" src="theme/icons/irevue.png"></p>
<p class="big_title" style="max-width:500px; line-height:0.9;">iRevue du 19 oct.</p>
<p style="margin-top:20px;"><img alt="lune" style="vertical-align:middle; width:30px;" src="theme/reviews/moon.png">&nbsp;&nbsp;&nbsp;Il est 18:04&nbsp;&nbsp;&nbsp;•&nbsp;&nbsp;&nbsp;<img alt="temperature" style="vertical-align:middle; width:30px;" src="theme/reviews/temperature.png">&nbsp;°C</p>
<p style="margin-top:20px;">Nous avons sélectionné les meilleurs articles de la journée.</p>
<div style="margin-top:20px;">
<a href="irevue.php"><button class="secondaryButton">VOIR LA REVUE</button></a>
</div>
<p style="margin-top:20px; color:rgba(255,255,255,0.2); font-size:12px">
Une revue sera automatiquement générée avec les meilleurs articles du moment sur les différents supports iGFM, Record et L'Obs.
</p>
</div>
<div style="width:100%; height:auto; margin-bottom:20px;">
<a href="gambie-yaya-jammeh-dechire-depuis-malabo-le-projet-d-alliance-avec-adama-barrow"><div style="width:100%; position:relative; vertical-align:top; padding:10px 0px 10px 0px; border-bottom:solid 1px #EDEDED;">
<div class="11formatMSize" style="width:25%; height:auto; display:inline-block; background:red; background:url('../data/igfm/2021/10/thumb_16346584991153.png'); background-size:cover; background-position:50% 50%; border-radius:3px; vertical-align:top;"></div>
<div style="width:calc(100% - 25% - 4px - 30px); padding:0px 20px 0px 10px; height:auto; display:inline-block; vertical-align:top;">
<p class="small_title" style="font-size:16px">Gambie: Yaya Jammeh déchire depuis Malabo le projet d’alliance avec Adama Barrow</p>
<p style="margin-top:10px; font-size:14px;">
<span> 118 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin:10px 0px 10px 0px; width:100%;">
<span class="tag">International</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">2 heures</span>
</p>
</div>
</div></a>
<a href="erdogan-m-avait-dit-qu-il-pouvait-prendre-alpha"><div style="width:100%; position:relative; vertical-align:top; padding:10px 0px 10px 0px; border-bottom:solid 1px #EDEDED;">
<div class="11formatMSize" style="width:25%; height:auto; display:inline-block; background:red; background:url('../data/igfm/2021/10/thumb_16346427405916.jpg'); background-size:cover; background-position:50% 50%; border-radius:3px; vertical-align:top;"></div>
<div style="width:calc(100% - 25% - 4px - 30px); padding:0px 20px 0px 10px; height:auto; display:inline-block; vertical-align:top;">
<p class="small_title" style="font-size:16px">"Erdogan m’avait dit qu’il pouvait prendre Alpha..."</p>
<p style="margin-top:10px; font-size:14px;">
<span> 1033 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin:10px 0px 10px 0px; width:100%;">
<span class="tag">International</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">6 heures</span>
</p>
</div>
</div></a>
<a href="chez-les-irakiens-la-mort-de-colin-powell-reveille-des-souvenirs-amers"><div style="width:100%; position:relative; vertical-align:top; padding:10px 0px 10px 0px; border-bottom:solid 1px #EDEDED;">
<div class="11formatMSize" style="width:25%; height:auto; display:inline-block; background:red; background:url('../data/igfm/2021/10/thumb_16345960962745.png'); background-size:cover; background-position:50% 50%; border-radius:3px; vertical-align:top;"></div>
<div style="width:calc(100% - 25% - 4px - 30px); padding:0px 20px 0px 10px; height:auto; display:inline-block; vertical-align:top;">
<p class="small_title" style="font-size:16px"> Chez les Irakiens, la mort de Colin Powell réveille des souvenirs amers</p>
<p style="margin-top:10px; font-size:14px;">
<span> 191 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin:10px 0px 10px 0px; width:100%;">
<span class="tag">International</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">19 heures</span>
</p>
</div>
</div></a>
<a href="nigeria-des-dizaines-de-personnes-massacrees-dans-l-attaque-d-un-marche-au-nord-ouest"><div style="width:100%; position:relative; vertical-align:top; padding:10px 0px 10px 0px; border-bottom:solid 1px #EDEDED;">
<div class="11formatMSize" style="width:25%; height:auto; display:inline-block; background:red; background:url('../data/igfm/2021/10/thumb_16345776057762.png'); background-size:cover; background-position:50% 50%; border-radius:3px; vertical-align:top;"></div>
<div style="width:calc(100% - 25% - 4px - 30px); padding:0px 20px 0px 10px; height:auto; display:inline-block; vertical-align:top;">
<p class="small_title" style="font-size:16px">Nigeria: des dizaines de personnes massacrées dans l’attaque d’un marché au Nord-Ouest</p>
<p style="margin-top:10px; font-size:14px;">
<span> 265 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin:10px 0px 10px 0px; width:100%;">
<span class="tag">International</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">1 jour</span>
</p>
</div>
</div></a>
<a href="colin-powell-secretaire-d-etat-sous-bush-est-decede-du-covid-19"><div style="width:100%; position:relative; vertical-align:top; padding:10px 0px 10px 0px; border-bottom:solid 1px #EDEDED;">
<div class="11formatMSize" style="width:25%; height:auto; display:inline-block; background:red; background:url('../data/igfm/2021/10/thumb_16345609711459.jpg'); background-size:cover; background-position:50% 50%; border-radius:3px; vertical-align:top;"></div>
<div style="width:calc(100% - 25% - 4px - 30px); padding:0px 20px 0px 10px; height:auto; display:inline-block; vertical-align:top;">
<p class="small_title" style="font-size:16px">Colin Powell, secrétaire d'État sous Bush, est décédé du Covid-19</p>
<p style="margin-top:10px; font-size:14px;">
<span> 518 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin:10px 0px 10px 0px; width:100%;">
<span class="tag">International</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">1 jour</span>
</p>
</div>
</div></a>
<a href="haiti-l-administration-biden-discrete-concernant-l-enlevement-de-seize-americains"><div style="width:100%; position:relative; vertical-align:top; padding:10px 0px 10px 0px; border-bottom:solid 1px #EDEDED;">
<div class="11formatMSize" style="width:25%; height:auto; display:inline-block; background:red; background:url('../data/igfm/2021/10/thumb_16345577026823.jpg'); background-size:cover; background-position:50% 50%; border-radius:3px; vertical-align:top;"></div>
<div style="width:calc(100% - 25% - 4px - 30px); padding:0px 20px 0px 10px; height:auto; display:inline-block; vertical-align:top;">
<p class="small_title" style="font-size:16px">Haïti: l'administration Biden discrète concernant l'enlèvement de seize Américains</p>
<p style="margin-top:10px; font-size:14px;">
<span> 271 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin:10px 0px 10px 0px; width:100%;">
<span class="tag">International</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">1 jour</span>
</p>
</div>
</div></a>
</div>
<div class="lightshadow" style="width:100%; height:auto; border:solid 0.5px #CCC; padding-top:20px; border-radius:5px; margin-bottom:20px;">
<p style="margin:0px 20px 20px 20px">Sortie de son prochain Album : Youssou Ndour signe avec Universal</p>
<div style="width:100%"><img width="100%" src="../data/campaigns/igfm/2021/10/16339572902362.jpeg"></div>
<p class="summary_label" style="padding:20px;"></p>
<p style="padding:0px 20px 20px 20px"><a href="https://www.igfm.sn/sortie-de-son-prochain-album-youssou-ndour-signe-avec-universal" target="_blank"><button class="secondaryButton">En savoir plus</button></a></p>
</div>
</div>
<div class="adcanevas contentInsets" style="height:auto;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1061267829283799" data-ad-slot="6163299469"></ins>
<script>
						 (adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div>
</div>
<div class="iosdeeplinking shadow" style="display:none; z-index:10; position:fixed; bottom:0px; left:0px; background:#FFF; width:calc(100% - 40px); text-align:center; padding:20px;">
<div onclick="dismissDeepLinking('ios')" style="text-align:right; cursor:pointer;">Plus tard</div>
<div><img width="120px" src="theme/icons/ios_app_template.jpg"></div>
<div style="margin-top:10px;">
<p class="medium_title">Lire cet article dans l'application iGFM pour iOS ?</p>
<p class="summary_title" style="margin-top:10px">Disponible sur iPhone et sur iPad.</p>
<p style="margin-top:10px; width:100%">
<button class="secondaryButton" onclick="iOSDeepLink()">OUVRIR L'APP</button>&nbsp;&nbsp;
<a target="_blank" href="https://apps.apple.com/ph/app/igfm-record-lobs/id1536641186?ign-mpt=uo%3D2"><button class="actionBtn">Télécharger sur App Store</button></a>
</p>
</div>
</div>
<div class="androiddeeplinking shadow" style="display:none; z-index:10; position:fixed; bottom:0px; left:0px; background:#FFF; width:calc(100% - 40px); text-align:center; padding:20px;">
<div onclick="dismissDeepLinking('android')" style="text-align:right; cursor:pointer;">Plus tard</div>
<div><img width="120px" src="theme/icons/android_app_template.jpg"></div>
<div style="margin-top:10px;">
<p class="medium_title">Lire cet article dans l'application iGFM pour Android ?</p>
<p class="summary_title" style="margin-top:10px">Disponible sur le Play Store.</p>
<p style="margin-top:10px; width:100%">
<a target="_blank" href="https://play.google.com/store/apps/details?id=sn.igfm"><button class="actionBtn">Télécharger sur Play Store</button></a>
</p>
</div>
</div><div style="background:linear-gradient(rgba(1,1,1,0.6), rgba(1,1,1,0.6)), url('theme/icons/recommendations.jpg'); background-size:cover; border-top:solid 0.5px #CCC; width:calc(100% - 6%); padding:3%">
<div class="contentInsets" style="width:100%; height:auto; color:#FFF;">
<p class="section_title" style="margin:0px">La lecture continue...</p>
<div style="width:100%; height:auto; margin-top:20px;">

<div class="fullWidthOnMobile toppicks" style="width:calc(50% - 2px - 10px); height:600px; display:inline-block; color:#FFF; vertical-align:top;">
<a href="gambie-yaya-jammeh-dechire-depuis-malabo-le-projet-d-alliance-avec-adama-barrow"><div class="shadow toppicksitem" style="display:flex; width:100%; height:calc(50% - 10px); background:url('../data/igfm/2021/10/16346584991153.png'); background-size:cover; background-position:50% 50%; border-radius:3px;">
<div style="align-self: flex-end; padding:20px; width:calc(100% - 40px); background:linear-gradient(rgba(1,1,1,0), rgba(1,1,1,0.4)); height:auto;">
<p class="medium_title lineClamp2">Gambie: Yaya Jammeh déchire depuis Malabo le projet d’alliance avec Adama Barrow</p>
<p style="margin-top:10px; font-size:14px;">
<span> 118 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin-top:10px;">
<span class="tag">International</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">2 heures</span>
</p>
</div>
</div></a>
<div style="height:calc(50% - 10px); margin-top:20px;">
<a href="erdogan-m-avait-dit-qu-il-pouvait-prendre-alpha"><div class="shadow toppicksitem" style="display:inline-flex; width:calc(50% - 2px - 10px); height:100%; background:url('../data/igfm/2021/10/thumb_16346427405916.jpg'); background-size:cover; background-position:50% 50%; border-radius:3px; vertical-align:top;">
<div style="align-self:flex-end; padding:20px; width:calc(100% - 40px); background:linear-gradient(rgba(1,1,1,0), rgba(1,1,1,0.4)); height:auto;">
<p class="medium_title lineClamp2">"Erdogan m’avait dit qu’il pouvait prendre Alpha..."</p>
<p style="margin-top:10px; font-size:14px;">
<span> 1033 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin-top:10px;">
<span class="tag">International</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">6 heures</span>
</p>
</div>
</div></a>
<a href="chez-les-irakiens-la-mort-de-colin-powell-reveille-des-souvenirs-amers"><div class="shadow toppicksitem" style="display:inline-flex; width:calc(50% - 2px - 10px); height:100%; margin-left:20px; background:linear-gradient(rgba(1,1,1,0.4), rgba(1,1,1,0)), url('../data/igfm/2021/10/thumb_16345960962745.png'); background-size:cover; background-position:50% 50%; border-radius:3px; vertical-align:top;">
<div style="align-self: flex-end; padding:20px; width:calc(100% - 40px); background:linear-gradient(rgba(1,1,1,0), rgba(1,1,1,0.4)); height:auto;">
<p class="medium_title lineClamp2"> Chez les Irakiens, la mort de Colin Powell réveille des souvenirs amers</p>
<p style="margin-top:10px; font-size:14px;">
<span> 191 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin-top:10px;">
<span class="tag">International</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">19 heures</span>
</p>
</div>
</div></a>
</div>
</div>

<div class="fullWidthOnMobile toppicks" style="width:calc(50% - 2px - 10px); margin-left:20px; height:600px; display:inline-block; color:#FFF; vertical-align:top;">
<div style="height:calc(50% - 10px); margin-bottom:20px;">
<a href="nigeria-des-dizaines-de-personnes-massacrees-dans-l-attaque-d-un-marche-au-nord-ouest"><div class="shadow toppicksitem" style="display:inline-flex; width:calc(50% - 2px - 10px); height:100%; background:url('../data/igfm/2021/10/thumb_16345776057762.png'); background-size:cover; background-position:50% 50%; border-radius:3px; vertical-align:top;">
<div style="align-self:flex-end; padding:20px; width:calc(100% - 40px); background:linear-gradient(rgba(1,1,1,0), rgba(1,1,1,0.4)); height:auto;">
<p class="medium_title lineClamp2">Nigeria: des dizaines de personnes massacrées dans l’attaque d’un marché au Nord-Ouest</p>
<p style="margin-top:10px; font-size:14px;">
<span> 265 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin-top:10px;">
<span class="tag">International</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">1 jour</span>
</p>
</div>
</div></a>
<a href="colin-powell-secretaire-d-etat-sous-bush-est-decede-du-covid-19"><div class="shadow toppicksitem" style="display:inline-flex; width:calc(50% - 2px - 10px); height:100%; margin-left:20px; background:linear-gradient(rgba(1,1,1,0.4), rgba(1,1,1,0)), url('../data/igfm/2021/10/thumb_16345609711459.jpg'); background-size:cover; background-position:50% 50%; border-radius:3px; vertical-align:top;">
<div style="align-self: flex-end; padding:20px; width:calc(100% - 40px); background:linear-gradient(rgba(1,1,1,0), rgba(1,1,1,0.4)); height:auto;">
<p class="medium_title lineClamp2">Colin Powell, secrétaire d'État sous Bush, est décédé du Covid-19</p>
<p style="margin-top:10px; font-size:14px;">
<span> 518 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin-top:10px;">
<span class="tag">International</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">1 jour</span>
</p>
</div>
</div></a>
</div>
<a href="haiti-l-administration-biden-discrete-concernant-l-enlevement-de-seize-americains"><div class="shadow toppicksitem" style="display:flex; width:100%; height:calc(50% - 10px); background:url('../data/igfm/2021/10/16345577026823.jpg'); background-size:cover; background-position:50% 50%;">
<div style="align-self: flex-end; padding:20px; width:calc(100% - 40px); background:linear-gradient(rgba(1,1,1,0), rgba(1,1,1,0.4)); height:auto;">
<p class="medium_title lineClamp2">Haïti: l'administration Biden discrète concernant l'enlèvement de seize Américains</p>
<p style="margin-top:10px; font-size:14px;">
<span> 271 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin-top:10px;">
<span class="tag">International</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">1 jour</span>
</p>
 </div>
</div></a>
</div>
</div>
</div>
</div><div class="contentInsets" style="border-bottom:solid 1px #EDEDED;">
<div class="fullWidthOnMobile" style="width:calc(50% - 4px); display:inline-block; text-align:center; vertical-align:top;">
<img width="80%" src="theme/icons/mobile_app_promo.jpg">
</div>
<div class="fullWidthOnMobile" style="width:calc(50% - 4px); display:inline-block; text-align:center; vertical-align:top;">
<p style="margin-top:2%">
<img width="200px" src="theme/icons/igfm_app.png">
</p>
<p style="font-size:24px;">
Téléchargez notre application sur iOS et Android<br>
</p>
<p>
<a target="_blank" href="https://apps.apple.com/ca/app/igfm-record-lobs/id1536641186"><img height="70" style="margin-top:15px; vertical-align:middle;" src="theme/icons/download_app_store.svg"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=sn.igfm"><img height="105" style="margin-top:15px; vertical-align:middle;" src="theme/icons/download_play_store.png"></a>
</p>
</div>
</div><div style="background:#F4F7F9; border-top:solid 0.5px #D5D8DA">
<div class="contentInsets" style="height:auto; padding-bottom:40px;">
<p style="font-size:40px; font-weight:bold; margin:40px 0px 40px 0px; color:#384469">Contactez-nous !</p>
<div class="contactitem" style="width:calc(50% - 3px - 10px); height:auto; display:inline-block; color:#384469; vertical-align:top;">
<div class="lightshadow" style="width:calc(100% - 20px); border:solid 0.5px #CCC; display:inline-block; background:#FFF; vertical-align:top; padding:10px; border-radius:10px;">
<div style="width:calc(100% - 30px); padding:10px 20px 20px 10px; height:auto; display:inline-block; vertical-align:top;">
<p class="medium_title">Daouda Mine</p>
<p class="summary_title">Directeur de publication</p>
<p style="margin-top:20px; width:100%">
<a href="/cdn-cgi/l/email-protection#8febeee0faebeea1e2e6e1eacfe8e9e2a1fce1"><button class="secondaryButton"><span class="__cf_email__" data-cfemail="7511141a0011145b181c1b10351213185b061b">[email&#160;protected]</span></button></a>
<a href="/cdn-cgi/l/email-protection#20524544414354494f4e4947464d6047464d0e534e"><button class="secondaryButton"><span class="__cf_email__" data-cfemail="c4b6a1a0a5a7b0adabaaada3a2a984a3a2a9eab7aa">[email&#160;protected]</span></button></a>
</p>
</div>
</div>
</div>
<div class="contactitem" style="width:calc(50% - 3px - 10px); height:auto; margin-left:20px; display:inline-block; color:#384469; vertical-align:top;">
<div class="lightshadow" style="width:calc(100% - 20px); border:solid 0.5px #CCC; display:inline-block; background:#FFF; vertical-align:top; padding:10px; border-radius:10px;">
<div class="11formatMSize" style="width:20%; display:inline-block; background:url('theme/icons/commercial.png'); background-size:cover; background-position:50% 50%; border-radius:6px; vertical-align:top;"></div>
<div style="width:calc(80% - 4px - 30px); padding:10px 20px 20px 10px; height:auto; display:inline-block; vertical-align:top;">
<p class="medium_title">Service commercial</p>
<p style="margin-top:20px;">
<button class="secondaryButton">+221 33 869 91 82</button>
<button class="secondaryButton">+221 33 849 16 40</button>
<a href="/cdn-cgi/l/email-protection#512124331136373c7f223f"><button class="secondaryButton"><span class="__cf_email__" data-cfemail="116164735176777c3f627f">[email&#160;protected]</span></button></a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="lightshadow" style="width:100%; background:#FFF; border-top:solid 0.5px #CCC;">
<footer class="footer-distributed" style="background:none;">
<div class="footer-left">
<p>
<span class="label"><img height="60" alt="logo igfm" style="vertical-align:middle" src="theme/icons/igfm.png">&nbsp;&nbsp;propulsé par&nbsp;&nbsp;<img alt="logo PressKit" style="margin:7px 7px 20px 0px; vertical-align:middle" width="160px" src="theme/icons/logo.png"></span>
<p style="font-size:14px;">© 2021 Copyrights PressKit – Tous droits réservés. PressKit n'est pas responsable des contenus provenant de sites Internet externes.</p>
<a href=""><p style="margin-top:10px; color:#CCC; text-transform:uppercase; font-size:12px;">Conditions générales d'utilisation</p></a>
</p>
</div>
<div class="footer-center">
<p style="margin-bottom:20px">Suivez-nous !</p>
<div class="footer-icons">
<a target="_blank" href="https://www.facebook.com/IGFMofficiel/"><img width="30" alt="facebook page" src="theme/icons/facebook.png"></a>
<a target="_blank" href="https://twitter.com/iGFMsn"><img width="30" alt="twitter page" src="theme/icons/twitter.png"></a>
<a target="_blank" href="https://www.instagram.com/igfm.sn/"><img width="30" alt="twitter page" src="theme/icons/instagram.png"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCqoN2KQbBlVwrDnOXGxOP4w"><img width="30" alt="youtube channel" src="theme/icons/youtube.png"></a>
</div>
</div>
<div class="footer-right">
<p class="footer-company-about">
<span>A Propos</span>
PressKit® est un agrégateur de contenu sous la propriété du Groupe Futurs Média.
</p>
</div>
</footer>
</div>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div> </div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
<script>

if (isiOS()) {
	var deeplinkdismiss = localStorage.getItem("deeplinkingdismiss");
	if (deeplinkdismiss != null) {
		if (Date.now() > deeplinkdismiss) {
			$(".iosdeeplinking").slideDown();
		}
	} else {
		$(".iosdeeplinking").slideDown();
	}
}

var ua = navigator.userAgent.toLowerCase();
var isAndroid = ua.indexOf("android") > -1; //&& ua.indexOf("mobile");
if(isAndroid) {
	var deeplinkdismiss = localStorage.getItem("deeplinkingdismiss");
	if (deeplinkdismiss != null) {
		if (Date.now() > deeplinkdismiss) {
			$(".androiddeeplinking").slideDown();
		}
	} else {
		$(".androiddeeplinking").slideDown();
	}
}

function iOSDeepLink() {
    window.location = 'presskit://module=igfm&newsid=29357';
}

function dismissDeepLinking(target) {
	localStorage.setItem("deeplinkingdismiss", Date.now() + 172800);
	$("." + target + "deeplinking").slideUp();
}

var pswpElement = document.querySelectorAll('.pswp')[0];
var options = {
    index: 0
};

var gallery = new PhotoSwipe(pswpElement, PhotoSwipeUI_Default, items, options);
gallery.listen('gettingData', function(index, item) {
        if (item.w < 1 || item.h < 1) {
        var img = new Image(); 
        img.onload = function() {
        	item.w = this.width;
        	item.h = this.height;
           	gallery.invalidateCurrItems();
           	gallery.updateSize(true);
        }
    img.src = item.src;
    }
});

</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://igfm.sn/gambie-yaya-jammeh-dechire-depuis-malabo-le-projet-d-alliance-avec-adama-barrow"
	},
	"headline": "Gambie: Yaya Jammeh déchire depuis Malabo le projet d’alliance avec Adama Barrow",
	"image": [
		"https://igfm.sn/data/igfm/2021/10/16346584991153.png"
	],
	"datePublished": "2021-10-19T15:48:19+00:00",
	"dateModified": "2021-10-19T17:20:25+00:00",
	"author": {
		"@type": "Person",
		"name": "Harouna Fall"
	},
	"publisher": {
		"@type": "Organization",
		"name": "IGFM",
		"logo": {
	  		"@type": "ImageObject",
	  		"url": "https://igfm.sn/theme/icons/igfm.png"
		}
	},
	"description": "À 46 jours des élections présidentielles en Gambie, le Président sortant Adama BARROW, candidat à sa propre succession, a perdu la boussole. Il vient de subir un revers cinglant de ne pas arracher une alliance stratégique avec son prédécesseur, l’ancien Président Yaya Jammeh, lequel a craché sur ce projet politique, après avoir éconduit la délégation du Chef de l’État BARROW.  "
}
</script>