<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
<head>
	<meta http-equiv="Cache-Control" content="no-cache" />
    <meta http-equiv="Pragma" content="no-cache" />
    <meta http-equiv="Expires" content="0" />
	<script src="/wp-content/themes/fox/js/responsive-switch.min.js"></script>
	<!--<div style="height:120px;"></div>-->
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.igfm.sn/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.igfm.sn/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1061267829283799",
          enable_page_level_ads: true
     });
</script>
    
	<title>Kédougou : un village entier ravagé par un incendie &#8211; www.igfm.sn</title>
<link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Flux" href="https://www.igfm.sn/feed" />
<link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Flux des commentaires" href="https://www.igfm.sn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Kédougou : un village entier ravagé par un incendie Flux des commentaires" href="https://www.igfm.sn/kedougou-un-village-entier-ravage-par-un-incendie/?random/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.igfm.sn/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.igfm.sn/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.igfm.sn/wp-content/themes/fox/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css'  href='https://www.igfm.sn/wp-content/themes/fox/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.igfm.sn/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.igfm.sn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.igfm.sn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igfm.sn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igfm.sn/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.igfm.sn/kedougou-un-village-entier-ravage-par-un-incendie/?random" />
<link rel='shortlink' href='https://www.igfm.sn/?p=120295' />
<link rel="alternate" type="application/json+oembed" href="https://www.igfm.sn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igfm.sn%2Fkedougou-un-village-entier-ravage-par-un-incendie%2F%3Frandom" />
<link rel="alternate" type="text/xml+oembed" href="https://www.igfm.sn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igfm.sn%2Fkedougou-un-village-entier-ravage-par-un-incendie%2F%3Frandom&#038;format=xml" />
<div style="width:auto;height:200px;">
</div>
<meta property="og:image" content="https://www.igfm.sn/wp-content/uploads/2019/04/incendie-dakaa.jpg"/>
<meta property="og:image:secure_url" content="https://www.igfm.sn/wp-content/uploads/2019/04/incendie-dakaa.jpg" />
<style type="text/css">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</style>
<link rel="icon" href="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" />
<meta name="msapplication-TileImage" content="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" />
<!-- CODE -->
	
<!-- CODE -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-71301838-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-71301838-1');
</script>
<meta property="fb:pages" content="117795111634400" />
	 <!--meta-description mise en place pr GNING le ven 02 nov 2018-->
	<title>igfm.sn : Informez-vous juste et vrai </title>
	<meta name="description" content=" actualité et information en direct sur www.igfm.sn . Infos politiques,Actualité au Sénégal, politiques au sénégal,internationales, économiques, sportives et culturelles"/>
<meta name="keywords"  content="actualité sénégal, actualités au sénégal, actualités sénégal, sénégal actualités, les actualités au sénégal, sénégal actualité, actualité du sénégal, actualités du sénégal, actualité politique au sénégal, senegal politique actualité, actualités politiques au sénégal, actualité au senegal et dans le monde, actualité au senegal, actualité sur le sénégal, actualité senegal en direct, actualité sénégal direct, actualité au sénégal en direct, sénégal actualité politique, actualité people au sénégal, actualité sportive au senegal, politiques, societé, sport, lamb, éducation, dakar, sénégal, afrique, portail info, actu sénégal, iphone, android, ipad" />
	<meta name="google-site-verification" content="5gJNhDslEjXahCj7F_60HCFvdI0Ctj77SoVw-phGtrY" />
<script data-ad-client="ca-pub-1061267829283799" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

</head>
<body class="post-template-default single single-post postid-120295 single-format-standard disable-2-columns enable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-dark">	
<div id="wi-all">
<div style="background-color:lightblue" align="center"><a href="#"
      class="rs-link"
      data-link-desktop="Version standard"
      data-link-responsive="Version mobile"
							 data-always-visible="false"></a></div>
    <div id="wi-wrapper">
        <amp-auto-ads type="adsense"
        data-ad-client="ca-pub-1061267829283799">
</amp-auto-ads>
        <div id="topbar-wrapper">
            <div class="wi-topbar" id="wi-topbar">
                <div class="container">

                    <div class="topbar-inner">

                        
                        <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>

                        <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
                            <div class="menu"><ul id="menu-menu1" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.igfm.sn"><span>Accueil</span></a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.igfm.sn/category/actualite"><span>Actualité</span></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/politique"><span>Politique</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/sport"><span>Sport</span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/societe"><span>Société</span></a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/people"><span>People</span></a></li>
<li id="menu-item-10436" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/video"><span>Vidéo</span></a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/international"><span>International</span></a></li>
</ul></div>                        </nav><!-- #wi-mainnav -->

                        
                                                <div id="header-social" class="social-list">
                            <ul>
                                                <li class="li-facebook-square"><a href="https://www.facebook.com/IGFMofficiel/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/iGFMsn" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/channel/UCqoN2KQbBlVwrDnOXGxOP4w" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                                                </ul>
                        </div><!-- #header-social -->
                        
                    </div><!-- .topbar-inner -->

                </div><!-- .container -->

            </div><!-- #wi-topbar -->
        </div><!-- #topbar-wrapper -->
        
        <header id="wi-header" class="wi-header">
            
            <div class="container">
                
                                <!-- CODE DE MEISSA -->
				<div id="logo-area">
                    <div id="wi-logo">
                        <h2>
                            <a href="https://www.igfm.sn/" rel="home">
                                
                                    <img src="https://www.igfm.sn/wp-content/themes/fox/images/logo.png" alt="Logo" data-retina="https://www.igfm.sn/wp-content/themes/fox/images/logo@2x.png" />

                                                            </a>
                        </h2>

                    </div><!-- #wi-logo -->
                    
                                        
                </div><!-- #logo-area --> 
              
                <!-- CODE DE MEISSA -->
                <div class="clearfix"></div>
                
                                    
                <div id="header-area" class="widget-area" role="complementary">
                    
                    <aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:auto; height:auto">
<a href="http://www.igfm.sn"><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-igfm.png" width="90" height="90"/></a>
<!--<a href="https://www.igfm.sn/rfm/">--><a href="http://www.rfm.sn"><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" width="90" height="90"/></a> 
<a href="#"><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-obs.png" width="90" height="90"/></a>  
<a href="https://www.dailymotion.com/embed/video/x5blsx0" target="_blank" rel="noopener noreferrer"><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" width="90" height="90"/></a>  
<a href="http://kingfm.sn/"><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" width="90" height="90"/></a> 
<a href="http://www.igfm.sn/tfm-religions/"><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm-religion.png" width="90" height="90"/></a> 
<a href="http://www.igfm.sn/lobs-tv"><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-obs-tv.png" width="90" height="90"/></a> 
<a href="https://www.facebook.com/recordquotidien/"><img src="http://www.igfm.sn/wp-content/uploads/2020/01/logo-record_new.png" width="90" height="90"/></a> 
<!--<a href="#"><img src="http://igfm.alwaysdata.net/wp-content/uploads/2018/02/logo-mediatheque1.png" width="100" height="100"/></a>-->
</div></div></aside><aside id="media_image-11" class="widget widget_media_image"><a href="http://www.impotsetdomaines.gouv.sn/"><img width="728" height="90" src="https://www.igfm.sn/wp-content/uploads/2020/02/Banniere-1er-acompte-provisionnel-2020.jpg" class="image wp-image-116737  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.igfm.sn/wp-content/uploads/2020/02/Banniere-1er-acompte-provisionnel-2020.jpg 728w, https://www.igfm.sn/wp-content/uploads/2020/02/Banniere-1er-acompte-provisionnel-2020-600x74.jpg 600w, https://www.igfm.sn/wp-content/uploads/2020/02/Banniere-1er-acompte-provisionnel-2020-150x19.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/02/Banniere-1er-acompte-provisionnel-2020-480x59.jpg 480w" sizes="(max-width: 728px) 100vw, 728px" /></a></aside>                    
                </div><!-- .widget-area -->
                    
                                
            </div><!-- .container -->
            
        </header><!-- #wi-header -->
    
        <div id="wi-main">
			

<div class="container">
    
        
    <div class="content">
    
        <main id="primary" class="content-area" role="main">
            
            <div class="theiaStickySidebar">
            
            <figure class="post-thumbnail">
            <img width="696" height="482" src="https://www.igfm.sn/wp-content/uploads/2019/04/incendie-dakaa.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.igfm.sn/wp-content/uploads/2019/04/incendie-dakaa.jpg 696w, https://www.igfm.sn/wp-content/uploads/2019/04/incendie-dakaa-150x104.jpg 150w, https://www.igfm.sn/wp-content/uploads/2019/04/incendie-dakaa-578x400.jpg 578w, https://www.igfm.sn/wp-content/uploads/2019/04/incendie-dakaa-480x332.jpg 480w" sizes="(max-width: 696px) 100vw, 696px" />    </figure><!-- .post-thumbnail -->

            
            <header class="post-header">
            
                <h1 class="post-title single-title">Kédougou : un village entier ravagé par un incendie</h1>

                <div class="post-header-meta">

                                        <span class="meta-time">
                        <time datetime="2020-02-26T13:24:14+00:00">Publié le 26 février 2020</time>
                    </span><!-- .meta-date -->
                    
                                        <span class="meta-category">
                         <a href="https://www.igfm.sn/category/actualite" rel="category tag">Actualité</a>                    </span><!-- .meta-category -->
                    
                    
                </div><!-- .post-header-meta -->

            </header><!-- .post-header -->
            
            <div class="single-body">
                
                                
                                
                <div class="entry-content">
                    <p class="x_MsoNormal"><strong>iGFM-(Dakar)</strong> Le village de Sountoucolon situé dans la commune de Sabadola, dans le département de Kédougou, est presque rayé de la carte du pays. En effet, un violent incendie a consumé toutes ses cases dénombrées presque au nombre de 125, sans compter une trentaine de greniers et du bétail.</p>
<p class="x_MsoNormal">Aujourd’hui, les habitants de Sountoucolon dorment à la belle étoile et peinent à trouver de quoi se mettre sous la dent, informe le quotidien ‘’Wa grand place’’.</p>
<p><strong>Ndéye Rokheya THIANE</strong></p>
                    <div class="clearfix"></div>

                </div><!-- .entry-content -->
                
                
                                    <div class="post-share share-4 single-share">
                        <ul>
                            <li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.igfm.sn%2Fkedougou-un-village-entier-ravage-par-un-incendie%2F%3Frandom&p[images][0]=https://www.igfm.sn/wp-content/uploads/2019/04/incendie-dakaa.jpg" title="Facebook" class="share"><span>Facebook</span></a></li>
                    <li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.igfm.sn%2Fkedougou-un-village-entier-ravage-par-un-incendie%2F%3Frandom&amp;text=K%C3%A9dougou%C2%A0%3A+un+village+entier+ravag%C3%A9+par+un+incendie" title="Twitter" class="share"><span>Twitter</span></a></li>
                    <li class="li-google-plus"><a data-href="https://plus.google.com/share?url=https%3A%2F%2Fwww.igfm.sn%2Fkedougou-un-village-entier-ravage-par-un-incendie%2F%3Frandom" title="Google+" class="share"><span>Google</span></a></li>
                    <li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li>
                        </ul>
                    </div><!-- .post-share -->
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    

                        
                                    <div class="related-posts" id="related-posts">
                        
                        <h3 class="related-heading"><span>Articles intéressants</span></h3>
                        
                        <div class="related-list blog-grid column-3">
                                                            
                                <article id="post-118837" class="post-grid post-118837 post type-post status-publish format-standard has-post-thumbnail hentry category-societe tag-incendie tag-ucad"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="https://www.igfm.sn/le-restaurant-central-de-lucad-ravage-par-un-incendie/?random">                <img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2018/04/Ucad-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2020-02-17T09:58:54+00:00" title="17 février 2020">17 février 2020</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="https://www.igfm.sn/le-restaurant-central-de-lucad-ravage-par-un-incendie/?random">Le restaurant central de l’UCAD ravagé par un incendie</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    iGFM-(Dakar) Le restaurant central de l’université Cheikh Anta Diop de Dakar a été ravagé par un                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                            
                                <article id="post-117350" class="post-grid post-117350 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite tag-douanes tag-kedougou"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="https://www.igfm.sn/cambriolage-au-poste-des-douanes-de-moussala-plusieurs-armes-emportees/?random">                <img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2019/01/armes-et-munitions-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2020-02-10T09:21:20+00:00" title="10 février 2020">10 février 2020</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="https://www.igfm.sn/cambriolage-au-poste-des-douanes-de-moussala-plusieurs-armes-emportees/?random">Cambriolage au Poste des Douanes de Moussala : plusieurs armes emportées</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    iGFM &#8211; (Dakar) &#8211; Le Poste des Douanes de Moussala, Subdivision de Kédougou, a été cambriolée,                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                            
                                <article id="post-116964" class="post-grid post-116964 post type-post status-publish format-standard has-post-thumbnail hentry category-societe tag-incendie tag-kaffrine"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="https://www.igfm.sn/kaffrine-un-incendie-ravage-quatre-maisons/?random">                <img width="384" height="214" src="https://www.igfm.sn/wp-content/uploads/2018/03/incendie.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://www.igfm.sn/wp-content/uploads/2018/03/incendie.jpg 384w, https://www.igfm.sn/wp-content/uploads/2018/03/incendie-150x84.jpg 150w, https://www.igfm.sn/wp-content/uploads/2018/03/incendie-300x167.jpg 300w" sizes="(max-width: 384px) 100vw, 384px" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2020-02-07T12:28:27+00:00" title="7 février 2020">7 février 2020</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="https://www.igfm.sn/kaffrine-un-incendie-ravage-quatre-maisons/?random">Kaffrine : un incendie ravage quatre maisons</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    iGFM-(Dakar) Un incendie qui s’est déclaré au village de Ndoubéne dans la région de Kaffrine, a                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                        
                                                        
                            <div class="clearfix"></div>
                            
                        </div><!-- .related-list -->
                    </div><!-- #related-posts -->

                    
            

            
            
            
<div id="comments" class="comments-area">

	
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kedougou-un-village-entier-ravage-par-un-incendie?random#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.igfm.sn/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment..."></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Name *" /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="email" value="" size="30" aria-required='true' placeholder="Email *" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='120295' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d00252531a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="110"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
                        
            </div><!-- .theiaStickySidebar -->

        </main><!-- .content-area -->
        
        <div id="secondary" class="secondary">
    
    <div class="theiaStickySidebar">

                    <div id="widget-area" class="widget-area" role="complementary">
                                <aside id="search-3" class="widget widget_search"><div class="searchform">
    <form role="search" method="get" action="https://www.igfm.sn">
        <input type="text" name="s" class="s" value="" placeholder="Recherche" />
        <button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button>
    </form>
</div><!-- .header-search --></aside><aside id="media_image-13" class="widget widget_media_image"><img width="1417" height="2089" src="https://www.igfm.sn/wp-content/uploads/2020/02/RECORD_N_0655-en-JPG.jpg" class="image wp-image-120258  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.igfm.sn/wp-content/uploads/2020/02/RECORD_N_0655-en-JPG.jpg 1417w, https://www.igfm.sn/wp-content/uploads/2020/02/RECORD_N_0655-en-JPG-271x400.jpg 271w, https://www.igfm.sn/wp-content/uploads/2020/02/RECORD_N_0655-en-JPG-695x1024.jpg 695w, https://www.igfm.sn/wp-content/uploads/2020/02/RECORD_N_0655-en-JPG-102x150.jpg 102w, https://www.igfm.sn/wp-content/uploads/2020/02/RECORD_N_0655-en-JPG-768x1132.jpg 768w, https://www.igfm.sn/wp-content/uploads/2020/02/RECORD_N_0655-en-JPG-1042x1536.jpg 1042w, https://www.igfm.sn/wp-content/uploads/2020/02/RECORD_N_0655-en-JPG-1389x2048.jpg 1389w, https://www.igfm.sn/wp-content/uploads/2020/02/RECORD_N_0655-en-JPG-480x708.jpg 480w, https://www.igfm.sn/wp-content/uploads/2020/02/RECORD_N_0655-en-JPG-339x500.jpg 339w" sizes="(max-width: 1417px) 100vw, 1417px" /></aside><aside id="media_image-9" class="widget widget_media_image"><a href="http://www.igfm.sn/tfm/"><img width="300" height="47" src="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png" class="image wp-image-85422  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png 300w, https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47-150x24.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">	<iframe frameborder="0" width="480" height="270" src="https://www.dailymotion.com/embed/video/x5blsx0" allowfullscreen allow="autoplay"></iframe>


<img src="http://www.igfm.sn/wp-content/uploads/2018/05/rfm-direct-300x47.png" alt="" width="300" height="47" class="alignnone size-medium wp-image-11912" />
<audio src="http://stream.zenolive.com/ymw4tvxhq9duv" controls="controls" volume="1.0"></audio>

<hr/>
</div></aside><aside id="custom_html-50" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc_new_v_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1061267829283799"
     data-ad-slot="4729109895"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li {
    border-bottom: 1px solid #eee;
    margin-bottom: 10px;
    padding-bottom: 10px;
    list-style-type: none;
    background: #d7160f;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><aside id="rpwe_widget-25" class="widget rpwe_widget recent-posts-extended"><div id="rpwe-blockli" class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/exclusif-les-grosses-revelations-de-guirane-ndaw-sur-son-age-et-celui-de-beaucoup-de-footballeurs-senegalais/?random"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/02/Ndaw_Lens_080815_26-768x512-1-350x300.jpg" alt="Exclusif-Les aveux troublants de Guirane Ndaw sur l&rsquo;âge des footballeurs sénégalais"></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/exclusif-les-grosses-revelations-de-guirane-ndaw-sur-son-age-et-celui-de-beaucoup-de-footballeurs-senegalais/?random" title="Lien vers Exclusif-Les aveux troublants de Guirane Ndaw sur l&rsquo;âge des footballeurs sénégalais" rel="bookmark">Exclusif-Les aveux troublants de Guirane Ndaw sur l&rsquo;âge des footballeurs sénégalais</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/les-revelations-explosives-de-cledor-sene-sur-des-revelations-explosives-sur-macky-sall-boun-abdallah-dionne-aly-ngouille-ndiaye/?random"  rel="bookmark"><img width="350" height="170" src="https://www.igfm.sn/wp-content/uploads/2019/08/Cledor-Sene.png" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Les révélations explosives de Clédor Sène sur Macky Sall, Boun Abdallah Dionne, Aly Ngouille Ndiaye&#8230;" srcset="https://www.igfm.sn/wp-content/uploads/2019/08/Cledor-Sene.png 612w, https://www.igfm.sn/wp-content/uploads/2019/08/Cledor-Sene-150x73.png 150w, https://www.igfm.sn/wp-content/uploads/2019/08/Cledor-Sene-600x292.png 600w, https://www.igfm.sn/wp-content/uploads/2019/08/Cledor-Sene-480x234.png 480w" sizes="(max-width: 350px) 100vw, 350px" /></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/les-revelations-explosives-de-cledor-sene-sur-des-revelations-explosives-sur-macky-sall-boun-abdallah-dionne-aly-ngouille-ndiaye/?random" title="Lien vers Les révélations explosives de Clédor Sène sur Macky Sall, Boun Abdallah Dionne, Aly Ngouille Ndiaye&#8230;" rel="bookmark">Les révélations explosives de Clédor Sène sur Macky Sall, Boun Abdallah Dionne, Aly Ngouille Ndiaye&#8230;</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/guirane-ndaw-ancien-international-senegalais-au-senegal-on-doit-eviter-de-jouer-sur-des-pelouses-synthetiques/?random"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/02/N-Daw-ASSE-1234-350x300.jpg" alt="Guirane Ndaw : « Au Sénégal, on doit éviter de jouer sur des pelouses synthétiques »"></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/guirane-ndaw-ancien-international-senegalais-au-senegal-on-doit-eviter-de-jouer-sur-des-pelouses-synthetiques/?random" title="Lien vers Guirane Ndaw : « Au Sénégal, on doit éviter de jouer sur des pelouses synthétiques »" rel="bookmark">Guirane Ndaw : « Au Sénégal, on doit éviter de jouer sur des pelouses synthétiques »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/decouvrez-sir-malik-chanteur-de-sans-yaw-de-pod-et-marichou/?random"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/02/Sir-Malik-350x300.jpg" alt="Découvrez Sir Malik, chanteur de «Sans Yaw» de Pod et Marichou"></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/decouvrez-sir-malik-chanteur-de-sans-yaw-de-pod-et-marichou/?random" title="Lien vers Découvrez Sir Malik, chanteur de «Sans Yaw» de Pod et Marichou" rel="bookmark">Découvrez Sir Malik, chanteur de «Sans Yaw» de Pod et Marichou</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/dans-la-tete-dun-assassin-depuis-que-jai-tue-quelquun-jai-du-mal-a/?random"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/02/Tueur-1-350x300.png" alt="Dans la tête d’un assassin :  «Depuis que j’ai tué quelqu’un, j’ai du mal à …»"></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/dans-la-tete-dun-assassin-depuis-que-jai-tue-quelquun-jai-du-mal-a/?random" title="Lien vers Dans la tête d’un assassin :  «Depuis que j’ai tué quelqu’un, j’ai du mal à …»" rel="bookmark">Dans la tête d’un assassin :  «Depuis que j’ai tué quelqu’un, j’ai du mal à …»</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/hommage-a-kobe-et-gianna-bryant-les-larmes-de-michael-jordan-et-sa-blague/?random"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/02/Jordan-350x300.jpg" alt="Hommage à Kobe et Gianna Bryant: les larmes de Michael Jordan (et sa blague)"></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/hommage-a-kobe-et-gianna-bryant-les-larmes-de-michael-jordan-et-sa-blague/?random" title="Lien vers Hommage à Kobe et Gianna Bryant: les larmes de Michael Jordan (et sa blague)" rel="bookmark">Hommage à Kobe et Gianna Bryant: les larmes de Michael Jordan (et sa blague)</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/le-discours-extremement-poignant-de-vanessa-la-veuve-de-kobe-bryant/?random"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/02/gianna-350x300.jpg" alt="Le discours extrêmement poignant de Vanessa, la veuve de Kobe Bryant"></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/le-discours-extremement-poignant-de-vanessa-la-veuve-de-kobe-bryant/?random" title="Lien vers Le discours extrêmement poignant de Vanessa, la veuve de Kobe Bryant" rel="bookmark">Le discours extrêmement poignant de Vanessa, la veuve de Kobe Bryant</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/boun-abdallah-dionne-remet-en-cause-la-limitation-du-mandat-presidentielle/?random"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2019/04/macky-boun-350x300.jpg" alt="Boun Abdallah Dionne remet en cause la limitation du mandat présidentielle"></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/boun-abdallah-dionne-remet-en-cause-la-limitation-du-mandat-presidentielle/?random" title="Lien vers Boun Abdallah Dionne remet en cause la limitation du mandat présidentielle" rel="bookmark">Boun Abdallah Dionne remet en cause la limitation du mandat présidentielle</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/absent-de-la-scene-musicale-senegalaise-papino-lance-africaine-gal/?random"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-24-at-15.35.51-350x300.jpeg" alt="Absent de la scène musicale sénégalaise, Papino lance « Africaine Gal »"></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/absent-de-la-scene-musicale-senegalaise-papino-lance-africaine-gal/?random" title="Lien vers Absent de la scène musicale sénégalaise, Papino lance « Africaine Gal »" rel="bookmark">Absent de la scène musicale sénégalaise, Papino lance « Africaine Gal »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/si-salisto-et-thioukel-une-vrai-histoire-damour/?random"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-24-at-15.33.56-350x300.jpeg" alt="Si Salisto et Thioukel, une vraie histoire d’amour…"></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/si-salisto-et-thioukel-une-vrai-histoire-damour/?random" title="Lien vers Si Salisto et Thioukel, une vraie histoire d’amour…" rel="bookmark">Si Salisto et Thioukel, une vraie histoire d’amour…</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/deguerpissement-liberte-6-apres-le-passage-des-bulldozers/?random"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/01/liberté-6-350x300.jpg" alt="Déguerpissement : Liberté 6 après le passage des bulldozers"></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/deguerpissement-liberte-6-apres-le-passage-des-bulldozers/?random" title="Lien vers Déguerpissement : Liberté 6 après le passage des bulldozers" rel="bookmark">Déguerpissement : Liberté 6 après le passage des bulldozers</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/cour-dappel-de-dakar-le-proces-de-kemi-seba-renvoye-au-27-avril-prochain/?random"  rel="bookmark"><img width="350" height="168" src="https://www.igfm.sn/wp-content/uploads/2020/02/keba.png" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Affaire Kémi Séba : Ce qui s&rsquo;est passé !" srcset="https://www.igfm.sn/wp-content/uploads/2020/02/keba.png 600w, https://www.igfm.sn/wp-content/uploads/2020/02/keba-150x72.png 150w, https://www.igfm.sn/wp-content/uploads/2020/02/keba-480x230.png 480w" sizes="(max-width: 350px) 100vw, 350px" /></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/cour-dappel-de-dakar-le-proces-de-kemi-seba-renvoye-au-27-avril-prochain/?random" title="Lien vers Affaire Kémi Séba : Ce qui s&rsquo;est passé !" rel="bookmark">Affaire Kémi Séba : Ce qui s&rsquo;est passé !</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/thione-seck-sur-son-probleme-avec-assane-ndiaye-ba-seytaner-yake-ba-sonn-yalla/?random"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2019/03/thione-350x300.png" alt="Thione Seck sur son problème avec Assane Ndiaye « Ba Seytanéyi Yakhé Ba Sonn, Yalla… »"></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/thione-seck-sur-son-probleme-avec-assane-ndiaye-ba-seytaner-yake-ba-sonn-yalla/?random" title="Lien vers Thione Seck sur son problème avec Assane Ndiaye « Ba Seytanéyi Yakhé Ba Sonn, Yalla… »" rel="bookmark">Thione Seck sur son problème avec Assane Ndiaye « Ba Seytanéyi Yakhé Ba Sonn, Yalla… »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/emotion-au-grand-theatre-thione-assane-ndiaye-et-wally-seck-le-trio-de-lannee/?random"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-23-at-15.35.39-350x300.jpeg" alt="Émotion au Grand Théâtre : Thione, Assane Ndiaye et Wally Seck, le trio de l’année"></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/emotion-au-grand-theatre-thione-assane-ndiaye-et-wally-seck-le-trio-de-lannee/?random" title="Lien vers Émotion au Grand Théâtre : Thione, Assane Ndiaye et Wally Seck, le trio de l’année" rel="bookmark">Émotion au Grand Théâtre : Thione, Assane Ndiaye et Wally Seck, le trio de l’année</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/actu-people-de-la-semaine-de-laffaire-sanex-et-pape-a-lassassinat-du-rappeur-americain-pop-smoke/?random"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-22-at-16.42.46-350x300.jpeg" alt="Actu people de la semaine : de l’affaire Sanex et Pape, à l’assassinat de Pop Smoke"></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/actu-people-de-la-semaine-de-laffaire-sanex-et-pape-a-lassassinat-du-rappeur-americain-pop-smoke/?random" title="Lien vers Actu people de la semaine : de l’affaire Sanex et Pape, à l’assassinat de Pop Smoke" rel="bookmark">Actu people de la semaine : de l’affaire Sanex et Pape, à l’assassinat de Pop Smoke</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/toumani-diabate-et-youssou-ndour-annoncent-un-album-pour-2020/?random"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/02/toumani-diabate-350x300.jpg" alt="Toumani Diabaté et Youssou Ndour annoncent un album pour 2020"></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/toumani-diabate-et-youssou-ndour-annoncent-un-album-pour-2020/?random" title="Lien vers Toumani Diabaté et Youssou Ndour annoncent un album pour 2020" rel="bookmark">Toumani Diabaté et Youssou Ndour annoncent un album pour 2020</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/diouma-dieng-diakhate-offre-a-dangou-une-morgue-entierement-renovee-et-equipee/?random"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-20-at-14.47.31-350x300.jpeg" alt="Diouma Dieng Diakhaté offre à Dangou une morgue entièrement rénovée et équipée"></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/diouma-dieng-diakhate-offre-a-dangou-une-morgue-entierement-renovee-et-equipee/?random" title="Lien vers Diouma Dieng Diakhaté offre à Dangou une morgue entièrement rénovée et équipée" rel="bookmark">Diouma Dieng Diakhaté offre à Dangou une morgue entièrement rénovée et équipée</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/sa-carriere-ses-etudes-les-nombreux-pretendants-sa-maman-astar-dit-tout/?random"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/02/maxresdefault-350x300.jpg" alt="Sa carrière, ses études, les nombreux prétendants, sa maman&#8230;Astar dit tout"></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/sa-carriere-ses-etudes-les-nombreux-pretendants-sa-maman-astar-dit-tout/?random" title="Lien vers Sa carrière, ses études, les nombreux prétendants, sa maman&#8230;Astar dit tout" rel="bookmark">Sa carrière, ses études, les nombreux prétendants, sa maman&#8230;Astar dit tout</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/youssou-ndour-a-la-grande-mosquee-de-bamako/?random"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-21-at-16.06.41-350x300.jpeg" alt="Youssou Ndour et l&rsquo;ambassadeur du Sénégal au Mali à la grande Mosquée de Bamako"></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/youssou-ndour-a-la-grande-mosquee-de-bamako/?random" title="Lien vers Youssou Ndour et l&rsquo;ambassadeur du Sénégal au Mali à la grande Mosquée de Bamako" rel="bookmark">Youssou Ndour et l&rsquo;ambassadeur du Sénégal au Mali à la grande Mosquée de Bamako</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/nouveau-clip-gaston-denonce-les-mauvais-comportements/?random"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-21-at-15.26.33-350x300.jpeg" alt="Nouveau Clip : Gaston dénonce les mauvais comportements"></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/nouveau-clip-gaston-denonce-les-mauvais-comportements/?random" title="Lien vers Nouveau Clip : Gaston dénonce les mauvais comportements" rel="bookmark">Nouveau Clip : Gaston dénonce les mauvais comportements</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/les-marchands-de-liberte-6-previennent-letat-nous-ne-voulons-pas-vivre-la-meme-situation-a-guet-ndar/?random"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/02/liberté-350x300.jpg" alt="Les marchands de Liberté 6 : « Nous ne voulons pas vivre la même situation que Guet Ndar »"></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/les-marchands-de-liberte-6-previennent-letat-nous-ne-voulons-pas-vivre-la-meme-situation-a-guet-ndar/?random" title="Lien vers Les marchands de Liberté 6 : « Nous ne voulons pas vivre la même situation que Guet Ndar »" rel="bookmark">Les marchands de Liberté 6 : « Nous ne voulons pas vivre la même situation que Guet Ndar »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/des-acteurs-du-sports-saluent-le-lancement-des-travaux-du-stade-du-senegal/?random"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/02/russie-350x300.png" alt="Des acteurs du sport saluent le lancement des travaux du stade du Sénégal"></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/des-acteurs-du-sports-saluent-le-lancement-des-travaux-du-stade-du-senegal/?random" title="Lien vers Des acteurs du sport saluent le lancement des travaux du stade du Sénégal" rel="bookmark">Des acteurs du sport saluent le lancement des travaux du stade du Sénégal</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/fatma-samoura-comment-faire-pour-organiser-la-can-tous-les-4-ans/?random"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/02/fatma-350x300.jpg" alt="Fatma Samoura : « comment faire pour organiser la CAN tous les 4 ans »"></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/fatma-samoura-comment-faire-pour-organiser-la-can-tous-les-4-ans/?random" title="Lien vers Fatma Samoura : « comment faire pour organiser la CAN tous les 4 ans »" rel="bookmark">Fatma Samoura : « comment faire pour organiser la CAN tous les 4 ans »</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>                                <div class="gutter-sidebar"></div>
            </div><!-- .widget-area -->
                
    </div>

</div><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->




            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>Derniers articles sur Actualité</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-120288" class="post-small small-item post-120288 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite tag-manchester-city"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="https://www.igfm.sn/sanction-uefa-man-city-fait-appel-devant-le-tas/?random">                <img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2020/02/city-city-480x384.jpeg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2020-02-26T12:32:20+00:00" title="26 février 2020">26 février 2020</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://www.igfm.sn/sanction-uefa-man-city-fait-appel-devant-le-tas/?random">Sanction UEFA : Man City fait appel devant le TAS</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            iGFM-(Dakar) Privé de compétitions européennes pour les deux prochaines saisons par l’UEFA,        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-120262" class="post-small small-item post-120262 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite tag-coronavirus tag-havard"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="https://www.igfm.sn/coronavirus-terrible-prediction-dun-epidemiologiste-de-harvard/?random">                <img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2020/02/corona-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2020-02-26T10:22:48+00:00" title="26 février 2020">26 février 2020</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://www.igfm.sn/coronavirus-terrible-prediction-dun-epidemiologiste-de-harvard/?random">Coronavirus: terrible prédiction d&rsquo;un épidémiologiste de Harvard</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            iGFM-(Dakar) Inquiétante prédiction du Professeur Lipstich de Harvard : Inutile de résister        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-120255" class="post-small small-item post-120255 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite tag-kemi-seba"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="https://www.igfm.sn/les-premiers-mots-de-kemi-seba-apres-son-expulsion-du-senegal/?random">                <img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2020/02/Kemi-Seba-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2020-02-26T10:01:39+00:00" title="26 février 2020">26 février 2020</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://www.igfm.sn/les-premiers-mots-de-kemi-seba-apres-son-expulsion-du-senegal/?random">Les premiers mots de Kémi Seba après son expulsion du Sénégal</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            iGFM-(Dakar) L&rsquo;activiste, Kémi Seba s&rsquo;est attaqué au Président de la République, Macky        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-120244" class="post-small small-item post-120244 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite tag-revue-de-presse"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="https://www.igfm.sn/pollution-de-lair-coronavirus-et-dialogue-national-en-vedette/?random">                <img width="392" height="213" src="https://www.igfm.sn/wp-content/uploads/2018/03/Revue-de-presse-3.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://www.igfm.sn/wp-content/uploads/2018/03/Revue-de-presse-3.jpg 392w, https://www.igfm.sn/wp-content/uploads/2018/03/Revue-de-presse-3-150x82.jpg 150w, https://www.igfm.sn/wp-content/uploads/2018/03/Revue-de-presse-3-300x163.jpg 300w" sizes="(max-width: 392px) 100vw, 392px" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2020-02-26T09:10:35+00:00" title="26 février 2020">26 février 2020</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://www.igfm.sn/pollution-de-lair-coronavirus-et-dialogue-national-en-vedette/?random">Pollution de l&rsquo;air, coronavirus et dialogue national en vedette</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            iGFM &#8211; (Dakar) &#8211; Les quotidiens de ce mercredi abordent une pluralité        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-120241" class="post-small small-item post-120241 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-international tag-coronavirus"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="https://www.igfm.sn/coronavirus-le-continent-africain-enregistre-son-second-cas-confirme/?random">                <img width="480" height="337" src="https://www.igfm.sn/wp-content/uploads/2020/02/Coronavirus-alger-480x337.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2020-02-26T08:49:03+00:00" title="26 février 2020">26 février 2020</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://www.igfm.sn/coronavirus-le-continent-africain-enregistre-son-second-cas-confirme/?random">Coronavirus : Le continent africain enregistre son second cas confirmé !</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            iGFM &#8211; (Dakar) &#8211; Le nouveau coronavirus continue son propagation à travers        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        



        </div><!-- #wi-main -->

<footer id="wi-footer">
    
        
    <div id="footer-widgets">
        <div class="container">
            <div class="footer-widgets-inner">
                                    
                <div class="footer-col">
                    
                    <aside id="text-3" class="widget widget_text">			<div class="textwidget"><h6><strong><span style="color: #ff0000;">Directeur de publication :</span></strong></h6>
<p><strong>Daouda MINE </strong></p>
<p>(daoudamine@hotmail.com)</p>
<h6><strong><span style="color: #ff0000;">Mail de la Rédaction</span></strong></h6>
<p>redactiongfm@gmail.com</p>
<p>redactionigfm@gfm.sn</p>
<p><strong>Tel :</strong> +221 33 869 91 81</p>
<h6></h6>
</div>
		</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="text-2" class="widget widget_text">			<div class="textwidget"><p>Service Commercial</p>
<p>+221 33 849 16 40</p>
<p><a href="mailto:serviceclient@gfm.sn">pub@gfm.sn </a></p>
</div>
		</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="text-27" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.rfm.sn/"><img class="alignnone size-medium" src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" width="90" height="102" /></a><br />
<a href="http://www.igfm.sn/tfm/"><img class="alignnone size-medium" src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" width="90" height="102" /></a><br />
<a href="http://www.kingfm.sn/"><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" /></a></p>
</div>
		</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="text-42" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.igfm.sn/a-propos-de-igfm/"><strong><span style="color: #ff0000;">A propos de IGFM</span></strong></a></p>
<p style="text-align: justify;">Lancé en septembre 2013, iGFM (www.igfm.sn) est un site d&rsquo;informations générales appartenant au Groupe Futurs Médias (GFM). iGFM met en ligne ses propres vidéos, textes et photos et publie l’essentiel des informations sénégalaises en respectant les règles d&rsquo;éthique et de déontologie qui régissent la profession journalistique. Igfm est un site neutre, à équidistance des chapelles politiques et religieuses.</p>
<p style="text-align: justify;">Il a une mission de service public et son crédo est de donner l&rsquo;information juste et vraie à ses lecteurs</p>
</div>
		</aside>                    
                </div><!-- .footer-col -->

                                <div class="clearfix"></div>
                <div class="line line1"></div>
                <div class="line line2"></div>
                <div class="line line3"></div>
            </div><!-- .footer-widgets-inner -->
        </div><!-- .container -->
    </div><!-- #footer-widgets -->
    
        
    <div id="footer-bottom" role="contentinfo">
        
        <div class="container">
            
                        
                        <div id="footer-social" class="social-list">
                <ul>
                                    <li class="li-facebook-square"><a href="https://www.facebook.com/IGFMofficiel/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/iGFMsn" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/channel/UCqoN2KQbBlVwrDnOXGxOP4w" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                                    </ul>
            </div><!-- #footer-social -->
                        
            
                        <div class="footer-search-container">
                
                <div class="footer-search" id="footer-search">
                    <form action="https://www.igfm.sn" method="get">

                        <input type="text" name="s" class="s" value="" placeholder="Recherche" />
                        <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                    </form><!-- .searchform -->
                </div><!-- #footer-search -->
            </div><!-- .footer-search-container -->

                        
                        <p class="copyright">© 2013 Copyright iGFM – Tous droits réservés. iGFM n'est pas responsable des contenus provenant de sites Internet externes</p>
                        
            
        </div><!-- .container -->    
    </div><!-- #footer-bottom --> 
</footer><!-- #wi-footer -->

</div><!-- #wi-wrapper -->

<div class="clearfix"></div>
</div><!-- #wi-all -->

    <div id="backtotop" class="backtotop">
        <span class="go">Aller vers</span>
        <span class="top">HAUT</span>
    </div><!-- #backtotop -->

<aside id="content-dock">
    
    <h3 class="dock-title">Articles intéressants</h3>
    
    <div class="dock-posts">
        
        
        <article id="post-118837" class="post-dock post-118837 post type-post status-publish format-standard has-post-thumbnail hentry category-societe tag-incendie tag-ucad">
            
            <div class="post-inner">

                        <figure class="post-dock-thumbnail">
            <a href="https://www.igfm.sn/le-restaurant-central-de-lucad-ravage-par-un-incendie/?random">                <img width="150" height="94" src="https://www.igfm.sn/wp-content/uploads/2018/04/Ucad-150x94.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.igfm.sn/wp-content/uploads/2018/04/Ucad-150x94.jpg 150w, https://www.igfm.sn/wp-content/uploads/2018/04/Ucad-300x188.jpg 300w, https://www.igfm.sn/wp-content/uploads/2018/04/Ucad-480x301.jpg 480w, https://www.igfm.sn/wp-content/uploads/2018/04/Ucad.jpg 698w" sizes="(max-width: 150px) 100vw, 150px" />            
                            
            </a>        </figure>
    
                <section class="post-dock-body">

                    <div class="post-dock-content">

                        <header class="post-dock-header">

                            <h3 class="post-dock-title"><a href="https://www.igfm.sn/le-restaurant-central-de-lucad-ravage-par-un-incendie/?random">Le restaurant central de l’UCAD ravagé par un incendie</a></h3>

                        </header><!-- .post-dock-header -->
                        
                        <div class="post-dock-excerpt">
                            <p>iGFM-(Dakar) Le restaurant central de l’université Cheikh Anta Diop de</p>
                        </div><!-- .post-dock-excerpt -->

                        <div class="clearfix"></div>

                    </div><!-- .post-dock-content -->

                </section><!-- .post-dock-body -->

                <div class="clearfix"></div>

            </div><!-- .post -->
            
        </article><!-- .post-dock -->
    
    
        <article id="post-117350" class="post-dock post-117350 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite tag-douanes tag-kedougou">
            
            <div class="post-inner">

                        <figure class="post-dock-thumbnail">
            <a href="https://www.igfm.sn/cambriolage-au-poste-des-douanes-de-moussala-plusieurs-armes-emportees/?random">                <img width="150" height="88" src="https://www.igfm.sn/wp-content/uploads/2019/01/armes-et-munitions-150x88.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.igfm.sn/wp-content/uploads/2019/01/armes-et-munitions-150x88.jpg 150w, https://www.igfm.sn/wp-content/uploads/2019/01/armes-et-munitions-300x176.jpg 300w, https://www.igfm.sn/wp-content/uploads/2019/01/armes-et-munitions-480x282.jpg 480w, https://www.igfm.sn/wp-content/uploads/2019/01/armes-et-munitions.jpg 680w" sizes="(max-width: 150px) 100vw, 150px" />            
                            
            </a>        </figure>
    
                <section class="post-dock-body">

                    <div class="post-dock-content">

                        <header class="post-dock-header">

                            <h3 class="post-dock-title"><a href="https://www.igfm.sn/cambriolage-au-poste-des-douanes-de-moussala-plusieurs-armes-emportees/?random">Cambriolage au Poste des Douanes de Moussala : plusieurs armes emportées</a></h3>

                        </header><!-- .post-dock-header -->
                        
                        <div class="post-dock-excerpt">
                            <p>iGFM &#8211; (Dakar) &#8211; Le Poste des Douanes de Moussala,</p>
                        </div><!-- .post-dock-excerpt -->

                        <div class="clearfix"></div>

                    </div><!-- .post-dock-content -->

                </section><!-- .post-dock-body -->

                <div class="clearfix"></div>

            </div><!-- .post -->
            
        </article><!-- .post-dock -->
    
            
    </div><!-- .dock-posts -->

    <button class="close">
        <i class="fa fa-close"></i>
    </button>

</aside><!-- #content-dock -->
    
<script type='text/javascript' src='https://www.igfm.sn/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igfm.sn/wp-content/themes/fox/js/theme.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.igfm.sn/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.igfm.sn/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

</body>
</html>