<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="robots" content="max-video-preview:3">
<meta name="robots" content="max-image-preview:standard">
<meta name="robots" content="max-snippet:-1">
<meta name="keywords" content="courtier chèque ">
<meta name="author" content="Hawa Signaté">
<meta name="description" content="igfm: Le courtier, son patron et les 4 millions -  El Hadj Mamadou Cissé et son acolyte Yaya BA sont en détention depuis le 18 Mars dernier, alors qu’ils tentaient de se rendre au Maroc. Ils ont été présentés au procureur de la République  prés du tribunal des grandes instances de Dakar. Ils sont poursuivis pour vol et recel d’un cheque bancaire.">
<meta property="og:title" content="igfm - Le courtier, son patron et les 4 millions" />
<meta property="og:description" content=" El Hadj Mamadou Cissé et son acolyte Yaya BA sont en détention depuis le 18 Mars dernier, alors qu’ils tentaient de se rendre au Maroc. Ils ont été présentés au procureur de la République  prés du tribunal des grandes instances de Dakar. Ils sont poursuivis pour vol et recel d’un cheque bancaire." />
<meta property="og:image" content="https://www.igfm.sn/data/igfm/2021/03/16162346575714.png" />
<meta name="keywords" content="actualité, news, sénégal, international, actualités au sénégal, lutte, sports, fait-divers, politique, societé, sport, dakar, sénégal, afrique">
<meta name="news_keywords" content="actualité, news, sénégal, international, actualités au sénégal, lutte, sports, fait-divers, politique, societé, sport, dakar, sénégal, afrique">
<meta HTTP-EQUIV="Content-Language" CONTENT="FR">
<meta NAME="Subject" CONTENT="Actualités sénégal">
<meta NAME="Language" CONTENT="fr">
<meta NAME="Robots" CONTENT="INDEX,FOLLOW">
<meta name="twitter:site" value="@iGFMsn" />
<meta name="twitter:card" content="summary_large_image">
<meta property="og:type" content="" />
<meta property="og:site_name" content="IGFM" />
<meta name="magnet" content="" />
<meta property="article:publisher" content="https://www.facebook.com/IGFMofficiel">
<meta property="article:content_tier" content="free" />
<meta property="article:opinion" content="false" />
<script type="application/ld+json">
		{"@context":"http://schema.org","@type":"WebPage","publisher":{"@type":"NewsMediaOrganization","logo":{"@type":"ImageObject","url":"https://www.igfm.sn/theme/icons/igfm.png","width":300,"height":107}},"headline":"IGFM - S'informer juste et vrai","description":"Actualité et information en direct sur www.igfm.sn . Infos politiques, économiques, sportives et culturelles au sénégal et à l'international.","inLanguage":"fr-FR","url":"https://www.igfm.sn/"}
		</script>
<title>Le courtier, son patron et les 4 millions</title>
<link href="theme/index.css?rev=31" rel="stylesheet" type="text/css" />
<link href="theme/footer.css" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.0.0/animate.min.css" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.igfm.sn/Le-courtier-son-patron-et-les-4-millions" />
<script src="https://www.w3counter.com/tracker.js?id=134111"></script>
<script src="https://code.jquery.com/jquery-1.10.2.js"></script>
<script src="js/functions.js?rev=28"></script>
<script type="text/javascript">
			$(document).ready(function() {
				var track_click = 0; var total_pages = 100;
				$('.comments').load("fetchers/fetch_comments.php", {'page':track_click, 'newsid':'24271'}, function() {track_click++;});
				$("#load_more_button").click(function (e) {
					$(this).hide();
					$('.animation_image').show();
					if (track_click <= total_pages) {
						$.post('fetchers/fetch_comments.php',{'page': track_click, 'newsid':'24271'}, function(data) {
							$("#load_more_button").slideDown(); $(".comments").append(data); $('.animation_image').hide(); track_click++;
						}).fail(function(xhr, ajaxOptions, thrownError) { 
							alert(thrownError); $("#load_more_button").show(); $('.animation_image').hide();
						});
						if (track_click >= total_pages-1) {
							$("#load_more_button").attr("disabled", "disabled"); $("#load_more_button").css("color", "grey"); $("#load_more_button").html("C'est tout pour le moment...");
						}
					 }
		  
				});
			});
		</script>

<link rel="apple-touch-icon" sizes="57x57" href="theme/favicons/igfm/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="theme/favicons/igfm/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="theme/favicons/igfm/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="theme/favicons/igfm/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="theme/favicons/igfm/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="theme/favicons/igfm/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="theme/favicons/igfm/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="theme/favicons/igfm/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="theme/favicons/igfm/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="theme/favicons/igfm/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="theme/favicons/igfm/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="theme/favicons/igfm/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="theme/favicons/igfm/favicon-16x16.png">
<link rel="manifest" href="theme/favicons/igfm/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="theme/favicons/igfm/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script data-ad-client="ca-pub-1061267829283799" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-71301838-1"></script>
<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-71301838-1');
		</script>

<link rel="stylesheet" href="libs/photoswipe/photoswipe.css">
<link rel="stylesheet" href="libs/photoswipe/default-skin/default-skin.css">
<script src="libs/photoswipe/photoswipe.min.js"></script>
<script src="libs/photoswipe/photoswipe-ui-default.min.js"></script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

<div class="mainContainer" style="height:100%; width:100%;">
<div style="position:fixed; top:0px; left:0px; z-index:2; width:100%;">
<div class="sections" style="width:100%; display:block; background:#FFF; color:dimgrey; font-family:'Roboto'; font-size:11px; font-weight:500; text-align:center; white-space:nowrap; overflow-x:scroll; padding:5px 0px 5px 10px">
<a href="switch-to-igfm"><div class="igfm" style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="20" class="module_icon" style="vertical-align:middle;" alt="logo iGFM" src="theme/icons/igfm.png"></p>
</div>
</div></a>
<a href="switch-to-lobs"><div class="lobs" style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="17" class="module_icon" style="vertical-align:middle;" alt="logo L'Observateur" src="theme/icons/lobs.png"></p>
</div>
</div></a>
<a href="switch-to-record"><div class="record" style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="17" class="module_icon" style="vertical-align:middle;" alt="logo Record" src="theme/icons/record.png"></p>
</div>
</div></a>
<a href="rfm-live"><div style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="20" class="module_icon" style="vertical-align:middle;" alt="logo Rfm" src="theme/icons/rfm.png">&nbsp;&nbsp;&nbsp;RFM</p>
</div>
</div></a>
<a href="tfm-live"><div style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="20" class="module_icon" style="vertical-align:middle;" alt="logo Tfm" src="theme/icons/tfm.png"></p>
</div>
</div></a>
<a href="kingfm-live"><div style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="20" class="module_icon" style="vertical-align:middle;" alt="logo KingFm" src="theme/icons/kingfm.png"></p>
</div>
</div></a>
<a href="tfmreligion-live"><div style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="20" class="module_icon" style="vertical-align:middle;" alt="logo Tfm Religion" src="theme/icons/tfmreligion.png"></p>
</div>
</div></a>
<a href="lobstv-live"><div style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="20" class="module_icon" style="vertical-align:middle;" alt="logo L'Obs TV'" src="theme/icons/lobstv.png"></p>
</div>
</div></a>
<a href="http://mediathequegfm.com/index.php"><div style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="20" class="module_icon" style="vertical-align:middle;" alt="logo Médiathèque" src="theme/icons/mediatheque.png">&nbsp;&nbsp;&nbsp;MÉDIATHÈQUE</p>
</div>
</div></a>
</div>
<ul class="topnav" id="myTopnav" style="background:rgba(1,1,1,0.8); padding:0px; width:100%;">
<div class="contentInsets">
<li style="margin-top:5px; float:left; line-height:1em; text-align:left;">
<a href="https://www.igfm.sn/">
<p style="font-size:22px; color:#CD3A22;">
<img class="top_logo" height="40" alt="logo igfm" style="vertical-align:middle" src="theme/icons/igfm_w.png">
<span style="font-size:16px; color:#CCC">20 mars</span>
<span class="timeSpan" style="font-size:16px; color:#CCC"></span>
</p>
</a>
</li>
<li style="margin-top:5px"><a href="https://www.igfm.sn/" class="index">Accueil</a></li>
<li class="actualite" style="margin-top:5px"><a href="actualite">Actualité</a></li><li class="international" style="margin-top:5px"><a href="international">International</a></li><li class="people" style="margin-top:5px"><a href="people">People</a></li><li class="politique" style="margin-top:5px"><a href="politique">Politique</a></li><li class="societe" style="margin-top:5px"><a href="societe">Société</a></li><li class="sport" style="margin-top:5px"><a href="sport">Sport</a></li><li class="video" style="margin-top:5px"><a href="video">Vidéo</a></li>
<li style="float:right; margin-top:5px"><a href="search.php"><img width="20" style="vertical-align:middle" alt="search icon" src="theme/icons/search.png">&nbsp;&nbsp;RECHERCHE</a></li>
<li class="icon">
<a href="javascript:void(0);" onclick="unleashMenus()" style="color:red"><img width="20" alt="menus icon" style="margin:10px 0px 10px 10px" src="theme/icons/menus.png"></a>
</li>
</div>
</ul>
</div>
<script>
	var page = location.pathname.substring(location.pathname.lastIndexOf("/") +1);
	//var module = 'igfm';
	//$("." + module + " img").css("filter", "grayscale(0%)");
	//$("." + module + " img").css("opacity", "1");
	$("." + page).css("background", "#FFF").css("border-bottom", "solid 5px #CD3A22");	
</script>
<div class="topView" style="width:100%; height:100%; background:linear-gradient(rgba(1,1,1,0), rgba(1,1,1,0.4)), url('../data/igfm/2021/03/16162346575714.png'); background-size:cover; background-position:50% 50%"></div>
<div class="contentInsets lightshadow" style="width:calc(100% - 6%); border:solid 0.5px #CCC; border-bottom:none; background:#FFF; padding:3%; margin-top:-250px; height:auto;">
<div class="fullWidthOnMobile" style="vertical-align:top; width:calc(100% - 380px - 2px); display:inline-block;">
<h1 class="big_title">Le courtier, son patron et les 4 millions</h1>
<p class="label" style="font-weight:500; color:#000">
<span>samedi 20 mars 2021</span>
<span style="color:red"> • 236 lectures • </span>
<span style="color:grey">0 commentaires</span>
</p>
<p style="margin:20px 0px 20px 0px;">
<a href="Société"><span class="tag">Société</span></a>
<span class="tag" style="background:#EDEDED; color:dimgrey">3 heures</span>
<span style="float:right;">
<a href="javascript:updateFontSize(-1)"><span class="tag" style="background:none"><img width="30" style="vertical-align:middle" src="theme/icons/minus.png"></span></a>
<span class="textsize">Taille</span>
<a href="javascript:updateFontSize(1)"><span class="tag" style="background:none"><img width="30" style="vertical-align:middle" src="theme/icons/plus.png"></span></a>
</span>
</p>
<p style="margin-top:5%;"><img alt="Le courtier, son patron et les 4 millions" style="width:100%;" src="../data/igfm/2021/03/16162346575714.png"></p>
<div class="adcanevas" style="width:100%; height:auto; margin-top:5%">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1061267829283799" data-ad-slot="1042399417"></ins>
<script>
									 (adsbygoogle = window.adsbygoogle || []).push({});
								</script>
</div>
<p class="summary_label" style="font-size:20px; margin-top:5%"> El Hadj Mamadou Cissé et son acolyte Yaya BA sont en détention depuis le 18 Mars dernier, alors qu’ils tentaient de se rendre au Maroc. Ils ont été présentés au procureur de la République  prés du tribunal des grandes instances de Dakar. Ils sont poursuivis pour vol et recel d’un cheque bancaire.</p>
<div id="printable" class="text_body" style="margin-top:5%; width:100%; overflow:hidden;"><p>Les faits remontent au 1er Mars 2021 selon le quotidien l&rsquo;Observateur. En debut de matin&eacute;e, Souleymane Coulibaly, Directeur de agro busness-industrie et employeur de Elhadj &nbsp;Mamadou Ciss&eacute;, avait eu bseoin de liquidit&eacute;. Il a sollicit&eacute; les services de son courtier Elhadji Mamadou Ciss&eacute;. Il lui remet un cheque de 4 millions FCFA &nbsp;&agrave; retirer du compte de sa soci&eacute;t&eacute;. Ciss&eacute; se pr&eacute;sente &agrave; la caisse et retire la dite somme.<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" <br />
style="display:block"<br />
data-ad-client="ca-pub-1061267829283799"<br />
data-ad-slot="6278719341"<br />
data-ad-format="auto"<br />
data-full-width-responsive="true"></ins><br />
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p><br />
<p>Seulement, au lieu d&rsquo;aller remettre l&rsquo;argent &agrave; son patron, M. Ciss&eacute; organise &nbsp;son injoignabilit&eacute; et son plan pour sortir du pays. Coulibaly &nbsp;se sentant grug&eacute;, saisit la suret&eacute; urbaine d&rsquo;une plainte &nbsp;et les hommes du commissaire Sangar&eacute; contactent le commissariat sp&eacute;cial de l&rsquo;AIDB et &nbsp;tous les postes frontaliers pour emp&ecirc;cher Ciss&eacute; de sortir du territoire.<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" <br />
style="display:block"<br />
data-ad-client="ca-pub-1061267829283799"<br />
data-ad-slot="6278719341"<br />
data-ad-format="auto"<br />
data-full-width-responsive="true"></ins><br />
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p><br />
<p>Lui et son complice, pr&eacute;senteront &agrave; la salle d&rsquo;embarquement de l&rsquo;aeroport Blaise Diagne &nbsp;pour rallier le Maroc. Mais, ils seront interpell&eacute;s par les limiers qui avaient re&ccedil;u leur signalement. Mamadou Ciss&eacute; passera aux aveux et souligne avoir remis les 4 millions &agrave; Yaya Ba pour l&rsquo;organisation de leur voyage, chose que Yaya a ni&eacute;e et affirmant que celui-ci lui a remis que 1.279.000.<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" <br />
style="display:block"<br />
data-ad-client="ca-pub-1061267829283799"<br />
data-ad-slot="6278719341"<br />
data-ad-format="auto"<br />
data-full-width-responsive="true"></ins><br />
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p></div><div style="margin-top:5%; color:#CCC" <p><a href="search.php?search=courtier"><button style="cursor:pointer; padding:3px 10px 3px 10px; background:rgba(58, 67, 103, 0.1); margin:0px 5px 5px 0px; border-radius:5px; font-family:inherit; color:#3A4367; word-wrap:break-word; font-size:14px;">courtier</button></a><a href="search.php?search=chèque"><button style="cursor:pointer; padding:3px 10px 3px 10px; background:rgba(58, 67, 103, 0.1); margin:0px 5px 5px 0px; border-radius:5px; font-family:inherit; color:#3A4367; word-wrap:break-word; font-size:14px;">chèque</button></a><a href="search.php?search="><button style="cursor:pointer; padding:3px 10px 3px 10px; background:rgba(58, 67, 103, 0.1); margin:0px 5px 5px 0px; border-radius:5px; font-family:inherit; color:#3A4367; word-wrap:break-word; font-size:14px;"></button></a>
</p>
</div>
<div class="adcanevas" style="width:100%; height:auto; margin-top:5%">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-7a+er-j-s+3k" data-ad-client="ca-pub-1061267829283799" data-ad-slot="6456931018"></ins>
<script>
									 (adsbygoogle = window.adsbygoogle || []).push({});
								</script>
</div>
<div style="margin-top:5%; color:#333" <p>
Cet article a été ouvert 236 fois.
</p>
</div>
<div style="margin-top:5%; color:#333; padding:10px; border-top:solid 1px #EDEDED">
<div style="width:80px; height:80px; display:inline-block; vertical-align:top; background:url('../data/users/2020_10_01_02_21_50_3911.png'); background-size:cover; background-position:50% 50%; border-radius:50%;"></div>
<div style="width:calc(100% - 80px - 4px - 16px); margin-left:16px; height:30px; display:inline-block; vertical-align:top;">
<p style="color:grey; margin-top:6px">Publié par</p>
<p style="font-size:18px">Hawa Signaté</p>
<p style="color:#CCC; text-transform:uppercase; font-size:12px; font-weight:bold">editor</p>
</div>
</div>
<div class="comment_box" style="width:100%; height:auto; margin-top:10%">
<p id="commentsLabel" class="section_title">Soyez le premier à commenter</p>
<form class="postCommentForm" method="POST" style="width:100%; margin-top:10px">
<p style="margin-bottom:10px">
Je m'appelle
<input type="text" class="comment_pseudo" style="font-size:16px; color:#CD3A22;" name="pseudo" placeholder="ex: Abdou" value="" required>
<input type="text" style="display:none" value="24271" name="newsid" required>
</p>
<p>
<textarea class="lightshadow comment_text" style="display:inline-block; vertical-align:top; padding:20px; border:solid 0.5px #CCC; width:calc(100% - 40px - 100px - 10px); font-size:20px; color:#000; height:calc(100px - 40px); background:#FFF; border-radius:5px;" name="comment" placeholder="Quel est votre avis sur le sujet ?" type="text" name="comment" required></textarea>
<input class="lightshadow" style="display:inline-block; vertical-align:top; padding:20px; border:solid 0.5px #A4492F; width:100px; font-size:20px; color:#FFF; background:#CD3A22; border-radius:5px; height:100px" type="submit" value="Publier">
</p>
</form>
</div>
<script>$(".comment_pseudo").val(localStorage.getItem("pseudo"));</script>
<div class="comment_loading lightshadow" style="display:none; width:100%; border:solid 0.5px #CCC; border-radius:5px; height:auto; margin-top:5%">
<img style="vertical-align:middle; width:80px" src="theme/icons/loading.gif"> Envoi du commentaire...
</div>
<div class="comments" style="width:100%; height:auto; margin-top:5%">
</div>
<div align="center">
<button class="secondaryButton" id="load_more_button" style="margin:20px;">Charger plus de commentaires</button>
<p class="animation_image" style="display:none; margin:20px; font-size:16px; font-weight:400;">Chargement des commentaires...</p>
</div>
</div>
<div class="fullWidthOnMobile" style="vertical-align:top; width:calc(340px - 2px); margin-left:40px; height:100%; display:inline-block">
<div style="width:calc(100% - 20px); border-left:solid 0.5px #CCC; margin-bottom:15%; padding:0px 0px 20px 20px">
<p class="medium_title">Partager cet article</p>
<div style="margin-top:5px;">
<div class="fb-share-button" data-href="https://www.igfm.sn/Le-courtier-son-patron-et-les-4-millions" data-layout="button"></div>&nbsp;&nbsp;
<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false"></a>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<a href="whatsapp://send?text=https://www.igfm.sn/Le-courtier-son-patron-et-les-4-millions" data-action="share/whatsapp/share"><button style="width:auto; height:20px; background:green; border-radius:3px; color:#FFF; font-size:11px; padding:0px 5px 0px 5px; margin-left:8px; cursor:pointer;"><img style="vertical-align:middle" width="14" src="theme/icons/whatsapp.png"> WhatsApp</button></a>
</div>
<p class="medium_title" style="margin-top:20px;">Options</p>
<div>
<button class="secondaryButton" onclick="printData('printable')">Imprimer l'article</button>
<button class="secondaryButton audioplayback" style="margin-top:10px" onclick="readNews()"><img style="vertical-align:middle; width:15px" src="theme/icons/playback.png">&nbsp;&nbsp;Lecture vocale</button>
</div>
</div>
<div style="width:100%; height:auto; margin-bottom:20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6t+ed+2i-1n-4w" data-ad-client="ca-pub-1061267829283799" data-ad-slot="2058175830"></ins>
<script>
									 (adsbygoogle = window.adsbygoogle || []).push({});
								</script>
</div>
<div style="width:100%; height:auto; margin-bottom:20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6t+ed+2i-1n-4w" data-ad-client="ca-pub-1061267829283799" data-ad-slot="8425285390"></ins>
<script>
									 (adsbygoogle = window.adsbygoogle || []).push({});
								</script>
</div>
<div class="lightshadow" style="width:calc(100% - 40px); height:auto; padding:20px; border:solid 0.5px #CCC; border-radius:3px; margin-bottom:20px; background:#103553; color:#FFF;">
<p style="margin-bottom:20px"><img alt="logo iRevue" width="140" src="theme/icons/irevue.png"></p>
<p class="big_title" style="max-width:500px; line-height:0.9;">iRevue du 20 mars</p>
<p style="margin-top:20px;"><img alt="lune" style="vertical-align:middle; width:30px;" src="theme/reviews/moon.png">&nbsp;&nbsp;&nbsp;Il est 13:53&nbsp;&nbsp;&nbsp;•&nbsp;&nbsp;&nbsp;<img alt="temperature" style="vertical-align:middle; width:30px;" src="theme/reviews/temperature.png">&nbsp;°C</p>
<p style="margin-top:20px;">Nous avons sélectionné les meilleurs articles de la journée.</p>
<div style="margin-top:20px;">
<a href="irevue.php"><button class="secondaryButton">VOIR LA REVUE</button></a>
</div>
<p style="margin-top:20px; color:rgba(255,255,255,0.2); font-size:12px">
Une revue sera automatiquement générée avec les meilleurs articles du moment sur les différents supports iGFM, Record et L'Obs.
</p>
</div>
<div style="width:100%; height:auto; margin-bottom:20px;">
<a href="covid-19-les-chiffres-du-jour-et-le-point-sur-la-vaccination-12"><div style="width:100%; position:relative; vertical-align:top; padding:10px 0px 10px 0px; border-bottom:solid 1px #EDEDED;">
<div class="11formatMSize" style="width:25%; height:auto; display:inline-block; background:red; background:url('../data/igfm/2021/03/thumb_16162363107453.jpg'); background-size:cover; background-position:50% 50%; border-radius:3px; vertical-align:top;"></div>
<div style="width:calc(100% - 25% - 4px - 30px); padding:0px 20px 0px 10px; height:auto; display:inline-block; vertical-align:top;">
<p class="small_title" style="font-size:16px">Covid-19: les chiffres du jour et le point sur la vaccination</p>
<p style="margin-top:10px; font-size:14px;">
<span> 410 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin:10px 0px 10px 0px; width:100%;">
<span class="tag">Société</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">3 heures</span>
</p>
</div>
</div></a>
<a href="le-courtier-son-patron-et-les-4-millions"><div style="width:100%; position:relative; vertical-align:top; padding:10px 0px 10px 0px; border-bottom:solid 1px #EDEDED;">
<div class="11formatMSize" style="width:25%; height:auto; display:inline-block; background:red; background:url('../data/igfm/2021/03/thumb_16162346575714.png'); background-size:cover; background-position:50% 50%; border-radius:3px; vertical-align:top;"></div>
<div style="width:calc(100% - 25% - 4px - 30px); padding:0px 20px 0px 10px; height:auto; display:inline-block; vertical-align:top;">
<p class="small_title" style="font-size:16px">Le courtier, son patron et les 4 millions</p>
<p style="margin-top:10px; font-size:14px;">
<span> 237 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin:10px 0px 10px 0px; width:100%;">
<span class="tag">Société</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">3 heures</span>
</p>
</div>
</div></a>
<a href="le-premier-cabinet-va-demarrer-les-interrogatoires"><div style="width:100%; position:relative; vertical-align:top; padding:10px 0px 10px 0px; border-bottom:solid 1px #EDEDED;">
<div class="11formatMSize" style="width:25%; height:auto; display:inline-block; background:red; background:url('../data/igfm/2021/03/thumb_16162336628387.jpg'); background-size:cover; background-position:50% 50%; border-radius:3px; vertical-align:top;"></div>
<div style="width:calc(100% - 25% - 4px - 30px); padding:0px 20px 0px 10px; height:auto; display:inline-block; vertical-align:top;">
<p class="small_title" style="font-size:16px">Le premier cabinet va démarrer les interrogatoires...</p>
<p style="margin-top:10px; font-size:14px;">
<span> 405 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin:10px 0px 10px 0px; width:100%;">
<span class="tag">Politique</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">4 heures</span>
</p>
</div>
</div></a>
<a href="l-etat-du-senegal-condamne-a-verser-200-millions-a-un-etudiant"><div style="width:100%; position:relative; vertical-align:top; padding:10px 0px 10px 0px; border-bottom:solid 1px #EDEDED;">
<div class="11formatMSize" style="width:25%; height:auto; display:inline-block; background:red; background:url('../data/igfm/2021/03/thumb_16162310172704.jpg'); background-size:cover; background-position:50% 50%; border-radius:3px; vertical-align:top;"></div>
<div style="width:calc(100% - 25% - 4px - 30px); padding:0px 20px 0px 10px; height:auto; display:inline-block; vertical-align:top;">
<p class="small_title" style="font-size:16px">L’État du Sénégal condamné à verser 200 millions à un étudiant</p>
<p style="margin-top:10px; font-size:14px;">
<span> 156 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin:10px 0px 10px 0px; width:100%;">
<span class="tag">Actualité</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">4 heures</span>
</p>
</div>
</div></a>
<a href="l-etat-condamne-a-verser-200-millions-a-amadou-sarr-gning"><div style="width:100%; position:relative; vertical-align:top; padding:10px 0px 10px 0px; border-bottom:solid 1px #EDEDED;">
<div class="11formatMSize" style="width:25%; height:auto; display:inline-block; background:red; background:url('../data/igfm/2021/03/thumb_16162309266014.jpg'); background-size:cover; background-position:50% 50%; border-radius:3px; vertical-align:top;"></div>
<div style="width:calc(100% - 25% - 4px - 30px); padding:0px 20px 0px 10px; height:auto; display:inline-block; vertical-align:top;">
<p class="small_title" style="font-size:16px">L'Etat condamné à verser 200 millions à Amadou Sarr Gning</p>
<p style="margin-top:10px; font-size:14px;">
<span> 564 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin:10px 0px 10px 0px; width:100%;">
<span class="tag">Société</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">4 heures</span>
</p>
</div>
</div></a>
<a href="les-menaces-de-birima-ndiaye"><div style="width:100%; position:relative; vertical-align:top; padding:10px 0px 10px 0px; border-bottom:solid 1px #EDEDED;">
<div class="11formatMSize" style="width:25%; height:auto; display:inline-block; background:red; background:url('../data/igfm/2021/03/thumb_16161979225891.png'); background-size:cover; background-position:50% 50%; border-radius:3px; vertical-align:top;"></div>
<div style="width:calc(100% - 25% - 4px - 30px); padding:0px 20px 0px 10px; height:auto; display:inline-block; vertical-align:top;">
<p class="small_title" style="font-size:16px">Les menaces de Birima Ndiaye !</p>
<p style="margin-top:10px; font-size:14px;">
<span> 1508 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin:10px 0px 10px 0px; width:100%;">
<span class="tag">Vidéo</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">14 heures</span>
</p>
</div>
</div></a>
</div>
</div>
</div>
<div class="iosdeeplinking shadow" style="display:none; z-index:10; position:fixed; bottom:0px; left:0px; background:#FFF; width:calc(100% - 40px); text-align:center; padding:20px;">
<div onclick="dismissDeepLinking('ios')" style="text-align:right; cursor:pointer;">Plus tard</div>
<div><img width="120px" src="theme/icons/ios_app_template.jpg"></div>
<div style="margin-top:10px;">
<p class="medium_title">Lire cet article dans l'application iGFM pour iOS ?</p>
<p class="summary_title" style="margin-top:10px">Disponible sur iPhone et sur iPad.</p>
<p style="margin-top:10px; width:100%">
<button class="secondaryButton" onclick="iOSDeepLink()">OUVRIR L'APP</button>&nbsp;&nbsp;
<a target="_blank" href="https://apps.apple.com/ph/app/igfm-record-lobs/id1536641186?ign-mpt=uo%3D2"><button class="actionBtn">Télécharger sur App Store</button></a>
</p>
</div>
</div>
<div class="androiddeeplinking shadow" style="display:none; z-index:10; position:fixed; bottom:0px; left:0px; background:#FFF; width:calc(100% - 40px); text-align:center; padding:20px;">
<div onclick="dismissDeepLinking('android')" style="text-align:right; cursor:pointer;">Plus tard</div>
<div><img width="120px" src="theme/icons/android_app_template.jpg"></div>
<div style="margin-top:10px;">
<p class="medium_title">Lire cet article dans l'application iGFM pour Android ?</p>
<p class="summary_title" style="margin-top:10px">Disponible sur le Play Store.</p>
<p style="margin-top:10px; width:100%">
<a target="_blank" href="https://play.google.com/store/apps/details?id=sn.igfm"><button class="actionBtn">Télécharger sur Play Store</button></a>
</p>
</div>
</div><div style="background:linear-gradient(rgba(1,1,1,0.6), rgba(1,1,1,0.6)), url('theme/icons/recommendations.jpg'); background-size:cover; border-top:solid 0.5px #CCC; width:calc(100% - 6%); padding:3%">
<div class="contentInsets" style="width:100%; height:auto; color:#FFF;">
<p class="section_title" style="margin:0px">La lecture continue...</p>
<div style="width:100%; height:auto; margin-top:20px;">

<div class="fullWidthOnMobile toppicks" style="width:calc(50% - 2px - 10px); height:600px; display:inline-block; color:#FFF; vertical-align:top;">
<a href="covid-19-les-chiffres-du-jour-et-le-point-sur-la-vaccination-12"><div class="shadow toppicksitem" style="display:flex; width:100%; height:calc(50% - 10px); background:url('../data/igfm/2021/03/16162363107453.jpg'); background-size:cover; background-position:50% 50%; border-radius:3px;">
<div style="align-self: flex-end; padding:20px; width:calc(100% - 40px); background:linear-gradient(rgba(1,1,1,0), rgba(1,1,1,0.4)); height:auto;">
<p class="medium_title lineClamp2">Covid-19: les chiffres du jour et le point sur la vaccination</p>
<p style="margin-top:10px; font-size:14px;">
<span> 410 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin-top:10px;">
<span class="tag">Société</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">3 heures</span>
</p>
</div>
</div></a>
<div style="height:calc(50% - 10px); margin-top:20px;">
<a href="le-courtier-son-patron-et-les-4-millions"><div class="shadow toppicksitem" style="display:inline-flex; width:calc(50% - 2px - 10px); height:100%; background:url('../data/igfm/2021/03/thumb_16162346575714.png'); background-size:cover; background-position:50% 50%; border-radius:3px; vertical-align:top;">
<div style="align-self:flex-end; padding:20px; width:calc(100% - 40px); background:linear-gradient(rgba(1,1,1,0), rgba(1,1,1,0.4)); height:auto;">
<p class="medium_title lineClamp2">Le courtier, son patron et les 4 millions</p>
<p style="margin-top:10px; font-size:14px;">
<span> 237 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin-top:10px;">
<span class="tag">Société</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">3 heures</span>
</p>
</div>
</div></a>
<a href="le-premier-cabinet-va-demarrer-les-interrogatoires"><div class="shadow toppicksitem" style="display:inline-flex; width:calc(50% - 2px - 10px); height:100%; margin-left:20px; background:linear-gradient(rgba(1,1,1,0.4), rgba(1,1,1,0)), url('../data/igfm/2021/03/thumb_16162336628387.jpg'); background-size:cover; background-position:50% 50%; border-radius:3px; vertical-align:top;">
<div style="align-self: flex-end; padding:20px; width:calc(100% - 40px); background:linear-gradient(rgba(1,1,1,0), rgba(1,1,1,0.4)); height:auto;">
<p class="medium_title lineClamp2">Le premier cabinet va démarrer les interrogatoires...</p>
<p style="margin-top:10px; font-size:14px;">
<span> 405 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin-top:10px;">
<span class="tag">Politique</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">4 heures</span>
</p>
</div>
</div></a>
</div>
</div>

<div class="fullWidthOnMobile toppicks" style="width:calc(50% - 2px - 10px); margin-left:20px; height:600px; display:inline-block; color:#FFF; vertical-align:top;">
<div style="height:calc(50% - 10px); margin-bottom:20px;">
<a href="l-etat-du-senegal-condamne-a-verser-200-millions-a-un-etudiant"><div class="shadow toppicksitem" style="display:inline-flex; width:calc(50% - 2px - 10px); height:100%; background:url('../data/igfm/2021/03/thumb_16162310172704.jpg'); background-size:cover; background-position:50% 50%; border-radius:3px; vertical-align:top;">
<div style="align-self:flex-end; padding:20px; width:calc(100% - 40px); background:linear-gradient(rgba(1,1,1,0), rgba(1,1,1,0.4)); height:auto;">
<p class="medium_title lineClamp2">L’État du Sénégal condamné à verser 200 millions à un étudiant</p>
<p style="margin-top:10px; font-size:14px;">
<span> 156 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin-top:10px;">
<span class="tag">Actualité</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">4 heures</span>
</p>
</div>
</div></a>
<a href="l-etat-condamne-a-verser-200-millions-a-amadou-sarr-gning"><div class="shadow toppicksitem" style="display:inline-flex; width:calc(50% - 2px - 10px); height:100%; margin-left:20px; background:linear-gradient(rgba(1,1,1,0.4), rgba(1,1,1,0)), url('../data/igfm/2021/03/thumb_16162309266014.jpg'); background-size:cover; background-position:50% 50%; border-radius:3px; vertical-align:top;">
<div style="align-self: flex-end; padding:20px; width:calc(100% - 40px); background:linear-gradient(rgba(1,1,1,0), rgba(1,1,1,0.4)); height:auto;">
<p class="medium_title lineClamp2">L'Etat condamné à verser 200 millions à Amadou Sarr Gning</p>
<p style="margin-top:10px; font-size:14px;">
<span> 564 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin-top:10px;">
<span class="tag">Société</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">4 heures</span>
</p>
</div>
</div></a>
</div>
<a href="les-menaces-de-birima-ndiaye"><div class="shadow toppicksitem" style="display:flex; width:100%; height:calc(50% - 10px); background:url('../data/igfm/2021/03/16161979225891.png'); background-size:cover; background-position:50% 50%;">
<div style="align-self: flex-end; padding:20px; width:calc(100% - 40px); background:linear-gradient(rgba(1,1,1,0), rgba(1,1,1,0.4)); height:auto;">
<p class="medium_title lineClamp2">Les menaces de Birima Ndiaye !</p>
<p style="margin-top:10px; font-size:14px;">
<span> 1508 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin-top:10px;">
<span class="tag">Vidéo</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">14 heures</span>
</p>
</div>
</div></a>
</div>
</div>
</div>
</div><div class="contentInsets" style="border-bottom:solid 1px #EDEDED;">
<div class="fullWidthOnMobile" style="width:calc(50% - 4px); display:inline-block; text-align:center; vertical-align:top;">
<img width="80%" src="theme/icons/mobile_app_promo.jpg">
</div>
<div class="fullWidthOnMobile" style="width:calc(50% - 4px); display:inline-block; text-align:center; vertical-align:top;">
<p style="margin-top:2%">
<img width="200px" src="theme/icons/igfm_app.png">
</p>
<p style="font-size:24px;">
Téléchargez notre application sur iOS et Android<br>
</p>
<p>
<a target="_blank" href="https://apps.apple.com/ca/app/igfm-record-lobs/id1536641186"><img height="70" style="margin-top:15px; vertical-align:middle;" src="theme/icons/download_app_store.svg"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=sn.igfm"><img height="105" style="margin-top:15px; vertical-align:middle;" src="theme/icons/download_play_store.png"></a>
</p>
</div>
</div><div style="background:#F4F7F9; border-top:solid 0.5px #D5D8DA">
<div class="contentInsets" style="height:auto; padding-bottom:40px;">
<p style="font-size:40px; font-weight:bold; margin:40px 0px 40px 0px; color:#384469">Contactez-nous !</p>
<div class="contactitem" style="width:calc(50% - 3px - 10px); height:auto; display:inline-block; color:#384469; vertical-align:top;">
<div class="lightshadow" style="width:calc(100% - 20px); border:solid 0.5px #CCC; display:inline-block; background:#FFF; vertical-align:top; padding:10px; border-radius:10px;">
<div style="width:calc(100% - 30px); padding:10px 20px 20px 10px; height:auto; display:inline-block; vertical-align:top;">
<p class="medium_title">Daouda Mine</p>
<p class="summary_title">Directeur de publication</p>
<p style="margin-top:20px; width:100%">
<a href="/cdn-cgi/l/email-protection#92f6f3fde7f6f3bcfffbfcf7d2f5f4ffbce1fc"><button class="secondaryButton"><span class="__cf_email__" data-cfemail="3155505e4455501f5c585f547156575c1f425f">[email&#160;protected]</span></button></a>
<a href="/cdn-cgi/l/email-protection#f68493929795829f99989f91909bb691909bd88598"><button class="secondaryButton"><span class="__cf_email__" data-cfemail="6d1f08090c0e19040203040a0b002d0a0b00431e03">[email&#160;protected]</span></button></a>
</p>
</div>
</div>
</div>
<div class="contactitem" style="width:calc(50% - 3px - 10px); height:auto; margin-left:20px; display:inline-block; color:#384469; vertical-align:top;">
<div class="lightshadow" style="width:calc(100% - 20px); border:solid 0.5px #CCC; display:inline-block; background:#FFF; vertical-align:top; padding:10px; border-radius:10px;">
<div class="11formatMSize" style="width:20%; display:inline-block; background:url('theme/icons/commercial.png'); background-size:cover; background-position:50% 50%; border-radius:6px; vertical-align:top;"></div>
<div style="width:calc(80% - 4px - 30px); padding:10px 20px 20px 10px; height:auto; display:inline-block; vertical-align:top;">
<p class="medium_title">Service commercial</p>
<p style="margin-top:20px;">
<button class="secondaryButton">+221 33 869 91 82</button>
<button class="secondaryButton">+221 33 849 16 40</button>
<a href="/cdn-cgi/l/email-protection#027277604265646f2c716c"><button class="secondaryButton"><span class="__cf_email__" data-cfemail="176762755770717a396479">[email&#160;protected]</span></button></a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="lightshadow" style="width:100%; background:#FFF; border-top:solid 0.5px #CCC;">
<footer class="footer-distributed" style="background:none;">
<div class="footer-left">
<p>
<span class="label"><img height="60" alt="logo igfm" style="vertical-align:middle" src="theme/icons/igfm.png">&nbsp;&nbsp;propulsé par&nbsp;&nbsp;<img alt="logo PressKit" style="margin:7px 7px 20px 0px; vertical-align:middle" width="160px" src="theme/icons/logo.png"></span>
<p style="font-size:14px;">© 2021 Copyrights PressKit – Tous droits réservés. PressKit n'est pas responsable des contenus provenant de sites Internet externes.</p>
<a href=""><p style="margin-top:10px; color:#CCC; text-transform:uppercase; font-size:12px;">Conditions générales d'utilisation</p></a>
</p>
</div>
<div class="footer-center">
<p style="margin-bottom:20px">Suivez-nous !</p>
<div class="footer-icons">
<a target="_blank" href="https://www.facebook.com/IGFMofficiel/"><img width="30" alt="facebook page" src="theme/icons/facebook.png"></a>
<a target="_blank" href="https://twitter.com/iGFMsn"><img width="30" alt="twitter page" src="theme/icons/twitter.png"></a>
<a target="_blank" href="https://www.instagram.com/igfm.sn/"><img width="30" alt="twitter page" src="theme/icons/instagram.png"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCqoN2KQbBlVwrDnOXGxOP4w"><img width="30" alt="youtube channel" src="theme/icons/youtube.png"></a>
</div>
</div>
<div class="footer-right">
<p class="footer-company-about">
<span>A Propos</span>
PressKit® est un agrégateur de contenu sous la propriété du Groupe Futurs Média.
</p>
</div>
</footer>
</div>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
 </button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div> </div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
<script>

if (isiOS()) {
	var deeplinkdismiss = localStorage.getItem("deeplinkingdismiss");
	if (deeplinkdismiss != null) {
		if (Date.now() > deeplinkdismiss) {
			$(".iosdeeplinking").slideDown();
		}
	} else {
		$(".iosdeeplinking").slideDown();
	}
}

var ua = navigator.userAgent.toLowerCase();
var isAndroid = ua.indexOf("android") > -1; //&& ua.indexOf("mobile");
if(isAndroid) {
	var deeplinkdismiss = localStorage.getItem("deeplinkingdismiss");
	if (deeplinkdismiss != null) {
		if (Date.now() > deeplinkdismiss) {
			$(".androiddeeplinking").slideDown();
		}
	} else {
		$(".androiddeeplinking").slideDown();
	}
}

function iOSDeepLink() {
    window.location = 'presskit://module=igfm&newsid=24271';
}

function dismissDeepLinking(target) {
	localStorage.setItem("deeplinkingdismiss", Date.now() + 172800);
	$("." + target + "deeplinking").slideUp();
}

var pswpElement = document.querySelectorAll('.pswp')[0];
var options = {
    index: 0
};

var gallery = new PhotoSwipe(pswpElement, PhotoSwipeUI_Default, items, options);
gallery.listen('gettingData', function(index, item) {
        if (item.w < 1 || item.h < 1) {
        var img = new Image(); 
        img.onload = function() {
        	item.w = this.width;
        	item.h = this.height;
           	gallery.invalidateCurrItems();
           	gallery.updateSize(true);
        }
    img.src = item.src;
    }
});

</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://igfm.sn/le-courtier-son-patron-et-les-4-millions"
	},
	"headline": "Le courtier, son patron et les 4 millions",
	"image": [
		"https://igfm.sn/data/igfm/2021/03/16162346575714.png"
	],
	"datePublished": "2021-03-20T10:04:17+00:00",
	"dateModified": "2021-03-20T10:04:17+00:00",
	"author": {
		"@type": "Person",
		"name": "Hawa Signaté"
	},
	"publisher": {
		"@type": "Organization",
		"name": "IGFM",
		"logo": {
	  		"@type": "ImageObject",
	  		"url": "https://igfm.sn/theme/icons/igfm.png"
		}
	},
	"description": " El Hadj Mamadou Cissé et son acolyte Yaya BA sont en détention depuis le 18 Mars dernier, alors qu’ils tentaient de se rendre au Maroc. Ils ont été présentés au procureur de la République  prés du tribunal des grandes instances de Dakar. Ils sont poursuivis pour vol et recel d’un cheque bancaire."
}
</script>