<!DOCTYPE html><html lang="fr-FR" class="no-js"><head><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Expires" content="0" /> <script src="/wp-content/themes/fox/js/responsive-switch.min.js"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.igfm.sn/xmlrpc.php"> <!--[if lt IE 9]>
	<script src="https://www.igfm.sn/wp-content/themes/fox/js/html5.js"></script>
	<![endif]--> <script>(function(){document.documentElement.className='js'})();</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1061267829283799",
          enable_page_level_ads: true
     });</script> <title>«Moi, le professeur Seydi et notre supposée brouille » - www.igfm.sn Société</title><style id="rocket-critical-css">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</style><meta name="description" content="% %" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.igfm.sn/moi-le-professeur-seydi-et-notre-supposee-brouille" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="«Moi, le professeur Seydi et notre supposée brouille » - www.igfm.sn Société" /><meta property="og:description" content="% %" /><meta property="og:url" content="https://www.igfm.sn/moi-le-professeur-seydi-et-notre-supposee-brouille" /><meta property="og:site_name" content="www.igfm.sn" /><meta property="article:publisher" content="https://www.facebook.com/IGFMofficiel/" /><meta property="article:section" content="Société" /><meta property="article:published_time" content="2020-05-04T15:25:35+00:00" /><meta property="article:modified_time" content="2020-05-04T12:30:10+00:00" /><meta property="og:updated_time" content="2020-05-04T12:30:10+00:00" /><meta property="fb:app_id" content="117795111634400" /><meta property="og:image" content="https://www.igfm.sn/wp-content/uploads/2018/06/abdoulaye-diouf-sarr-khalifa-sall-doit-rentrer-dans-les-rangs-039-039-667281.jpg" /><meta property="og:image:secure_url" content="https://www.igfm.sn/wp-content/uploads/2018/06/abdoulaye-diouf-sarr-khalifa-sall-doit-rentrer-dans-les-rangs-039-039-667281.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="578" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="% %" /><meta name="twitter:title" content="«Moi, le professeur Seydi et notre supposée brouille » - www.igfm.sn Société" /><meta name="twitter:site" content="@iGFMsn" /><meta name="twitter:image" content="https://www.igfm.sn/wp-content/uploads/2018/06/abdoulaye-diouf-sarr-khalifa-sall-doit-rentrer-dans-les-rangs-039-039-667281.jpg" /><meta name="twitter:creator" content="@iGFMsn" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.igfm.sn/#organization","name":"Groupe Futurs M\u00e9dias","url":"https://www.igfm.sn/","sameAs":["https://www.facebook.com/IGFMofficiel/","https://twitter.com/iGFMsn"],"logo":{"@type":"ImageObject","@id":"https://www.igfm.sn/#logo","inLanguage":"fr-FR","url":"https://www.igfm.sn/wp-content/uploads/2019/01/thumbnail.jpeg","width":1024,"height":724,"caption":"Groupe Futurs M\u00e9dias"},"image":{"@id":"https://www.igfm.sn/#logo"}},{"@type":"WebSite","@id":"https://www.igfm.sn/#website","url":"https://www.igfm.sn/","name":"www.igfm.sn","inLanguage":"fr-FR","description":"igfm - Politique, Actualit\u00e9s, Religion, People, Sport, ... - au S\u00e9n\u00e9gal et \u00e0 l&#039;international","publisher":{"@id":"https://www.igfm.sn/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.igfm.sn/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.igfm.sn/moi-le-professeur-seydi-et-notre-supposee-brouille#primaryimage","inLanguage":"fr-FR","url":"https://www.igfm.sn/wp-content/uploads/2018/06/abdoulaye-diouf-sarr-khalifa-sall-doit-rentrer-dans-les-rangs-039-039-667281.jpg","width":1024,"height":578},{"@type":"WebPage","@id":"https://www.igfm.sn/moi-le-professeur-seydi-et-notre-supposee-brouille#webpage","url":"https://www.igfm.sn/moi-le-professeur-seydi-et-notre-supposee-brouille","name":"\u00abMoi, le professeur Seydi et notre suppos\u00e9e brouille \u00bb - www.igfm.sn Soci\u00e9t\u00e9","isPartOf":{"@id":"https://www.igfm.sn/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.igfm.sn/moi-le-professeur-seydi-et-notre-supposee-brouille#primaryimage"},"datePublished":"2020-05-04T15:25:35+00:00","dateModified":"2020-05-04T12:30:10+00:00","description":"% %","potentialAction":[{"@type":"ReadAction","target":["https://www.igfm.sn/moi-le-professeur-seydi-et-notre-supposee-brouille"]}]},{"@type":"Article","@id":"https://www.igfm.sn/moi-le-professeur-seydi-et-notre-supposee-brouille#article","isPartOf":{"@id":"https://www.igfm.sn/moi-le-professeur-seydi-et-notre-supposee-brouille#webpage"},"author":{"@id":"https://www.igfm.sn/#/schema/person/3fcf16238c1bb34e929c62c008641c26"},"headline":"\u00abMoi, le professeur Seydi et notre suppos\u00e9e brouille \u00bb","datePublished":"2020-05-04T15:25:35+00:00","dateModified":"2020-05-04T12:30:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.igfm.sn/moi-le-professeur-seydi-et-notre-supposee-brouille#webpage"},"publisher":{"@id":"https://www.igfm.sn/#organization"},"image":{"@id":"https://www.igfm.sn/moi-le-professeur-seydi-et-notre-supposee-brouille#primaryimage"},"articleSection":"Covid-19,Soci\u00e9t\u00e9","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.igfm.sn/moi-le-professeur-seydi-et-notre-supposee-brouille#respond"]}]},{"@type":["Person"],"@id":"https://www.igfm.sn/#/schema/person/3fcf16238c1bb34e929c62c008641c26","name":"Daouda MINE","image":{"@type":"ImageObject","@id":"https://www.igfm.sn/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/8d143b5a49345098ddcfee1c49c2f47c?s=96&r=x","caption":"Daouda MINE"},"sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Flux" href="https://www.igfm.sn/feed" /><link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Flux des commentaires" href="https://www.igfm.sn/comments/feed" /><link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; «Moi, le professeur Seydi et notre supposée brouille » Flux des commentaires" href="https://www.igfm.sn/moi-le-professeur-seydi-et-notre-supposee-brouille/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://www.igfm.sn/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wp-video-popup-css' href='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/plugins/responsive-youtube-vimeo-popup/assets/css/wp-video-popup-2.7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='font-awesome-css' href='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min-4.7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css' href='https://www.igfm.sn/wp-content/themes/fox/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wi-responsive-css' href='https://www.igfm.sn/wp-content/themes/fox/css/responsive.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wptt_front-css' href='https://www.igfm.sn/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.igfm.sn/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.igfm.sn/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <link rel='https://api.w.org/' href='https://www.igfm.sn/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igfm.sn/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igfm.sn/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.igfm.sn/?p=131527' /><link rel="alternate" type="application/json+oembed" href="https://www.igfm.sn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igfm.sn%2Fmoi-le-professeur-seydi-et-notre-supposee-brouille" /><link rel="alternate" type="text/xml+oembed" href="https://www.igfm.sn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igfm.sn%2Fmoi-le-professeur-seydi-et-notre-supposee-brouille&#038;format=xml" /><div style="width:auto;height:200px;"></div><meta property="og:image" content="https://www.igfm.sn/wp-content/uploads/2018/06/abdoulaye-diouf-sarr-khalifa-sall-doit-rentrer-dans-les-rangs-039-039-667281.jpg" /><meta property="og:image:secure_url" content="https://www.igfm.sn/wp-content/uploads/2018/06/abdoulaye-diouf-sarr-khalifa-sall-doit-rentrer-dans-les-rangs-039-039-667281.jpg" /><style type="text/css">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</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="icon" href="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" sizes="32x32" /><link rel="icon" href="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" /><meta name="msapplication-TileImage" content="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" /> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script data-no-minify="1" async src="https://www.igfm.sn/wp-content/cache/busting/1/gtm-c513f284abe65ad50e45525a225f4b54.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-71301838-1');</script> <meta property="fb:pages" content="117795111634400" /><title>igfm.sn : Informez-vous juste et vrai</title><meta name="description" content=" actualité et information en direct sur www.igfm.sn . Infos politiques,Actualité au Sénégal, politiques au sénégal,internationales, économiques, sportives et culturelles" /><meta name="keywords" content="actualité sénégal, actualités au sénégal, actualités sénégal, sénégal actualités, les actualités au sénégal, sénégal actualité, actualité du sénégal, actualités du sénégal, actualité politique au sénégal, senegal politique actualité, actualités politiques au sénégal, actualité au senegal et dans le monde, actualité au senegal, actualité sur le sénégal, actualité senegal en direct, actualité sénégal direct, actualité au sénégal en direct, sénégal actualité politique, actualité people au sénégal, actualité sportive au senegal, politiques, societé, sport, lamb, éducation, dakar, sénégal, afrique, portail info, actu sénégal, iphone, android, ipad" /><meta name="google-site-verification" content="5gJNhDslEjXahCj7F_60HCFvdI0Ctj77SoVw-phGtrY" /> <script data-ad-client="ca-pub-1061267829283799" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> </head><body class="post-template-default single single-post postid-131527 single-format-standard disable-2-columns enable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-dark wpb-js-composer js-comp-ver-6.1 vc_responsive"><div id="wi-all"><div style="background-color:lightblue" align="center"><a href="#" class="rs-link" data-link-desktop="Version standard" data-link-responsive="Version mobile" data-always-visible="false"></a></div><div id="wi-wrapper"> <amp-auto-ads type="adsense" data-ad-client="ca-pub-1061267829283799"> </amp-auto-ads><div id="topbar-wrapper"><div class="wi-topbar" id="wi-topbar"><div class="container"><div class="topbar-inner"> <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a><nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation"><div class="menu"><ul id="menu-menu1" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.igfm.sn"><span>Accueil</span></a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor"><a href="https://www.igfm.sn/category/actualite"><span>Actualité</span></a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/politique"><span>Politique</span></a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/sport"><span>Sport</span></a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.igfm.sn/category/societe"><span>Société</span></a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/people"><span>People</span></a></li><li id="menu-item-10436" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/video"><span>Vidéo</span></a></li><li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/international"><span>International</span></a></li></ul></div></nav><div id="header-social" class="social-list"><ul><li class="li-facebook-square"><a href="https://www.facebook.com/IGFMofficiel/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li><li class="li-twitter"><a href="https://twitter.com/iGFMsn" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li class="li-linkedin"><a href="https://www.linkedin.com" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li class="li-youtube"><a href="https://www.youtube.com/channel/UCqoN2KQbBlVwrDnOXGxOP4w" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li></ul></div></div></div></div></div><header id="wi-header" class="wi-header"><div class="container"><div id="logo-area"><div id="wi-logo"><h2> <a href="https://www.igfm.sn/" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-retina="https://www.igfm.sn/wp-content/themes/fox/images/logo@2x.png" data-lazy-src="https://www.igfm.sn/wp-content/themes/fox/images/logo.png" /><noscript><img src="https://www.igfm.sn/wp-content/themes/fox/images/logo.png" alt="Logo" data-retina="https://www.igfm.sn/wp-content/themes/fox/images/logo@2x.png" /></noscript> </a></h2></div></div><div class="clearfix"></div><div id="header-area" class="widget-area" role="complementary"><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:auto; height:auto"> <a href="https://www.igfm.sn"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-igfm.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-igfm.png" width="90" height="90"/></noscript></a> <a href="http://www.rfm.sn"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" width="90" height="90"/></noscript></a>  <a href="#"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-obs.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-obs.png" width="90" height="90"/></noscript></a>   <a href="https://www.igfm.sn/direct-tfm" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" width="90" height="90"/></noscript></a>   <a href="https://kingfm.sn/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" width="90" height="90"/></noscript></a>  <a href="https://www.igfm.sn/tfm-religions/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm-religion.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm-religion.png" width="90" height="90"/></noscript></a>  <a href="https://www.igfm.sn/lobs-tv"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-obs-tv.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-obs-tv.png" width="90" height="90"/></noscript></a>  <a href="https://www.facebook.com/recordquotidien/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/01/logo-record_new.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2020/01/logo-record_new.png" width="90" height="90"/></noscript></a> </div></div></aside><aside id="media_image-46" class="widget widget_media_image"><img width="966" height="118" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20966%20118'%3E%3C/svg%3E" class="image wp-image-128252 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/04/banniere_impot.png 966w, https://www.igfm.sn/wp-content/uploads/2020/04/banniere_impot-600x73.png 600w, https://www.igfm.sn/wp-content/uploads/2020/04/banniere_impot-150x18.png 150w, https://www.igfm.sn/wp-content/uploads/2020/04/banniere_impot-768x94.png 768w, https://www.igfm.sn/wp-content/uploads/2020/04/banniere_impot-480x59.png 480w" data-lazy-sizes="(max-width: 966px) 100vw, 966px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/banniere_impot.png" /><noscript><img width="966" height="118" src="https://www.igfm.sn/wp-content/uploads/2020/04/banniere_impot.png" class="image wp-image-128252 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.igfm.sn/wp-content/uploads/2020/04/banniere_impot.png 966w, https://www.igfm.sn/wp-content/uploads/2020/04/banniere_impot-600x73.png 600w, https://www.igfm.sn/wp-content/uploads/2020/04/banniere_impot-150x18.png 150w, https://www.igfm.sn/wp-content/uploads/2020/04/banniere_impot-768x94.png 768w, https://www.igfm.sn/wp-content/uploads/2020/04/banniere_impot-480x59.png 480w" sizes="(max-width: 966px) 100vw, 966px" /></noscript></aside></div></div></header><div id="wi-main"><div class="container"><div class="content"><main id="primary" class="content-area" role="main"><div class="theiaStickySidebar"><figure class="post-thumbnail"> <img width="1024" height="578" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20578'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2018/06/abdoulaye-diouf-sarr-khalifa-sall-doit-rentrer-dans-les-rangs-039-039-667281.jpg 1024w, https://www.igfm.sn/wp-content/uploads/2018/06/abdoulaye-diouf-sarr-khalifa-sall-doit-rentrer-dans-les-rangs-039-039-667281-150x85.jpg 150w, https://www.igfm.sn/wp-content/uploads/2018/06/abdoulaye-diouf-sarr-khalifa-sall-doit-rentrer-dans-les-rangs-039-039-667281-300x169.jpg 300w, https://www.igfm.sn/wp-content/uploads/2018/06/abdoulaye-diouf-sarr-khalifa-sall-doit-rentrer-dans-les-rangs-039-039-667281-768x434.jpg 768w, https://www.igfm.sn/wp-content/uploads/2018/06/abdoulaye-diouf-sarr-khalifa-sall-doit-rentrer-dans-les-rangs-039-039-667281-480x271.jpg 480w, https://www.igfm.sn/wp-content/uploads/2018/06/abdoulaye-diouf-sarr-khalifa-sall-doit-rentrer-dans-les-rangs-039-039-667281-886x500.jpg 886w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2018/06/abdoulaye-diouf-sarr-khalifa-sall-doit-rentrer-dans-les-rangs-039-039-667281.jpg" /><noscript><img width="1024" height="578" src="https://www.igfm.sn/wp-content/uploads/2018/06/abdoulaye-diouf-sarr-khalifa-sall-doit-rentrer-dans-les-rangs-039-039-667281.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.igfm.sn/wp-content/uploads/2018/06/abdoulaye-diouf-sarr-khalifa-sall-doit-rentrer-dans-les-rangs-039-039-667281.jpg 1024w, https://www.igfm.sn/wp-content/uploads/2018/06/abdoulaye-diouf-sarr-khalifa-sall-doit-rentrer-dans-les-rangs-039-039-667281-150x85.jpg 150w, https://www.igfm.sn/wp-content/uploads/2018/06/abdoulaye-diouf-sarr-khalifa-sall-doit-rentrer-dans-les-rangs-039-039-667281-300x169.jpg 300w, https://www.igfm.sn/wp-content/uploads/2018/06/abdoulaye-diouf-sarr-khalifa-sall-doit-rentrer-dans-les-rangs-039-039-667281-768x434.jpg 768w, https://www.igfm.sn/wp-content/uploads/2018/06/abdoulaye-diouf-sarr-khalifa-sall-doit-rentrer-dans-les-rangs-039-039-667281-480x271.jpg 480w, https://www.igfm.sn/wp-content/uploads/2018/06/abdoulaye-diouf-sarr-khalifa-sall-doit-rentrer-dans-les-rangs-039-039-667281-886x500.jpg 886w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><header class="post-header"><h1 class="post-title single-title">«Moi, le professeur Seydi et notre supposée brouille »</h1><div class="post-header-meta"> <span class="meta-time"> <time datetime="2020-05-04T15:25:35+00:00">Publié le 4 mai 2020</time> </span> <span class="meta-category"> <a href="https://www.igfm.sn/category/actualite/coronavirus" rel="category tag">Covid-19</a><span class="sep">/</span><a href="https://www.igfm.sn/category/societe" rel="category tag">Société</a> </span></div></header><div class="single-body"><div class="entry-content"><p><strong><em>IGFM &#8211; C’est à cœur ouvert que le ministre de la Santé et de l’action sociale s’est livré à «L’Obs». Abdoulaye Diouf Sarr aborde, entre autres surjets, les stratégies de «guerre» contre le Covid-19 développées par l’Etat, l’argent injecté pour la prise en charge des cas testés positifs, le comportement des Sénégalais face au Coronavirus, les critiques de la communication du Gouvernement sur la maladie, la nébuleuse autour de l’achat de médicaments et d’équipements à hauteur de 2 milliards de FCfa par la Pharmacie nationale d’approvisionnement… Abdoulaye Diouf Sarr dit tout, sans réserve. </em></strong></p><p><strong>Votre ministère (Santé et action sociale) vient de faire, le 2 mai, le deuxième bilan mensuel sur le Covid-19 depuis son entrée au Sénégal le 2 mars 2020. Qu’est-ce qui peut expliquer aujourd’hui la forte percée de la maladie, surtout des cas communautaires ?</strong></p><p>Le Sénégal est entré dans la pandémie depuis le 2 mars 2020. Mais un peu avant, notre pays avait déjà validé son plan de préparation et de riposte. Le 2 mars, nous avons eu notre premier cas testé positif au Coronavirus. Au bout d’un mois, nous avions eu une progression relativement correcte, en nous stabilisant à moins de 200 cas. Mais, le dernier mois (Avril) a connu une progression exponentielle qui nous a fait franchir le cap de 1 000 cas. Ce qui veut dire que la maladie a beaucoup progressé au Sénégal. Même si nous savons que nous gardons toujours la sérénité et le contrôle des événements en termes de guérison, de capacité de «guerre» et surtout de coordination, de surveillance, de détection et de prise en charge. L’augmentation des cas est tout à fait normale. Nous n’avons pas encore atteint le pic pour engager une décroissance de la maladie. Aujourd’hui, le défi est celui du contrôle, de la prévention et de la prise en charge. Nous sommes en train de nous battre pour cela. Je suis persuadé que si nous gardons la même cohésion globale, la même sérénité, le même engagement et la même détermination, mais surtout s’il y a une participation citoyenne à tous les niveaux, la «guerre» contre le Covid-19 sera remportée.</p><p><strong>L’Etat n’envisage-t-il pas de corser les mesures face au non-respect par certains Sénégalais des gestes barrières ?</strong></p><p>Le Sénégal est un Etat organisé. Il fonctionne sur la base d’une stratégie, d’instrument de prise en charge de la «guerre». C’est pourquoi le Comité national de gestion des épidémies (Cnge) est l’instance stratégique de proposition des décisions que le Gouvernement apprécie et que le chef de l’Etat entérine en termes de décisions. Nous faisons confiance à ce comité. C’est pourquoi à ce niveau, nous ne pouvons pas parler de corser les mesures qui sont toujours adaptées aux circonstances. Aujourd’hui, dans ses réunions d’évaluations, si le comité estime qu’il faut aller à un autre palier de mesures, nous le ferons avec responsabilité, parce que tout s’inscrit dans une stratégie bien maîtrisée et tout est adapté à la circonstance.</p><p><strong>Donc pour le moment, on ne peut pas imaginer un confinement total ou partiel des zones les plus touchées par le Coronavirus ?</strong></p><p>Pour l’instant, ce n’est pas l’option qui a été prise dans le cadre de la réflexion stratégique du Comité national de gestion des épidémies. Beaucoup de pays qui avaient opté pour un confinement général ont du mal aujourd’hui à s’en sortir. Nous faisons confiance à nos experts qui sont dans une posture très responsable. A chaque fois que de besoin, ils nous recommanderons une stratégie à retenir.</p><p><strong>Depuis son apparition au Sénégal le 2 mars 2020, combien la maladie à Coronavirus a coûté à l’Etat du Sénégal en termes de prise en charge des cas testés positifs ?</strong></p><p>A ce sujet, il faut avoir trois niveaux d’analyse du budget de la lutte contre le Covid-19. Le premier niveau d’analyse, c’est le Plan de préparation et de riposte qui a été validé pour 1,4 milliard de FCfa. Avant qu’on entre dans l’épidémie, la préparation était calibrée sur ce montant. Mais dès qu’on est entrée dans la phase épidémique, avec l’ensemble des cas que nous devons gérer, nous avons validé un autre plan qu’on appelle un Plan de contingence évalué à 64 milliards de FCfa. Mais, il faut noter que ces 64 milliards de FCfa ne sont pas destinés uniquement à la santé. Ils sont destinés à la multi-sectorialité pour la lutte contre le Covid-19. A cela, il faut ajouter l’enveloppe de 1 000 milliards de FCfa destinée à appuyer l’ensemble des secteurs impactés par le Coronavirus dans le cadre de ce qu’on appelle le Force Covid-19. Voilà les trois guichets budgétaires que nous pouvons distinguer. Maintenant, c’est au fur et à mesure qu’on avance dans la lutte que des besoins sont exprimés et qu’on les prend en charge. Le Comité de suivi de la mise en œuvre du Force Covid-19 va travailler avec l’ensemble des acteurs pour faire le point financier.</p><p><strong>Mais combien coûte exactement à l’Etat le test positif au Covid-19 ?</strong></p><p>On dit beaucoup de choses à ce niveau là. Le Sénégal est membre de l’Institut Pasteur de Dakar. L’Iressef (Institut de recherche en santé, de surveillance épidémiologique et de formation) est aussi une structure privée qui est dans la recherche. L’Etat leur donne (aux deux labos), dans le cadre du budget de la riposte, une subvention pour participer à la détection des cas, notamment au travail de laboratoire. Nous n’avons pas un coût par test. L’Institut Pasteur a son budget de fonctionnement. Il travaille avec l’Etat dans le cadre de la détection et avec ses partenaires financiers, ses bailleurs, qui peuvent être l’Etat du Sénégal et d’autres partenaires internationaux. Le rôle de l’Institut Pasteur est un rôle de service public.</p><p><strong>Peut-on avoir une idée sur le montant de cette subvention allouée à ces laboratoires (Institut Pasteur de Dakar et Iressef) ?</strong></p><p>La subvention est évolutive. Nous attendons d’apprécier d’ici la fin du troisième mois (Mai) pour voir comment calibrer en fonction du travail qu’ils feront.</p><p><strong>Donc, rien n’est arrêté en termes d’argent pour le moment ?</strong></p><p>Effectivement, rien n’est arrêté pour le moment. Rien n’est définitif.</p><p><strong>A ce rythme d’évolution de la maladie, est-ce qu’il n’est pas temps d’aller vers des dépistages massifs au Sénégal ?</strong></p><p>Le Sénégal n’a pas pris comme option le dépistage massif. Le dépistage massif n’est même pas une option intelligente, parce que vous pouvez dépister ‘’Samba’’ lundi, vous lui faites croire qu’il est négatif et il se considère comme étant sécurisé. Mais le lendemain, il intègre dans son comportement qu’il n’a pas de problème puisqu’il est négatif. Il peut contracter la maladie le mardi ou le mercredi. Et pour vous, vous l’avez déjà dépisté alors que dès le lendemain il a la maladie. Il faut être cohérent et ne pas suivre les spéculations. On spécule beaucoup, mais il faut qu’on reste serein en travaillant avec responsabilité. Il faut voir l’option que la France vient de prendre pour tester les contacts à haut risque et tous les autres contacts confinés dans les hôtels. Quand la stratégie sénégalaise est quelque part empruntée par la nouvelle stratégie française, c’est que nous avons fait un travail bien réfléchi. Nous poursuivons ce chemin.</p><p><strong>La stratégie de communication du Gouvernement est fortement critiquée par des spécialistes en la matière. Etes-vous en train de cacher des vérités aux Sénégalais sur le Covid-19 comme le pensent certains ?</strong></p><p>Vous savez très bien qu’au Sénégal on ne peut rien cacher. Nous sommes transparents et travaillons avec tous les acteurs concernés. Les résultats reçus sont donnés dès le lendemain à la première heure aux Sénégalais qui ont la possibilité d’aller les vérifier. Nous n’avons même pas voulu laisser le temps à la spéculation ou au doute. Nous ne pouvons pas créer un cas qui n’existe pas. Nous ne pouvons pas dire aussi qu’un cas n’existe pas alors qu’il existe. Nous sommes totalement transparents parce que c’est la condition de réussite de notre mission. Nous savons que la mission de combat du Covid-19 n’est pas seulement un combat médical, c’est surtout un combat du peuple. Pour cela, il faut que le peuple adhère. Et pour que le peuple adhère, il faut qu’il ait confiance. La base de la confiance, c’est la transparence. C’est pourquoi nous avons opté, dès le début, pour une transparence totale et nous irons dans ce sens.</p><p><strong>Qu’en dites-vous de la sortie du professeur Moussa Seydi qui aurait créé beaucoup de bruit au ministère de la Santé ?</strong></p><p>Il n’en est rien. Moussa Seydi est un professeur éminent et une figure emblématique de la lutte contre le Covid-19. En tant que ministre de la Santé, je le considère comme l’un de mes conseillers privilégiés en la matière. Lorsque cette question avait était posée, ça m’a fait rire parce que je n’ai pas connaissance d’un problème entre Moussa Seydi et l’équipe du ministère de la Santé. Le professeur Seydi peut valablement le confirmer.</p><p><strong>Il n’y aurait-il pas de friction cachée entre le politique et le technicien dans cette affaire de gestion du Coronavirus ?</strong></p><p>Il n’y a rien de politique dans ce que nous faisons. Il y a une dimension stratégique de la lutte qui est portée par le ministre de la Santé et qui coordonne l’ensemble du dispositif technique. C’est toute une dynamique qui est en train d’être déroulée sur la coordination du Comité national de gestion des épidémies et sous le pilotage du ministre de la Santé. Tout cela est coordonné et suivi au sommet par le chef de l’Etat. C’est un organigramme de combat très clair que nous avons. Ce qui fait que, depuis le début, il n’y a aucune contradiction en la matière.</p><p><strong>Qu’en est-il du don de l’Artemisia que Madagascar prévoit d’octroyer au Sénégal ? Peut-on avoir une idée sur la quantité de ce médicament attendu au Sénégal ?</strong></p><p>Nous attendons de le recevoir sous peu. Dès que cela sera fait, nous communiquerons là-dessus. Nous informerons qui de droit quand ça sera fait.</p><p><strong>Le Sénégal est-il dans une dynamique d’expérimenter ce médicament malgache sur ses malades ?</strong></p><p>Laissons ceux qui sont chargés de la prise en charge, notamment les professeurs qui s’occupent du traitement, le soin de prendre en charge cette question et de l’intégrer au besoin.</p><p><strong>L’Intersyndicale de la Pharmacie nationale d’approvisionnement (Pna) parle d’une «commande nébuleuse» d’achat d’équipements et de médicaments par sa tutelle d’une valeur de 2 milliards de FCfa dans le cadre de la lutte contre le Covid-19. Quelle est la vérité dans cette affaire ?</strong></p><p>La vérité est qu’on m’a confié une riposte contre le Covid-19 qui est extrêmement sérieuse. Je n’aurais pas aimé être distrait par ce genre de débat. Mais, il est important de dire que, dans ce dossier, le ministère de la Santé va mettre en œuvre la riposte dans de meilleures conditions de transparence. Il n’y a aucun problème. Je note que la Pna n’est pas la centrale d’achat du ministère de la Santé. La Pna est chargée d’approvisionner le marché sénégalais en médicaments essentiels pour les structures publiques. Je crois que si l’Intersyndicale de la Pna avait échangé avec sa direction, elle n’aurait pas eu cette position. Dans le cadre de la riposte, le ministère de la Santé va toujours prendre des décisions financières les plus avantageuses pour l’Etat et les populations dans la plus grande transparence.</p><p><strong>Mathieu Bacaly</strong></p><div class="clearfix"></div></div><div class="post-share share-4 single-share"><ul><li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.igfm.sn%2Fmoi-le-professeur-seydi-et-notre-supposee-brouille&p[images][0]=https://www.igfm.sn/wp-content/uploads/2018/06/abdoulaye-diouf-sarr-khalifa-sall-doit-rentrer-dans-les-rangs-039-039-667281.jpg" title="Facebook" class="share"><span>Facebook</span></a></li><li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.igfm.sn%2Fmoi-le-professeur-seydi-et-notre-supposee-brouille&amp;text=%C2%ABMoi%2C+le+professeur+Seydi+et+notre+suppos%C3%A9e+brouille+%C2%BB" title="Twitter" class="share"><span>Twitter</span></a></li><li class="li-google-plus"><a data-href="https://plus.google.com/share?url=https%3A%2F%2Fwww.igfm.sn%2Fmoi-le-professeur-seydi-et-notre-supposee-brouille" title="Google+" class="share"><span>Google</span></a></li><li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li></ul></div></div><div class="clearfix"></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/moi-le-professeur-seydi-et-notre-supposee-brouille#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.igfm.sn/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment..."></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Name *" /></p><p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="email" value="" size="30" aria-required='true' placeholder="Email *" /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='131527' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="062c7c972c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40" /></p></form></div></div></div></main><div id="secondary" class="secondary"><div class="theiaStickySidebar"><div id="widget-area" class="widget-area" role="complementary"><aside id="search-3" class="widget widget_search"><div class="searchform"><form role="search" method="get" action="https://www.igfm.sn"> <input type="text" name="s" class="s" value="" placeholder="Recherche" /> <button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button></form></div></aside><aside id="media_image-26" class="widget widget_media_image"><a href="https://www.igfm.sn/123981-2"><img width="790" height="879" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20790%20879'%3E%3C/svg%3E" class="image wp-image-123987 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/SalleDesProfs.gif" /><noscript><img width="790" height="879" src="https://www.igfm.sn/wp-content/uploads/2020/03/SalleDesProfs.gif" class="image wp-image-123987 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="text-48" class="widget widget_text"><div class="textwidget"><p>&nbsp;</p><p><iframe loading="lazy" src="about:blank" frameborder="0" allowfullscreen="" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/FB7134cqLew"></iframe><noscript><iframe src="https://www.youtube.com/embed/FB7134cqLew" frameborder="0" allowfullscreen=""></iframe></noscript></p></div></aside><aside id="media_image-9" class="widget widget_media_image"><a href="https://www.igfm.sn/direct-tfm"><img width="300" height="47" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2047'%3E%3C/svg%3E" class="image wp-image-85422 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png 300w, https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47-150x24.png 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png" /><noscript><img width="300" height="47" src="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png" class="image wp-image-85422 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png 300w, https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47-150x24.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe loading="lazy" src="about:blank" width="480" height="270" frameborder="0" allowfullscreen="allowfullscreen" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.dailymotion.com/embed/video/x5blsx0"></iframe><noscript><iframe src="https://www.dailymotion.com/embed/video/x5blsx0" width="480" height="270" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript> &nbsp; &nbsp;<hr /> <a href="http://www.rfm.sn" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2047'%3E%3C/svg%3E" alt="" width="300" height="47" class="alignnone size-medium wp-image-11912" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2018/05/rfm-direct-300x47.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2018/05/rfm-direct-300x47.png" alt="" width="300" height="47" class="alignnone size-medium wp-image-11912" /></noscript></a><hr /></div></aside><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none;background:#d7160f}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #eee!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-25" class="widget rpwe_widget recent-posts-extended"><div id="rpwe-blockli" class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/bundesliga-salomon-kalou-se-moque-des-consignes-sanitaires-a-lentrainement" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Bundesliga: Salomon Kalou se moque des consignes sanitaires à l’entraînement" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/05/kalou-hertha-nvo-loo-710x399-1-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/05/kalou-hertha-nvo-loo-710x399-1-350x300.jpg" alt="Bundesliga: Salomon Kalou se moque des consignes sanitaires à l’entraînement"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/bundesliga-salomon-kalou-se-moque-des-consignes-sanitaires-a-lentrainement" title="Lien vers Bundesliga: Salomon Kalou se moque des consignes sanitaires à l’entraînement" rel="bookmark">Bundesliga: Salomon Kalou se moque des consignes sanitaires à l’entraînement</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-au-nigeria-deconfinement-progressif-et-partiel-a-lagos-et-abuja" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus au Nigeria: déconfinement progressif et partiel à Lagos et Abuja" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/05/nigeria-covid-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/05/nigeria-covid-350x300.png" alt="Coronavirus au Nigeria: déconfinement progressif et partiel à Lagos et Abuja"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-au-nigeria-deconfinement-progressif-et-partiel-a-lagos-et-abuja" title="Lien vers Coronavirus au Nigeria: déconfinement progressif et partiel à Lagos et Abuja" rel="bookmark">Coronavirus au Nigeria: déconfinement progressif et partiel à Lagos et Abuja</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/ligue-1-aulas-pousse-pour-que-la-lfp-revienne-sur-sa-decision" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ligue 1 : Aulas pousse pour que la LFP revienne sur sa décision" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/05/unnamed-2-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/05/unnamed-2-350x300.jpg" alt="Ligue 1 : Aulas pousse pour que la LFP revienne sur sa décision"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/ligue-1-aulas-pousse-pour-que-la-lfp-revienne-sur-sa-decision" title="Lien vers Ligue 1 : Aulas pousse pour que la LFP revienne sur sa décision" rel="bookmark">Ligue 1 : Aulas pousse pour que la LFP revienne sur sa décision</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/liga-le-patron-de-mediapro-table-sur-une-reprise-dici-un-mois" rel="bookmark"><img width="300" height="168" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20168'%3E%3C/svg%3E" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Liga: le patron de Mediapro table sur une reprise d&rsquo;ici un mois" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2018/07/LIGAA.jpg 300w, https://www.igfm.sn/wp-content/uploads/2018/07/LIGAA-150x84.jpg 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2018/07/LIGAA.jpg" /><noscript><img width="300" height="168" src="https://www.igfm.sn/wp-content/uploads/2018/07/LIGAA.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Liga: le patron de Mediapro table sur une reprise d&rsquo;ici un mois" srcset="https://www.igfm.sn/wp-content/uploads/2018/07/LIGAA.jpg 300w, https://www.igfm.sn/wp-content/uploads/2018/07/LIGAA-150x84.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/liga-le-patron-de-mediapro-table-sur-une-reprise-dici-un-mois" title="Lien vers Liga: le patron de Mediapro table sur une reprise d&rsquo;ici un mois" rel="bookmark">Liga: le patron de Mediapro table sur une reprise d&rsquo;ici un mois</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/aide-aux-menages-vulnerables-macky-donne-un-petit-coup-de-pouce-aux-collectivites-locales-ordonnance" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Aide aux ménages vulnérables: Macky donne un petit coup de pouce aux collectivités locales (ordonnance)" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/01/macky-sall-signature-senego-e1580489910335-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/01/macky-sall-signature-senego-e1580489910335-350x300.png" alt="Aide aux ménages vulnérables: Macky donne un petit coup de pouce aux collectivités locales (ordonnance)"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/aide-aux-menages-vulnerables-macky-donne-un-petit-coup-de-pouce-aux-collectivites-locales-ordonnance" title="Lien vers Aide aux ménages vulnérables: Macky donne un petit coup de pouce aux collectivités locales (ordonnance)" rel="bookmark">Aide aux ménages vulnérables: Macky donne un petit coup de pouce aux collectivités locales (ordonnance)</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/ouverture-des-commerces-de-produits-alimentaires-les-lundi-mercredi-et-vendredi-le-prefet-de-dakar-passe-a-lacte" rel="bookmark"><img width="350" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20170'%3E%3C/svg%3E" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Ouverture des commerces de produits alimentaires les lundi, mercredi et vendredi : Le Préfet de Dakar passe à l&rsquo;acte" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2019/01/prefet-de-dakar.jpg 612w, https://www.igfm.sn/wp-content/uploads/2019/01/prefet-de-dakar-150x73.jpg 150w, https://www.igfm.sn/wp-content/uploads/2019/01/prefet-de-dakar-300x146.jpg 300w, https://www.igfm.sn/wp-content/uploads/2019/01/prefet-de-dakar-480x234.jpg 480w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/prefet-de-dakar.jpg" /><noscript><img width="350" height="170" src="https://www.igfm.sn/wp-content/uploads/2019/01/prefet-de-dakar.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Ouverture des commerces de produits alimentaires les lundi, mercredi et vendredi : Le Préfet de Dakar passe à l&rsquo;acte" srcset="https://www.igfm.sn/wp-content/uploads/2019/01/prefet-de-dakar.jpg 612w, https://www.igfm.sn/wp-content/uploads/2019/01/prefet-de-dakar-150x73.jpg 150w, https://www.igfm.sn/wp-content/uploads/2019/01/prefet-de-dakar-300x146.jpg 300w, https://www.igfm.sn/wp-content/uploads/2019/01/prefet-de-dakar-480x234.jpg 480w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/ouverture-des-commerces-de-produits-alimentaires-les-lundi-mercredi-et-vendredi-le-prefet-de-dakar-passe-a-lacte" title="Lien vers Ouverture des commerces de produits alimentaires les lundi, mercredi et vendredi : Le Préfet de Dakar passe à l&rsquo;acte" rel="bookmark">Ouverture des commerces de produits alimentaires les lundi, mercredi et vendredi : Le Préfet de Dakar passe à l&rsquo;acte</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/centre-des-armees-de-guereo-le-beau-cadre-qui-attend-les-patients-asymptomatiques" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Centre des armées de Guéréo: Le beau cadre qui attend les patients asymptomatiques" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/05/Guéréo-piscine-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/05/Guéréo-piscine-350x300.jpg" alt="Centre des armées de Guéréo: Le beau cadre qui attend les patients asymptomatiques"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/centre-des-armees-de-guereo-le-beau-cadre-qui-attend-les-patients-asymptomatiques" title="Lien vers Centre des armées de Guéréo: Le beau cadre qui attend les patients asymptomatiques" rel="bookmark">Centre des armées de Guéréo: Le beau cadre qui attend les patients asymptomatiques</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/decision-prefectorale-les-grandes-surfaces-nouvriront-plus-les-lundis-a-dakar" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Décision préfectorale: Les grandes surfaces n’ouvriront plus les lundis à Dakar" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/05/Grandes-surfaces-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/05/Grandes-surfaces-350x300.jpg" alt="Décision préfectorale: Les grandes surfaces n’ouvriront plus les lundis à Dakar"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/decision-prefectorale-les-grandes-surfaces-nouvriront-plus-les-lundis-a-dakar" title="Lien vers Décision préfectorale: Les grandes surfaces n’ouvriront plus les lundis à Dakar" rel="bookmark">Décision préfectorale: Les grandes surfaces n’ouvriront plus les lundis à Dakar</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/hopital-ndamatou-de-touba-4-agents-infectes-le-service-de-chirurgie-momentanement-ferme" rel="bookmark"><img width="350" height="197" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20197'%3E%3C/svg%3E" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Hôpital Ndamatou de Touba : 4 agents infectés, le service de chirurgie momentanément fermé" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/05/ndamatou.jpg 512w, https://www.igfm.sn/wp-content/uploads/2020/05/ndamatou-150x84.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/05/ndamatou-480x270.jpg 480w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/05/ndamatou.jpg" /><noscript><img width="350" height="197" src="https://www.igfm.sn/wp-content/uploads/2020/05/ndamatou.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Hôpital Ndamatou de Touba : 4 agents infectés, le service de chirurgie momentanément fermé" srcset="https://www.igfm.sn/wp-content/uploads/2020/05/ndamatou.jpg 512w, https://www.igfm.sn/wp-content/uploads/2020/05/ndamatou-150x84.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/05/ndamatou-480x270.jpg 480w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/hopital-ndamatou-de-touba-4-agents-infectes-le-service-de-chirurgie-momentanement-ferme" title="Lien vers Hôpital Ndamatou de Touba : 4 agents infectés, le service de chirurgie momentanément fermé" rel="bookmark">Hôpital Ndamatou de Touba : 4 agents infectés, le service de chirurgie momentanément fermé</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/overdose-dinculture-theories-du-complot-insouciance-corona-au-senegal-attention-danger" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Overdose d’inculture, insouciance, théories du complot&#8230; Corona au Sénégal, attention danger!" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/05/Danger-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/05/Danger-350x300.jpg" alt="Overdose d’inculture, insouciance, théories du complot&#8230; Corona au Sénégal, attention danger!"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/overdose-dinculture-theories-du-complot-insouciance-corona-au-senegal-attention-danger" title="Lien vers Overdose d’inculture, insouciance, théories du complot&#8230; Corona au Sénégal, attention danger!" rel="bookmark">Overdose d’inculture, insouciance, théories du complot&#8230; Corona au Sénégal, attention danger!</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/covid-19-point-du-jour-89-nouveaux-cas-dont-3-communautaires-43-gueris-6-cas-graves-845-personnes-sous-traitement" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Covid-19, Point du Jour: 89 nouveaux cas dont 3 communautaires, 43 guéris, 6 cas graves, 845 personnes sous traitement" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/Coronavirus--350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/03/Coronavirus--350x300.jpg" alt="Covid-19, Point du Jour: 89 nouveaux cas dont 3 communautaires, 43 guéris, 6 cas graves, 845 personnes sous traitement"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/covid-19-point-du-jour-89-nouveaux-cas-dont-3-communautaires-43-gueris-6-cas-graves-845-personnes-sous-traitement" title="Lien vers Covid-19, Point du Jour: 89 nouveaux cas dont 3 communautaires, 43 guéris, 6 cas graves, 845 personnes sous traitement" rel="bookmark">Covid-19, Point du Jour: 89 nouveaux cas dont 3 communautaires, 43 guéris, 6 cas graves, 845 personnes sous traitement</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/le-commandant-de-la-brigade-de-gendarmerie-de-touba-arrete" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Le commandant de la brigade de gendarmerie de Touba arrêté" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2018/10/gendarmerie_touba_04-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2018/10/gendarmerie_touba_04-350x300.png" alt="Le commandant de la brigade de gendarmerie de Touba arrêté"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/le-commandant-de-la-brigade-de-gendarmerie-de-touba-arrete" title="Lien vers Le commandant de la brigade de gendarmerie de Touba arrêté" rel="bookmark">Le commandant de la brigade de gendarmerie de Touba arrêté</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/covid-19-le-senegal-enregistre-son-10e-deces" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Covid-19 : Le Sénégal enregistré son 10e décès" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/Fann-1-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/04/Fann-1-350x300.jpg" alt="Covid-19 : Le Sénégal enregistré son 10e décès"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/covid-19-le-senegal-enregistre-son-10e-deces" title="Lien vers Covid-19 : Le Sénégal enregistré son 10e décès" rel="bookmark">Covid-19 : Le Sénégal enregistré son 10e décès</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/des-millions-denfants-en-danger-du-fait-du-covid-19-selon-lunicef" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Des millions d&rsquo;enfants en danger du fait du covid 19 selon l&rsquo;UNICEF" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/12/enfants-de-la-rue-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2019/12/enfants-de-la-rue-350x300.jpg" alt="Des millions d&rsquo;enfants en danger du fait du covid 19 selon l&rsquo;UNICEF"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/des-millions-denfants-en-danger-du-fait-du-covid-19-selon-lunicef" title="Lien vers Des millions d&rsquo;enfants en danger du fait du covid 19 selon l&rsquo;UNICEF" rel="bookmark">Des millions d&rsquo;enfants en danger du fait du covid 19 selon l&rsquo;UNICEF</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/un-telethon-mondial-contre-le-coronavirus-organise-a-bruxelles" rel="bookmark"><img width="350" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20170'%3E%3C/svg%3E" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Un téléthon mondial contre le coronavirus organisé à Bruxelles" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/03/Cnuced2.jpg 600w, https://www.igfm.sn/wp-content/uploads/2020/03/Cnuced2-150x73.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/03/Cnuced2-480x233.jpg 480w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/Cnuced2.jpg" /><noscript><img width="350" height="170" src="https://www.igfm.sn/wp-content/uploads/2020/03/Cnuced2.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Un téléthon mondial contre le coronavirus organisé à Bruxelles" srcset="https://www.igfm.sn/wp-content/uploads/2020/03/Cnuced2.jpg 600w, https://www.igfm.sn/wp-content/uploads/2020/03/Cnuced2-150x73.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/03/Cnuced2-480x233.jpg 480w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/un-telethon-mondial-contre-le-coronavirus-organise-a-bruxelles" title="Lien vers Un téléthon mondial contre le coronavirus organisé à Bruxelles" rel="bookmark">Un téléthon mondial contre le coronavirus organisé à Bruxelles</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-decryptage-des-hypotheses-qui-expliqueraient-la-faible-contamination-en-afrique" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus : décryptage des hypothèses qui expliqueraient la faible contamination en Afrique" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/05/Coronavirus-dakar-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/05/Coronavirus-dakar-350x300.jpg" alt="Coronavirus : décryptage des hypothèses qui expliqueraient la faible contamination en Afrique"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-decryptage-des-hypotheses-qui-expliqueraient-la-faible-contamination-en-afrique" title="Lien vers Coronavirus : décryptage des hypothèses qui expliqueraient la faible contamination en Afrique" rel="bookmark">Coronavirus : décryptage des hypothèses qui expliqueraient la faible contamination en Afrique</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/samuel-etoo-il-faut-un-sursaut-dorgueil-en-afrique-face-au-coronavirus" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Samuel Eto’o: «Il faut un sursaut d’orgueil» en Afrique face au coronavirus" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/05/etoo-fils-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/05/etoo-fils-350x300.png" alt="Samuel Eto’o: «Il faut un sursaut d’orgueil» en Afrique face au coronavirus"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/samuel-etoo-il-faut-un-sursaut-dorgueil-en-afrique-face-au-coronavirus" title="Lien vers Samuel Eto’o: «Il faut un sursaut d’orgueil» en Afrique face au coronavirus" rel="bookmark">Samuel Eto’o: «Il faut un sursaut d’orgueil» en Afrique face au coronavirus</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/a-la-veille-du-deconfinement-litalie-enregistre-son-plus-faible-bilan-depuis-le-9-mars" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="À la veille du déconfinement, l&rsquo;Italie enregistre son plus faible bilan depuis le 9 mars" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/05/italie-dé-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/05/italie-dé-350x300.png" alt="À la veille du déconfinement, l&rsquo;Italie enregistre son plus faible bilan depuis le 9 mars"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/a-la-veille-du-deconfinement-litalie-enregistre-son-plus-faible-bilan-depuis-le-9-mars" title="Lien vers À la veille du déconfinement, l&rsquo;Italie enregistre son plus faible bilan depuis le 9 mars" rel="bookmark">À la veille du déconfinement, l&rsquo;Italie enregistre son plus faible bilan depuis le 9 mars</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/covid-19-deces-du-ministre-du-travail-nigerien" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Covid-19 : décès du ministre du Travail Nigérien" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/05/Mohamed-Ben-Omar-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/05/Mohamed-Ben-Omar-350x300.jpg" alt="Covid-19 : décès du ministre du Travail Nigérien"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/covid-19-deces-du-ministre-du-travail-nigerien" title="Lien vers Covid-19 : décès du ministre du Travail Nigérien" rel="bookmark">Covid-19 : décès du ministre du Travail Nigérien</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/covid-19-la-presse-en-ligne-preoccupee" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Covid-19 : La presse en ligne préoccupée" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/02/Ibrahima-Lissa-Faye-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2019/02/Ibrahima-Lissa-Faye-350x300.jpg" alt="Covid-19 : La presse en ligne préoccupée"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/covid-19-la-presse-en-ligne-preoccupee" title="Lien vers Covid-19 : La presse en ligne préoccupée" rel="bookmark">Covid-19 : La presse en ligne préoccupée</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/le-dr-raoult-applaudit-le-senegal-beau-travail-des-equipes-medicales-senegalaises" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Le Dr Raoult applaudit le Sénégal: «Beau travail des équipes médicales sénégalaises…»" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/Didier-Raoult-2-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/04/Didier-Raoult-2-350x300.jpg" alt="Le Dr Raoult applaudit le Sénégal: «Beau travail des équipes médicales sénégalaises…»"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/le-dr-raoult-applaudit-le-senegal-beau-travail-des-equipes-medicales-senegalaises" title="Lien vers Le Dr Raoult applaudit le Sénégal: «Beau travail des équipes médicales sénégalaises…»" rel="bookmark">Le Dr Raoult applaudit le Sénégal: «Beau travail des équipes médicales sénégalaises…»</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/letat-durgence-proroge-aly-ngouille-ndiaye-annonce-la-couleur" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="L’état d’urgence prorogé, Aly Ngouille Ndiaye annonce la couleur" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2018/03/aly-ngouille-ndiaye-ministre-de-linterieur-1-1100x733-696x464-e1539279348118-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2018/03/aly-ngouille-ndiaye-ministre-de-linterieur-1-1100x733-696x464-e1539279348118-350x300.jpg" alt="L’état d’urgence prorogé, Aly Ngouille Ndiaye annonce la couleur"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/letat-durgence-proroge-aly-ngouille-ndiaye-annonce-la-couleur" title="Lien vers L’état d’urgence prorogé, Aly Ngouille Ndiaye annonce la couleur" rel="bookmark">L’état d’urgence prorogé, Aly Ngouille Ndiaye annonce la couleur</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/dr-marie-khemesse-ngom-ndiaye-sur-le-covid-19-lepidemie-peut-durer-un-an" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Dr Marie Khémesse Ngom Ndiaye sur le Covid-19 : « L&rsquo;épidémie peut durer un an »" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/05/Directeur-de-la-Santé-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/05/Directeur-de-la-Santé-350x300.png" alt="Dr Marie Khémesse Ngom Ndiaye sur le Covid-19 : « L&rsquo;épidémie peut durer un an »"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/dr-marie-khemesse-ngom-ndiaye-sur-le-covid-19-lepidemie-peut-durer-un-an" title="Lien vers Dr Marie Khémesse Ngom Ndiaye sur le Covid-19 : « L&rsquo;épidémie peut durer un an »" rel="bookmark">Dr Marie Khémesse Ngom Ndiaye sur le Covid-19 : « L&rsquo;épidémie peut durer un an »</a></h3></li></ul></div></aside><div class="gutter-sidebar"></div></div></div></div><div class="clearfix"></div></div></div><div id="posts-small-wrapper"><div class="container"><h3 id="posts-small-heading"><span>Derniers articles sur Covid-19</span></h3><div id="posts-small"><article id="post-131606" class="post-small small-item post-131606 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-video tag-covid-19 tag-kalou"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/bundesliga-salomon-kalou-se-moque-des-consignes-sanitaires-a-lentrainement"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/05/kalou-hertha-nvo-loo-710x399-1-480x384.jpg" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2020/05/kalou-hertha-nvo-loo-710x399-1-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-05-04T17:33:04+00:00" title="4 mai 2020">4 mai 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/bundesliga-salomon-kalou-se-moque-des-consignes-sanitaires-a-lentrainement">Bundesliga: Salomon Kalou se moque des consignes sanitaires à l’entraînement</a></h3></header><div class="small-excerpt"> iGFM-(Dakar) La vidéo a fait le tour du monde. Poignées de main,</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-131603" class="post-small small-item post-131603 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus tag-covid-19 tag-nigeria"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/coronavirus-au-nigeria-deconfinement-progressif-et-partiel-a-lagos-et-abuja"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/05/nigeria-covid-480x384.png" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2020/05/nigeria-covid-480x384.png" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-05-04T17:05:49+00:00" title="4 mai 2020">4 mai 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/coronavirus-au-nigeria-deconfinement-progressif-et-partiel-a-lagos-et-abuja">Coronavirus au Nigeria: déconfinement progressif et partiel à Lagos et Abuja</a></h3></header><div class="small-excerpt"> iGFM-(Dakar) Le confinement aura duré un peu plus d&rsquo;un mois dans sa</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-131600" class="post-small small-item post-131600 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus tag-aulas tag-france tag-ligue-1"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/ligue-1-aulas-pousse-pour-que-la-lfp-revienne-sur-sa-decision"> <img width="480" height="341" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20341'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/05/unnamed-2-480x341.jpg" /><noscript><img width="480" height="341" src="https://www.igfm.sn/wp-content/uploads/2020/05/unnamed-2-480x341.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-05-04T17:02:12+00:00" title="4 mai 2020">4 mai 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/ligue-1-aulas-pousse-pour-que-la-lfp-revienne-sur-sa-decision">Ligue 1 : Aulas pousse pour que la LFP revienne sur sa décision</a></h3></header><div class="small-excerpt"> iGFM-(Dakar) Jean-Michel Aulas, président de l&rsquo;Olympique Lyonnais, pousse auprès de la LFP</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-131595" class="post-small small-item post-131595 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus tag-covid-19"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/liga-le-patron-de-mediapro-table-sur-une-reprise-dici-un-mois"> <img width="300" height="168" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20168'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2018/07/LIGAA.jpg 300w, https://www.igfm.sn/wp-content/uploads/2018/07/LIGAA-150x84.jpg 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2018/07/LIGAA.jpg" /><noscript><img width="300" height="168" src="https://www.igfm.sn/wp-content/uploads/2018/07/LIGAA.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://www.igfm.sn/wp-content/uploads/2018/07/LIGAA.jpg 300w, https://www.igfm.sn/wp-content/uploads/2018/07/LIGAA-150x84.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-05-04T16:54:20+00:00" title="4 mai 2020">4 mai 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/liga-le-patron-de-mediapro-table-sur-une-reprise-dici-un-mois">Liga: le patron de Mediapro table sur une reprise d&rsquo;ici un mois</a></h3></header><div class="small-excerpt"> iGFM-(Dakar) Jaume Roures, le co-fondateur de Mediapro, estime que la Liga devrait</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-131593" class="post-small small-item post-131593 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/aide-aux-menages-vulnerables-macky-donne-un-petit-coup-de-pouce-aux-collectivites-locales-ordonnance"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/01/macky-sall-signature-senego-e1580489910335-480x384.png" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2020/01/macky-sall-signature-senego-e1580489910335-480x384.png" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-05-04T16:53:57+00:00" title="4 mai 2020">4 mai 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/aide-aux-menages-vulnerables-macky-donne-un-petit-coup-de-pouce-aux-collectivites-locales-ordonnance">Aide aux ménages vulnérables: Macky donne un petit coup de pouce aux collectivités locales (ordonnance)</a></h3></header><div class="small-excerpt"> &nbsp; iGFM ) Le chef de l’Etat, Macky Sall, a signé une</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article></div></div></div></div><footer id="wi-footer"><div id="footer-widgets"><div class="container"><div class="footer-widgets-inner"><div class="footer-col"><aside id="text-3" class="widget widget_text"><div class="textwidget"><h6><strong><span style="color: #ff0000;">Directeur de publication :</span></strong></h6><p><strong>Daouda MINE </strong></p><p>(<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ceaaafa1bbaaafa3a7a0ab8ea6a1baa3afa7a2e0ada1a3">[email&#160;protected]</a>)</p><h6><strong><span style="color: #ff0000;">Mail de la Rédaction</span></strong></h6><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fb899e9f9a988f9294959c9d96bb9c969a9297d5989496">[email&#160;protected]</a></p><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f0829594919384999f9e9997969db097969dde839e">[email&#160;protected]</a></p><p><strong>Tel :</strong> +221 33 869 91 81</p><h6></h6></div></aside></div><div class="footer-col"><aside id="text-2" class="widget widget_text"><div class="textwidget"><p>Service Commercial</p><p>+221 33 849 16 40</p><p><a href="/cdn-cgi/l/email-protection#65160017130c060006090c000b11250203084b160b"><span class="__cf_email__" data-cfemail="fd8d889fbd9a9b90d38e93">[email&#160;protected]</span> </a></p></div></aside></div><div class="footer-col"><aside id="text-27" class="widget widget_text"><div class="textwidget"><p><a href="http://www.rfm.sn/"><img class="alignnone size-medium" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%20102'%3E%3C/svg%3E" width="90" height="102" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" /><noscript><img class="alignnone size-medium" src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" width="90" height="102" /></noscript></a><br /> <a href="https://www.igfm.sn/tfm/"><img class="alignnone size-medium" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%20102'%3E%3C/svg%3E" width="90" height="102" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" /><noscript><img class="alignnone size-medium" src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" width="90" height="102" /></noscript></a><br /> <a href="http://www.kingfm.sn/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" /><noscript><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" /></noscript></a></p></div></aside></div><div class="footer-col"><aside id="text-42" class="widget widget_text"><div class="textwidget"><p><a href="https://www.igfm.sn/a-propos-de-igfm/"><strong><span style="color: #ff0000;">A propos de IGFM</span></strong></a></p><p style="text-align: justify;">Lancé en septembre 2013, iGFM (www.igfm.sn) est un site d&rsquo;informations générales appartenant au Groupe Futurs Médias (GFM). iGFM met en ligne ses propres vidéos, textes et photos et publie l’essentiel des informations sénégalaises en respectant les règles d&rsquo;éthique et de déontologie qui régissent la profession journalistique. Igfm est un site neutre, à équidistance des chapelles politiques et religieuses.</p><p style="text-align: justify;">Il a une mission de service public et son crédo est de donner l&rsquo;information juste et vraie à ses lecteurs</p></div></aside></div><div class="clearfix"></div><div class="line line1"></div><div class="line line2"></div><div class="line line3"></div></div></div></div><div id="footer-bottom" role="contentinfo"><div class="container"><div id="footer-social" class="social-list"><ul><li class="li-facebook-square"><a href="https://www.facebook.com/IGFMofficiel/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li><li class="li-twitter"><a href="https://twitter.com/iGFMsn" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li class="li-linkedin"><a href="https://www.linkedin.com" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li class="li-youtube"><a href="https://www.youtube.com/channel/UCqoN2KQbBlVwrDnOXGxOP4w" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li></ul></div><div class="footer-search-container"><div class="footer-search" id="footer-search"><form action="https://www.igfm.sn" method="get"> <input type="text" name="s" class="s" value="" placeholder="Recherche" /> <button class="submit" type="submit"><i class="fa fa-search"></i></button></form></div></div><p class="copyright">© 2013 Copyright iGFM – Tous droits réservés. iGFM n'est pas responsable des contenus provenant de sites Internet externes</p></div></div></footer></div><div class="clearfix"></div></div><div id="backtotop" class="backtotop"> <span class="go">Aller vers</span> <span class="top">HAUT</span></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/plugins/responsive-youtube-vimeo-popup/assets/js/wp-video-popup-2.7.js'></script> <script type='text/javascript' src='https://www.igfm.sn/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/themes/fox/js/theme.min-2.5.2.js'></script> <script type='text/javascript' src='https://www.igfm.sn/wp-includes/js/wp-embed.min.js'></script> <script async="async" type='text/javascript' src='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/plugins/akismet/_inc/form-4.1.4.js'></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.igfm.sn/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <noscript><link rel='stylesheet' id='wp-block-library-css' href='https://www.igfm.sn/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp-video-popup-css' href='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/plugins/responsive-youtube-vimeo-popup/assets/css/wp-video-popup-2.7.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='font-awesome-css' href='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min-4.7.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css' href='https://www.igfm.sn/wp-content/themes/fox/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wi-responsive-css' href='https://www.igfm.sn/wp-content/themes/fox/css/responsive.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wptt_front-css' href='https://www.igfm.sn/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css' type='text/css' media='all' /></noscript></body></html>
