<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="robots" content="max-video-preview:3">
<meta name="robots" content="max-image-preview:standard">
<meta name="robots" content="max-snippet:-1">
<meta name="keywords" content="positif covid19 CristianoRonaldo nouvelles">
<meta name="author" content="Mamadou Salif">
<meta name="description" content="igfm: Positif au Covid-19 : Cristiano Ronaldo donne de ses nouvelles - iGFM (Dakar) Déclaré positif au Covid-19 après la rencontre contre l'équipe de France dimanche dernier, Cristiano Ronaldo n'a pas pris part au match de la sélection portugaise face à la Suède et il est rentré à Turin, pour y passer son isolement. Dans un live Instagram, il a donné de ses nouvelles. ">
<meta property="og:title" content="igfm - Positif au Covid-19 : Cristiano Ronaldo donne de ses nouvelles" />
<meta property="og:description" content="iGFM (Dakar) Déclaré positif au Covid-19 après la rencontre contre l'équipe de France dimanche dernier, Cristiano Ronaldo n'a pas pris part au match de la sélection portugaise face à la Suède et il est rentré à Turin, pour y passer son isolement. Dans un live Instagram, il a donné de ses nouvelles. " />
<meta property="og:image" content="https://www.igfm.sn/data/igfm/2020/10/16028654772227.jpg" />
<title>Positif au Covid-19 : Cristiano Ronaldo donne de ses nouvelles</title>
<link href="theme/index.css?rev=23" rel="stylesheet" type="text/css" />
<link href="theme/footer.css" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.0.0/animate.min.css" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.igfm.sn/Positif-au-covid-19-cristiano-ronaldo-donne-de-ses-nouvelles" />
<script src="https://www.w3counter.com/tracker.js?id=134111"></script>
<script src="https://code.jquery.com/jquery-1.10.2.js"></script>
<script src="js/functions.js?rev=18"></script>
<script type="text/javascript">
			$(document).ready(function() {
				var track_click = 0; var total_pages = 100;
				$('.comments').load("fetchers/fetch_comments.php", {'page':track_click, 'newsid':'19323'}, function() {track_click++;});
				$("#load_more_button").click(function (e) {
					$(this).hide();
					$('.animation_image').show();
					if (track_click <= total_pages) {
						$.post('fetchers/fetch_comments.php',{'page': track_click, 'newsid':'19323'}, function(data) {
							$("#load_more_button").slideDown(); $(".comments").append(data); $('.animation_image').hide(); track_click++;
						}).fail(function(xhr, ajaxOptions, thrownError) { 
							alert(thrownError); $("#load_more_button").show(); $('.animation_image').hide();
						});
						if (track_click >= total_pages-1) {
							$("#load_more_button").attr("disabled", "disabled"); $("#load_more_button").css("color", "grey"); $("#load_more_button").html("C'est tout pour le moment...");
						}
					 }
		  
				});
			});
		</script>

<link rel="apple-touch-icon" sizes="57x57" href="theme/favicons/igfm/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="theme/favicons/igfm/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="theme/favicons/igfm/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="theme/favicons/igfm/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="theme/favicons/igfm/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="theme/favicons/igfm/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="theme/favicons/igfm/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="theme/favicons/igfm/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="theme/favicons/igfm/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="theme/favicons/igfm/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="theme/favicons/igfm/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="theme/favicons/igfm/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="theme/favicons/igfm/favicon-16x16.png">
<link rel="manifest" href="theme/favicons/igfm/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="theme/favicons/igfm/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script data-ad-client="ca-pub-1061267829283799" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-71301838-1"></script>
<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-71301838-1');
		</script>

<link rel="stylesheet" href="libs/photoswipe/photoswipe.css">
<link rel="stylesheet" href="libs/photoswipe/default-skin/default-skin.css">
<script src="libs/photoswipe/photoswipe.min.js"></script>
<script src="libs/photoswipe/photoswipe-ui-default.min.js"></script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

<div class="mainContainer" style="height:100%; width:100%;">
<div style="position:fixed; top:0px; left:0px; z-index:2; width:100%;">
<div class="sections" style="width:100%; display:block; background:#FFF; color:dimgrey; font-family:'Roboto'; font-size:11px; font-weight:500; text-align:center; white-space:nowrap; overflow-x:scroll; padding:5px 0px 5px 10px">
<a href="switch-to-igfm"><div class="igfm" style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="20" class="module_icon" style="vertical-align:middle;" alt="logo iGFM" src="theme/icons/igfm.png"></p>
</div>
</div></a>
<a href="switch-to-lobs"><div class="lobs" style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="17" class="module_icon" style="vertical-align:middle;" alt="logo L'Observateur" src="theme/icons/lobs.png"></p>
</div>
</div></a>
<a href="switch-to-record"><div class="record" style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="17" class="module_icon" style="vertical-align:middle;" alt="logo Record" src="theme/icons/record.png"></p>
</div>
</div></a>
<a href="rfm-live"><div style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="20" class="module_icon" style="vertical-align:middle;" alt="logo Rfm" src="theme/icons/rfm.png">&nbsp;&nbsp;&nbsp;RFM</p>
</div>
</div></a>
<a href="tfm-live"><div style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="20" class="module_icon" style="vertical-align:middle;" alt="logo Tfm" src="theme/icons/tfm.png"></p>
</div>
</div></a>
<a href="kingfm-live"><div style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="20" class="module_icon" style="vertical-align:middle;" alt="logo KingFm" src="theme/icons/kingfm.png"></p>
</div>
</div></a>
<a href="tfmreligion-live"><div style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="20" class="module_icon" style="vertical-align:middle;" alt="logo Tfm Religion" src="theme/icons/tfmreligion.png"></p>
</div>
</div></a>
<a href="lobstv-live"><div style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="20" class="module_icon" style="vertical-align:middle;" alt="logo L'Obs TV'" src="theme/icons/lobstv.png"></p>
</div>
</div></a>
<a href="http://mediathequegfm.com/index.php"><div style="display:inline-block; margin-right:20px; padding:3px;">
<div style="width:auto; height:auto; display:inline-block; vertical-align:top;">
<p><img height="20" class="module_icon" style="vertical-align:middle;" alt="logo Médiathèque" src="theme/icons/mediatheque.png">&nbsp;&nbsp;&nbsp;MÉDIATHÈQUE</p>
</div>
</div></a>
</div>
<ul class="topnav" id="myTopnav" style="background:rgba(1,1,1,0.8); padding:0px; width:100%;">
<div class="contentInsets">
<li style="margin-top:5px; float:left; line-height:1em; text-align:left;">
<a href="https://www.igfm.sn/">
<p style="font-size:22px; color:#CD3A22;">
<img class="top_logo" height="40" alt="logo igfm" style="vertical-align:middle" src="theme/icons/igfm_w.png">
<span style="font-size:16px; color:#CCC">16 oct.</span>
<span class="timeSpan" style="font-size:16px; color:#CCC"></span>
</p>
</a>
</li>
<li style="margin-top:5px"><a href="https://www.igfm.sn/" class="index">Accueil</a></li>
<li class="actualite" style="margin-top:5px"><a href="actualite">Actualité</a></li><li class="international" style="margin-top:5px"><a href="international">International</a></li><li class="people" style="margin-top:5px"><a href="people">People</a></li><li class="politique" style="margin-top:5px"><a href="politique">Politique</a></li><li class="societe" style="margin-top:5px"><a href="societe">Société</a></li><li class="sport" style="margin-top:5px"><a href="sport">Sport</a></li><li class="video" style="margin-top:5px"><a href="video">Vidéo</a></li>
<li style="float:right; margin-top:5px"><a href="search.php"><img width="20" style="vertical-align:middle" alt="search icon" src="theme/icons/search.png">&nbsp;&nbsp;RECHERCHE</a></li>
<li class="icon">
<a href="javascript:void(0);" onclick="unleashMenus()" style="color:red"><img width="20" alt="menus icon" style="margin:10px 0px 10px 10px" src="theme/icons/menus.png"></a>
</li>
</div>
</ul>
</div>
<script>
	var page = location.pathname.substring(location.pathname.lastIndexOf("/") +1);
	//var module = 'igfm';
	//$("." + module + " img").css("filter", "grayscale(0%)");
	//$("." + module + " img").css("opacity", "1");
	$("." + page).css("background", "#FFF").css("border-bottom", "solid 5px #CD3A22");	
</script>
<div class="topView" style="width:100%; height:100%; background:linear-gradient(rgba(1,1,1,0), rgba(1,1,1,0.4)), url('../data/igfm/2020/10/16028654772227.jpg'); background-size:cover; background-position:50% 50%"></div>
<div class="contentInsets lightshadow" style="width:calc(100% - 6%); border:solid 0.5px #CCC; border-bottom:none; background:#FFF; padding:3%; margin-top:-250px; height:auto;">
<div class="fullWidthOnMobile" style="vertical-align:top; width:calc(100% - 380px - 2px); display:inline-block">
<p class="label" style="font-weight:500; color:#000">
vendredi 16 octobre 2020
<span style="color:red"> • 97 lectures • </span>
<span style="color:grey">0 commentaires</span>
</p>
<h1 class="big_title">Positif au Covid-19 : Cristiano Ronaldo donne de ses nouvelles</h1>
<p style="margin-top:20px;">
<a href="Sport"><span class="tag">Sport</span></a>
<span class="tag" style="background:#EDEDED; color:dimgrey">1 heure</span>
<span style="float:right;">
<a href="javascript:updateFontSize(-1)"><span class="tag" style="background:none"><img width="30" style="vertical-align:middle" src="theme/icons/minus.png"></span></a>
<span class="textsize">Taille</span>
<a href="javascript:updateFontSize(1)"><span class="tag" style="background:none"><img width="30" style="vertical-align:middle" src="theme/icons/plus.png"></span></a>
</span>
</p>
<p style="margin-top:5%;"><img alt="Positif au Covid-19 : Cristiano Ronaldo donne de ses nouvelles" style="width:100%;" src="../data/igfm/2020/10/16028654772227.jpg"></p>
<div class="adcanevas" style="width:100%; height:auto; margin-top:5%">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1061267829283799" data-ad-slot="1042399417"></ins>
<script>
							 (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
</div>
<p class="summary_label" style="font-size:20px; margin-top:5%">iGFM (Dakar) Déclaré positif au Covid-19 après la rencontre contre l'équipe de France dimanche dernier, Cristiano Ronaldo n'a pas pris part au match de la sélection portugaise face à la Suède et il est rentré à Turin, pour y passer son isolement. Dans un live Instagram, il a donné de ses nouvelles. </p>
<div id="printable" class="text_body" style="margin-top:5%; width:100%; overflow:hidden;"><p><em>&laquo; Je suis juste venu vous dire que tout va bien. Merci pour vos messages de soutien. Il faut prendre &ccedil;a du bon c&ocirc;t&eacute;. Je ne ressens aucune douleur, je dors bien, je n&rsquo;ai aucun sympt&ocirc;me. Je dois respecter les protocoles. L&rsquo;important, c&rsquo;est &ecirc;tre bien dans la t&ecirc;te. Le virus est passager, il va taper ici et repartir. Je suis tout seul chez moi, isol&eacute;, je ne peux pas &ecirc;tre en contact avec eux (le reste de sa famille) pendant les dix prochains jours encore. Mais c&rsquo;est comme &ccedil;a. Ils sont bien, moi aussi, c&rsquo;est tout ce qui compte. Comme ils ont bloqu&eacute; l&rsquo;animal &agrave; la maison, je vais en faire plus souvent pour partager mes sentiments et &ecirc;tre proche de vous. Il y aura un moment plus tard pour parler de ce qui se passe actuellement &raquo;</em>, a-t-il dit.</p><br />
<p>Il a aussi r&eacute;pondu &agrave; la pol&eacute;mique qui agite l'Italie actuellement. En effet, le Ministre des Sports italien, Vincenzo Spadafora, a d&eacute;clar&eacute; qu'en revenant en Italie, CR7 n'avait pas respect&eacute; le protocole sanitaire.&nbsp;<em>&laquo;&nbsp;Je n&rsquo;ai enfreint aucun protocole ni aucune loi, comme on dit, je n&rsquo;ai rien fait de mal. Ce sont des mensonges, principalement une personne qui parle de moi, je remplis les protocoles, jamais enfreint la r&egrave;gle&nbsp;&raquo;</em>, a r&eacute;agi Ronaldo.</p></div><div style="margin-top:5%; color:#CCC" <p><a href="search.php?search=positif,"><em style="margin:0px 10px 10px 0px; word-wrap:break-word">#positif, </em></a><a href="search.php?search=covid19,"><em style="margin:0px 10px 10px 0px; word-wrap:break-word">#covid19, </em></a><a href="search.php?search=CristianoRonaldo,"><em style="margin:0px 10px 10px 0px; word-wrap:break-word">#CristianoRonaldo, </em></a><a href="search.php?search=nouvelles"><em style="margin:0px 10px 10px 0px; word-wrap:break-word">#nouvelles </em></a>
</p>
</div>
<div style="margin-top:5%; color:#333" <p>
Cet article a été ouvert 97 fois.
</p>
</div>
 <div style="margin-top:5%; color:#333; padding:10px; border-top:solid 1px #EDEDED">
<div style="width:80px; height:80px; display:inline-block; vertical-align:top; background:url('../data/users/2020_09_09_01_41_00_3308.jpg'); background-size:cover; background-position:50% 50%; border-radius:50%;"></div>
<div style="width:calc(100% - 80px - 4px - 16px); margin-left:16px; height:30px; display:inline-block; vertical-align:top;">
<p style="color:grey; margin-top:6px">Publié par</p>
<p style="font-size:18px">Mamadou Salif</p>
<p style="color:#CCC; text-transform:uppercase; font-size:12px; font-weight:bold">editor</p>
</div>
</div>
<div class="comment_box" style="width:100%; height:auto; margin-top:10%">
<p id="commentsLabel" class="section_title">Soyez le premier à commenter</p>
<form class="postCommentForm" method="POST" style="width:100%; margin-top:10px">
<p style="margin-bottom:10px">
Je m'appelle
<input type="text" class="comment_pseudo" style="font-size:16px; color:#CD3A22;" name="pseudo" placeholder="ex: Abdou" value="" required>
<input type="text" style="display:none" value="19323" name="newsid" required>
</p>
<p>
<textarea class="lightshadow comment_text" style="display:inline-block; vertical-align:top; padding:20px; border:solid 0.5px #CCC; width:calc(100% - 40px - 60px - 10px); font-size:20px; color:#000; height:calc(100px - 40px); background:#FFF; border-radius:5px;" name="comment" placeholder="Qu'en pensez-vous ?" type="text" name="comment" required></textarea>
<input class="lightshadow" style="display:inline-block; vertical-align:top; padding:20px; border:solid 0.5px #A4492F; width:60px; font-size:20px; color:#FFF; background:#CD3A22; border-radius:5px; height:100px" type="submit" value="→">
</p>
</form>
</div>
<script>$(".comment_pseudo").val(localStorage.getItem("pseudo"));</script>
<div class="comment_loading lightshadow" style="display:none; width:100%; border:solid 0.5px #CCC; border-radius:5px; height:auto; margin-top:5%">
<img style="vertical-align:middle; width:80px" src="theme/icons/loading.gif"> Envoi du commentaire...
</div>
<div class="comments" style="width:100%; height:auto; margin-top:5%">
</div>
<div align="center">
<button class="secondaryButton" id="load_more_button" style="margin:20px;">Charger plus de commentaires</button>
<p class="animation_image" style="display:none; margin:20px; font-size:16px; font-weight:400;">Chargement des commentaires...</p>
</div>
<div class="adcanevas" style="width:100%; height:auto; margin-top:5%">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-7a+er-j-s+3k" data-ad-client="ca-pub-1061267829283799" data-ad-slot="6456931018"></ins>
<script>
							 (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
</div>
</div>
<div class="fullWidthOnMobile" style="vertical-align:top; width:calc(340px - 2px); margin-left:40px; height:100%; display:inline-block">
<div style="width:calc(100% - 20px); border-left:solid 0.5px #CCC; margin-bottom:15%; padding:20px 0px 20px 20px">
<p class="medium_title">Partager cet article</p>
<p style="margin-top:20px;">
<div class="fb-share-button" data-href="https://www.igfm.sn/Positif-au-covid-19-cristiano-ronaldo-donne-de-ses-nouvelles" data-layout="button"></div>&nbsp;&nbsp;
<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false"></a>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<a href="whatsapp://send?text=https://www.igfm.sn/Positif-au-covid-19-cristiano-ronaldo-donne-de-ses-nouvelles" data-action="share/whatsapp/share"><button style="width:auto; height:20px; background:green; border-radius:3px; color:#FFF; font-size:11px; padding:0px 5px 0px 5px; margin-left:8px; cursor:pointer;"><img style="vertical-align:middle" width="14" src="theme/icons/whatsapp.png"> WhatsApp</button></a>
</p>
<p class="medium_title" style="margin-top:20px;">Options</p>
<p style="margin-top:20px;">
<button class="secondaryButton" onclick="printData('printable')">Imprimer l'article</button>
<button class="secondaryButton audioplayback" style="margin-top:10px" onclick="readNews()"><img style="vertical-align:middle; width:15px" src="theme/icons/playback.png">&nbsp;&nbsp;Lecture vocale</button>
</p>
</div>
<div style="width:100%; height:auto; margin-bottom:20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6t+ed+2i-1n-4w" data-ad-client="ca-pub-1061267829283799" data-ad-slot="2058175830"></ins>
<script>
							 (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
</div>
<div style="width:100%; height:auto; margin-bottom:20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6t+ed+2i-1n-4w" data-ad-client="ca-pub-1061267829283799" data-ad-slot="8425285390"></ins>
<script>
							 (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
</div>
<div class="lightshadow" style="width:calc(100% - 40px); height:auto; padding:20px; border:solid 0.5px #CCC; border-radius:3px; margin-bottom:20px; background:#103553; color:#FFF;">
<p style="margin-bottom:20px"><img alt="logo iRevue" width="140" src="theme/icons/irevue.png"></p>
<p class="big_title" style="max-width:500px; line-height:0.9;">iRevue du 16 oct.</p>
<p style="margin-top:20px;"><img alt="lune" style="vertical-align:middle; width:30px;" src="theme/reviews/moon.png">&nbsp;&nbsp;&nbsp;Il est 18:18&nbsp;&nbsp;&nbsp;•&nbsp;&nbsp;&nbsp;<img alt="temperature" style="vertical-align:middle; width:30px;" src="theme/reviews/temperature.png">&nbsp;°C</p>
<p style="margin-top:20px;">Nous avons sélectionné les meilleurs articles de la journée.</p>
<div style="margin-top:20px;">
<a href="irevue.php"><button class="secondaryButton">VOIR LA REVUE</button></a>
</div>
<p style="margin-top:20px; color:rgba(255,255,255,0.2); font-size:12px">
Une revue sera automatiquement générée avec les meilleurs articles du moment sur les différents supports iGFM, Record et L'Obs.
</p>
</div>
<div style="width:100%; height:auto; margin-bottom:20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-fb+5w+4e-db+86" data-ad-client="ca-pub-1061267829283799" data-ad-slot="8401589884"></ins>
<script>
							 (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
</div>
</div>
</div><div style="background:linear-gradient(rgba(1,1,1,0.6), rgba(1,1,1,0.6)), url('theme/icons/recommendations.jpg'); background-size:cover; border-top:solid 0.5px #CCC; width:calc(100% - 6%); padding:3%">
<div class="contentInsets" style="width:100%; height:auto; color:#FFF;">
<p class="section_title" style="margin:0px">La lecture continue...</p>
<div style="width:100%; height:auto; margin-top:20px;">

<div class="fullWidthOnMobile toppicks" style="width:calc(50% - 2px - 10px); height:600px; display:inline-block; color:#FFF; vertical-align:top;">
<a href="habib-diallo-a-pris-ses-marques-a-strasbourg"><div class="shadow toppicksitem" style="display:flex; width:100%; height:calc(50% - 10px); background:url('../data/igfm/2020/10/16028668771549.jpg'); background-size:cover; background-position:50% 50%; border-radius:3px;">
<div style="align-self: flex-end; padding:20px; width:calc(100% - 40px); background:linear-gradient(rgba(1,1,1,0), rgba(1,1,1,0.4)); height:auto;">
<p class="medium_title lineClamp2">Habib Diallo a pris ses marques à Strasbourg</p>
<p style="margin-top:10px; font-size:14px;">
<span> 72 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin-top:10px;">
<span class="tag">Sport</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">1 heure</span>
</p>
</div>
</div></a>
<div style="height:calc(50% - 10px); margin-top:20px;">
<a href="positif-au-covid-19-cristiano-ronaldo-donne-de-ses-nouvelles"><div class="shadow toppicksitem" style="display:inline-flex; width:calc(50% - 2px - 10px); height:100%; background:url('../data/igfm/2020/10/thumb_16028654772227.jpg'); background-size:cover; background-position:50% 50%; border-radius:3px; vertical-align:top;">
<div style="align-self:flex-end; padding:20px; width:calc(100% - 40px); background:linear-gradient(rgba(1,1,1,0), rgba(1,1,1,0.4)); height:auto;">
<p class="medium_title lineClamp2">Positif au Covid-19 : Cristiano Ronaldo donne de ses nouvelles</p>
<p style="margin-top:10px; font-size:14px;">
<span> 98 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin-top:10px;">
<span class="tag">Sport</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">1 heure</span>
</p>
</div>
</div></a>
<a href="covid-19-point-du-jour-20-nouveaux-cas-et-1-deces-enregistres"><div class="shadow toppicksitem" style="display:inline-flex; width:calc(50% - 2px - 10px); height:100%; margin-left:20px; background:linear-gradient(rgba(1,1,1,0.4), rgba(1,1,1,0)), url('../data/igfm/2020/10/thumb_16028428637266.jpg'); background-size:cover; background-position:50% 50%; border-radius:3px; vertical-align:top;">
<div style="align-self: flex-end; padding:20px; width:calc(100% - 40px); background:linear-gradient(rgba(1,1,1,0), rgba(1,1,1,0.4)); height:auto;">
<p class="medium_title lineClamp2">Covid-19, Point du Jour: 20 nouveaux cas et 1 décès enregistrés </p>
<p style="margin-top:10px; font-size:14px;">
<span> 586 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin-top:10px;">
<span class="tag">Actualité</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">8 heures</span>
</p>
</div>
</div></a>
</div>
</div>

<div class="fullWidthOnMobile toppicks" style="width:calc(50% - 2px - 10px); margin-left:20px; height:600px; display:inline-block; color:#FFF; vertical-align:top;">
<div style="height:calc(50% - 10px); margin-bottom:20px;">
<a href="covid-19-france-plus-de-30-000-nouveaux-cas-et-88-morts-en-24-heures"><div class="shadow toppicksitem" style="display:inline-flex; width:calc(50% - 2px - 10px); height:100%; background:url('../data/igfm/2020/10/thumb_16027883881615.jpg'); background-size:cover; background-position:50% 50%; border-radius:3px; vertical-align:top;">
<div style="align-self:flex-end; padding:20px; width:calc(100% - 40px); background:linear-gradient(rgba(1,1,1,0), rgba(1,1,1,0.4)); height:auto;">
<p class="medium_title lineClamp2">Covid-19/France : Plus de 30.000 nouveaux cas et 88 morts en 24 heures</p>
<p style="margin-top:10px; font-size:14px;">
<span> 97 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin-top:10px;">
<span class="tag">International</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">23 heures</span>
</p>
</div>
</div></a>
<a href="activite-economique-les-3-secteurs-strategiques-replongent"><div class="shadow toppicksitem" style="display:inline-flex; width:calc(50% - 2px - 10px); height:100%; margin-left:20px; background:linear-gradient(rgba(1,1,1,0.4), rgba(1,1,1,0)), url('../data/igfm/2020/10/thumb_16027806374404.png'); background-size:cover; background-position:50% 50%; border-radius:3px; vertical-align:top;">
<div style="align-self: flex-end; padding:20px; width:calc(100% - 40px); background:linear-gradient(rgba(1,1,1,0), rgba(1,1,1,0.4)); height:auto;">
<p class="medium_title lineClamp2">Activité économique: Les 3 secteurs stratégiques replongent!</p>
<p style="margin-top:10px; font-size:14px;">
<span> 391 lectures • </span>
<span style="color:#CCC">0 commentaires</span>
</p>
<p style="margin-top:10px;">
<span class="tag">Actualité</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">1 jour</span>
</p>
</div>
</div></a>
</div>
<a href="covid-19-une-nouvelle-mesure-a-l-aibd-pour-endiguer-les-cas-importes"><div class="shadow toppicksitem" style="display:flex; width:100%; height:calc(50% - 10px); background:url('../data/igfm/2020/10/16027639752460.jpeg'); background-size:cover; background-position:50% 50%;">
<div style="align-self: flex-end; padding:20px; width:calc(100% - 40px); background:linear-gradient(rgba(1,1,1,0), rgba(1,1,1,0.4)); height:auto;">
<p class="medium_title lineClamp2">Covid-19: Une nouvelle mesure à l'AIBD pour endiguer les cas importés</p>
<p style="margin-top:10px; font-size:14px;">
<span> 488 lectures • </span>
<span style="color:#CCC">1 commentaires</span>
</p>
<p style="margin-top:10px;">
<span class="tag">Actualité</span>
<span class="tag" style="background:#EDEDED; color:dimgrey">1 jour</span>
</p>
</div>
</div></a>
</div>
</div>
</div>
</div><div style="background:#F4F7F9; border-top:solid 0.5px #D5D8DA">
<div class="contentInsets" style="height:auto; padding-bottom:40px;">
<p style="font-size:40px; font-weight:bold; margin:40px 0px 40px 0px; color:#384469">Contactez-nous !</p>
<div class="contactitem" style="width:calc(50% - 3px - 10px); height:auto; display:inline-block; color:#384469; vertical-align:top;">
<div class="lightshadow" style="width:calc(100% - 20px); border:solid 0.5px #CCC; display:inline-block; background:#FFF; vertical-align:top; padding:10px; border-radius:10px;">
<div style="width:calc(100% - 30px); padding:10px 20px 20px 10px; height:auto; display:inline-block; vertical-align:top;">
<p class="medium_title">Daouda Mine</p>
<p class="summary_title">Directeur de publication</p>
<p style="margin-top:20px; width:100%">
<a href="/cdn-cgi/l/email-protection#7c181d1309181d52111512193c1b1a11520f12"><button class="secondaryButton"><span class="__cf_email__" data-cfemail="9ffbfef0eafbfeb1f2f6f1fadff8f9f2b1ecf1">[email&#160;protected]</span></button></a>
<a href="/cdn-cgi/l/email-protection#d0a2b5b4b1b3a4b9bfbeb9b7b6bd90b7b6bdfea3be"><button class="secondaryButton"><span class="__cf_email__" data-cfemail="275542434644534e48494e40414a6740414a095449">[email&#160;protected]</span></button></a>
</p>
</div>
</div>
</div>
<div class="contactitem" style="width:calc(50% - 3px - 10px); height:auto; margin-left:20px; display:inline-block; color:#384469; vertical-align:top;">
<div class="lightshadow" style="width:calc(100% - 20px); border:solid 0.5px #CCC; display:inline-block; background:#FFF; vertical-align:top; padding:10px; border-radius:10px;">
<div class="11formatMSize" style="width:20%; display:inline-block; background:url('theme/icons/commercial.png'); background-size:cover; background-position:50% 50%; border-radius:6px; vertical-align:top;"></div>
<div style="width:calc(80% - 4px - 30px); padding:10px 20px 20px 10px; height:auto; display:inline-block; vertical-align:top;">
<p class="medium_title">Service commercial</p>
<p style="margin-top:20px;">
<button class="secondaryButton">+221 33 869 91 82</button>
<button class="secondaryButton">+221 33 849 16 40</button>
<a href="/cdn-cgi/l/email-protection#136366715374757e3d607d"><button class="secondaryButton"><span class="__cf_email__" data-cfemail="067673644661606b287568">[email&#160;protected]</span></button></a>
</p>
</div>
</div>
</div>

</div>
</div>
<div class="lightshadow" style="width:100%; background:#FFF; border-top:solid 0.5px #CCC;">
<footer class="footer-distributed" style="background:none;">
<div class="footer-left">
<p>
<span class="label"><img height="60" alt="logo igfm" style="vertical-align:middle" src="theme/icons/igfm.png">&nbsp;&nbsp;propulsé par&nbsp;&nbsp;<img alt="logo PressKit" style="margin:7px 7px 20px 0px; vertical-align:middle" width="160px" src="theme/icons/logo.png"></span>
<p style="font-size:14px;">© 2020 Copyrights PressKit – Tous droits réservés. PressKit n'est pas responsable des contenus provenant de sites Internet externes.</p>
<a href=""><p style="margin-top:10px; color:#CCC; text-transform:uppercase; font-size:12px;">Conditions générales d'utilisation</p></a>
</p>
</div>
<div class="footer-center">
<p style="margin-bottom:20px">Suivez-nous !</p>
<div class="footer-icons">
<a target="_blank" href="https://www.facebook.com/IGFMofficiel/"><img width="30" alt="facebook page" src="theme/icons/facebook.png"></a>
<a target="_blank" href="https://twitter.com/iGFMsn"><img width="30" alt="twitter page" src="theme/icons/twitter.png"></a>
<a target="_blank" href="https://www.instagram.com/igfm.sn/"><img width="30" alt="twitter page" src="theme/icons/instagram.png"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCqoN2KQbBlVwrDnOXGxOP4w"><img width="30" alt="youtube channel" src="theme/icons/youtube.png"></a>
</div>
</div>
<div class="footer-right">
<p class="footer-company-about">
<span>A Propos</span>
PressKit® est un agrégateur de contenu sous la propriété du Groupe Futurs Média.
</p>
</div>
</footer>
</div>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div> </div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
<script>

var pswpElement = document.querySelectorAll('.pswp')[0];
var options = {
    index: 0
};

var gallery = new PhotoSwipe(pswpElement, PhotoSwipeUI_Default, items, options);
gallery.listen('gettingData', function(index, item) {
        if (item.w < 1 || item.h < 1) {
        var img = new Image(); 
        img.onload = function() {
        	item.w = this.width;
        	item.h = this.height;
           	gallery.invalidateCurrItems();
           	gallery.updateSize(true);
        }
    img.src = item.src;
    }
});
</script>