<!DOCTYPE html><html lang="fr-FR" class="no-js"><head><meta http-equiv="Cache-Control" content="no-cache" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Expires" content="0" /> <script src="/wp-content/themes/fox/js/responsive-switch.min.js"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.igfm.sn/xmlrpc.php"> <!--[if lt IE 9]>
	<script src="https://www.igfm.sn/wp-content/themes/fox/js/html5.js"></script>
	<![endif]--> <script>(function(){document.documentElement.className='js'})();</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1061267829283799",
          enable_page_level_ads: true
     });</script> <title>Youssou N’Dour, Fally Ipupa, DJ Kerozen,… : les stars de la musique africaine mobilisées contre le coronavirus - www.igfm.sn Actualité</title><style id="rocket-critical-css">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</style><meta name="description" content="% %" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.igfm.sn/youssou-ndour-fally-ipupa-dj-kerozen-les-stars-de-la-musique-africaine-mobilisees-contre-le-coronavirus" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Youssou N’Dour, Fally Ipupa, DJ Kerozen,… : les stars de la musique africaine mobilisées contre le coronavirus - www.igfm.sn Actualité" /><meta property="og:description" content="% %" /><meta property="og:url" content="https://www.igfm.sn/youssou-ndour-fally-ipupa-dj-kerozen-les-stars-de-la-musique-africaine-mobilisees-contre-le-coronavirus" /><meta property="og:site_name" content="www.igfm.sn" /><meta property="article:publisher" content="https://www.facebook.com/IGFMofficiel/" /><meta property="article:tag" content="Coronavirus" /><meta property="article:tag" content="musique" /><meta property="article:section" content="Actualité" /><meta property="article:published_time" content="2020-04-02T10:07:36+00:00" /><meta property="article:modified_time" content="2020-04-02T10:07:55+00:00" /><meta property="og:updated_time" content="2020-04-02T10:07:55+00:00" /><meta property="fb:app_id" content="117795111634400" /><meta property="og:image" content="https://www.igfm.sn/wp-content/uploads/2020/01/youssou_ndour_grand_bal_mbour_2020_014.png" /><meta property="og:image:secure_url" content="https://www.igfm.sn/wp-content/uploads/2020/01/youssou_ndour_grand_bal_mbour_2020_014.png" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="397" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="% %" /><meta name="twitter:title" content="Youssou N’Dour, Fally Ipupa, DJ Kerozen,… : les stars de la musique africaine mobilisées contre le coronavirus - www.igfm.sn Actualité" /><meta name="twitter:site" content="@iGFMsn" /><meta name="twitter:image" content="https://www.igfm.sn/wp-content/uploads/2020/01/youssou_ndour_grand_bal_mbour_2020_014.png" /><meta name="twitter:creator" content="@iGFMsn" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.igfm.sn/#organization","name":"Groupe Futurs M\u00e9dias","url":"https://www.igfm.sn/","sameAs":["https://www.facebook.com/IGFMofficiel/","https://twitter.com/iGFMsn"],"logo":{"@type":"ImageObject","@id":"https://www.igfm.sn/#logo","inLanguage":"fr-FR","url":"https://www.igfm.sn/wp-content/uploads/2019/01/thumbnail.jpeg","width":1024,"height":724,"caption":"Groupe Futurs M\u00e9dias"},"image":{"@id":"https://www.igfm.sn/#logo"}},{"@type":"WebSite","@id":"https://www.igfm.sn/#website","url":"https://www.igfm.sn/","name":"www.igfm.sn","inLanguage":"fr-FR","description":"igfm - Politique, Actualit\u00e9s, Religion, People, Sport, ... - au S\u00e9n\u00e9gal et \u00e0 l&#039;international","publisher":{"@id":"https://www.igfm.sn/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.igfm.sn/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.igfm.sn/youssou-ndour-fally-ipupa-dj-kerozen-les-stars-de-la-musique-africaine-mobilisees-contre-le-coronavirus#primaryimage","inLanguage":"fr-FR","url":"https://www.igfm.sn/wp-content/uploads/2020/01/youssou_ndour_grand_bal_mbour_2020_014.png","width":600,"height":397},{"@type":"WebPage","@id":"https://www.igfm.sn/youssou-ndour-fally-ipupa-dj-kerozen-les-stars-de-la-musique-africaine-mobilisees-contre-le-coronavirus#webpage","url":"https://www.igfm.sn/youssou-ndour-fally-ipupa-dj-kerozen-les-stars-de-la-musique-africaine-mobilisees-contre-le-coronavirus","name":"Youssou N\u2019Dour, Fally Ipupa, DJ Kerozen,\u2026 : les stars de la musique africaine mobilis\u00e9es contre le coronavirus - www.igfm.sn Actualit\u00e9","isPartOf":{"@id":"https://www.igfm.sn/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.igfm.sn/youssou-ndour-fally-ipupa-dj-kerozen-les-stars-de-la-musique-africaine-mobilisees-contre-le-coronavirus#primaryimage"},"datePublished":"2020-04-02T10:07:36+00:00","dateModified":"2020-04-02T10:07:55+00:00","description":"% %","potentialAction":[{"@type":"ReadAction","target":["https://www.igfm.sn/youssou-ndour-fally-ipupa-dj-kerozen-les-stars-de-la-musique-africaine-mobilisees-contre-le-coronavirus"]}]},{"@type":"Article","@id":"https://www.igfm.sn/youssou-ndour-fally-ipupa-dj-kerozen-les-stars-de-la-musique-africaine-mobilisees-contre-le-coronavirus#article","isPartOf":{"@id":"https://www.igfm.sn/youssou-ndour-fally-ipupa-dj-kerozen-les-stars-de-la-musique-africaine-mobilisees-contre-le-coronavirus#webpage"},"author":{"@id":"https://www.igfm.sn/#/schema/person/53199d30303ee9eb4a6a58222d1915ed"},"headline":"Youssou N\u2019Dour, Fally Ipupa, DJ Kerozen,\u2026 : les stars de la musique africaine mobilis\u00e9es contre le coronavirus","datePublished":"2020-04-02T10:07:36+00:00","dateModified":"2020-04-02T10:07:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.igfm.sn/youssou-ndour-fally-ipupa-dj-kerozen-les-stars-de-la-musique-africaine-mobilisees-contre-le-coronavirus#webpage"},"publisher":{"@id":"https://www.igfm.sn/#organization"},"image":{"@id":"https://www.igfm.sn/youssou-ndour-fally-ipupa-dj-kerozen-les-stars-de-la-musique-africaine-mobilisees-contre-le-coronavirus#primaryimage"},"keywords":"Coronavirus,musique","articleSection":"Actualit\u00e9,Covid-19","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.igfm.sn/youssou-ndour-fally-ipupa-dj-kerozen-les-stars-de-la-musique-africaine-mobilisees-contre-le-coronavirus#respond"]}]},{"@type":["Person"],"@id":"https://www.igfm.sn/#/schema/person/53199d30303ee9eb4a6a58222d1915ed","name":"Ibrahima khalil S\u00e9ne","image":{"@type":"ImageObject","@id":"https://www.igfm.sn/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/48f0f1c86636192b74931b82f35fe0ae?s=96&r=x","caption":"Ibrahima khalil S\u00e9ne"},"sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Flux" href="https://www.igfm.sn/feed" /><link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Flux des commentaires" href="https://www.igfm.sn/comments/feed" /><link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Youssou N’Dour, Fally Ipupa, DJ Kerozen,… : les stars de la musique africaine mobilisées contre le coronavirus Flux des commentaires" href="https://www.igfm.sn/youssou-ndour-fally-ipupa-dj-kerozen-les-stars-de-la-musique-africaine-mobilisees-contre-le-coronavirus/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://www.igfm.sn/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wp-video-popup-css' href='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/plugins/responsive-youtube-vimeo-popup/assets/css/wp-video-popup-2.7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='font-awesome-css' href='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min-4.7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css' href='https://www.igfm.sn/wp-content/themes/fox/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wi-responsive-css' href='https://www.igfm.sn/wp-content/themes/fox/css/responsive.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wptt_front-css' href='https://www.igfm.sn/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.igfm.sn/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.igfm.sn/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <link rel='https://api.w.org/' href='https://www.igfm.sn/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igfm.sn/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igfm.sn/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.igfm.sn/?p=126904' /><link rel="alternate" type="application/json+oembed" href="https://www.igfm.sn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igfm.sn%2Fyoussou-ndour-fally-ipupa-dj-kerozen-les-stars-de-la-musique-africaine-mobilisees-contre-le-coronavirus" /><link rel="alternate" type="text/xml+oembed" href="https://www.igfm.sn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igfm.sn%2Fyoussou-ndour-fally-ipupa-dj-kerozen-les-stars-de-la-musique-africaine-mobilisees-contre-le-coronavirus&#038;format=xml" /><div style="width:auto;height:200px;"></div><meta property="og:image" content="https://www.igfm.sn/wp-content/uploads/2020/01/youssou_ndour_grand_bal_mbour_2020_014.png" /><meta property="og:image:secure_url" content="https://www.igfm.sn/wp-content/uploads/2020/01/youssou_ndour_grand_bal_mbour_2020_014.png" /><style type="text/css">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</style><link rel="icon" href="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" sizes="32x32" /><link rel="icon" href="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" /><meta name="msapplication-TileImage" content="https://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script data-no-minify="1" async src="https://www.igfm.sn/wp-content/cache/busting/1/gtm-560e1ef9def19633157be16a11ec089b.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-71301838-1');</script> <meta property="fb:pages" content="117795111634400" /><title>igfm.sn : Informez-vous juste et vrai</title><meta name="description" content=" actualité et information en direct sur www.igfm.sn . Infos politiques,Actualité au Sénégal, politiques au sénégal,internationales, économiques, sportives et culturelles" /><meta name="keywords" content="actualité sénégal, actualités au sénégal, actualités sénégal, sénégal actualités, les actualités au sénégal, sénégal actualité, actualité du sénégal, actualités du sénégal, actualité politique au sénégal, senegal politique actualité, actualités politiques au sénégal, actualité au senegal et dans le monde, actualité au senegal, actualité sur le sénégal, actualité senegal en direct, actualité sénégal direct, actualité au sénégal en direct, sénégal actualité politique, actualité people au sénégal, actualité sportive au senegal, politiques, societé, sport, lamb, éducation, dakar, sénégal, afrique, portail info, actu sénégal, iphone, android, ipad" /><meta name="google-site-verification" content="5gJNhDslEjXahCj7F_60HCFvdI0Ctj77SoVw-phGtrY" /> <script data-ad-client="ca-pub-1061267829283799" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> </head><body class="post-template-default single single-post postid-126904 single-format-standard disable-2-columns enable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-dark"><div id="wi-all"><div style="background-color:lightblue" align="center"><a href="#" class="rs-link" data-link-desktop="Version standard" data-link-responsive="Version mobile" data-always-visible="false"></a></div><div id="wi-wrapper"> <amp-auto-ads type="adsense" data-ad-client="ca-pub-1061267829283799"> </amp-auto-ads><div id="topbar-wrapper"><div class="wi-topbar" id="wi-topbar"><div class="container"><div class="topbar-inner"> <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a><nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation"><div class="menu"><ul id="menu-menu1" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.igfm.sn"><span>Accueil</span></a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.igfm.sn/category/actualite"><span>Actualité</span></a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/politique"><span>Politique</span></a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/sport"><span>Sport</span></a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/societe"><span>Société</span></a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/people"><span>People</span></a></li><li id="menu-item-10436" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/video"><span>Vidéo</span></a></li><li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.igfm.sn/category/international"><span>International</span></a></li></ul></div></nav><div id="header-social" class="social-list"><ul><li class="li-facebook-square"><a href="https://www.facebook.com/IGFMofficiel/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li><li class="li-twitter"><a href="https://twitter.com/iGFMsn" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li class="li-linkedin"><a href="https://www.linkedin.com" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li class="li-youtube"><a href="https://www.youtube.com/channel/UCqoN2KQbBlVwrDnOXGxOP4w" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li></ul></div></div></div></div></div><header id="wi-header" class="wi-header"><div class="container"><div id="logo-area"><div id="wi-logo"><h2> <a href="https://www.igfm.sn/" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-retina="https://www.igfm.sn/wp-content/themes/fox/images/logo@2x.png" data-lazy-src="https://www.igfm.sn/wp-content/themes/fox/images/logo.png" /><noscript><img src="https://www.igfm.sn/wp-content/themes/fox/images/logo.png" alt="Logo" data-retina="https://www.igfm.sn/wp-content/themes/fox/images/logo@2x.png" /></noscript> </a></h2></div></div><div class="clearfix"></div><div id="header-area" class="widget-area" role="complementary"><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:auto; height:auto"> <a href="https://www.igfm.sn"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-igfm.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-igfm.png" width="90" height="90"/></noscript></a> <a href="http://www.rfm.sn"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" width="90" height="90"/></noscript></a>  <a href="#"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-obs.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-obs.png" width="90" height="90"/></noscript></a>   <a href="https://www.igfm.sn/direct-tfm" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" width="90" height="90"/></noscript></a>   <a href="https://kingfm.sn/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" width="90" height="90"/></noscript></a>  <a href="https://www.igfm.sn/tfm-religions/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm-religion.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm-religion.png" width="90" height="90"/></noscript></a>  <a href="https://www.igfm.sn/lobs-tv"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-obs-tv.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2019/01/logo-obs-tv.png" width="90" height="90"/></noscript></a>  <a href="https://www.facebook.com/recordquotidien/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/01/logo-record_new.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2020/01/logo-record_new.png" width="90" height="90"/></noscript></a> </div></div></aside><aside id="custom_html-52" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Ensemble pour vaincre le coronavirus</span></h3><div class="textwidget custom-html-widget"><iframe loading="lazy" src="about:blank" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/h5tda4HE3gQ?autoplay=1"></iframe><noscript><iframe src="https://www.youtube.com/embed/h5tda4HE3gQ?autoplay=1" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></div></aside></div></div></header><div id="wi-main"><div class="container"><div class="content"><main id="primary" class="content-area" role="main"><div class="theiaStickySidebar"><figure class="post-thumbnail"> <img width="600" height="397" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20397'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/01/youssou_ndour_grand_bal_mbour_2020_014.png 600w, https://www.igfm.sn/wp-content/uploads/2020/01/youssou_ndour_grand_bal_mbour_2020_014-150x99.png 150w, https://www.igfm.sn/wp-content/uploads/2020/01/youssou_ndour_grand_bal_mbour_2020_014-480x318.png 480w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/01/youssou_ndour_grand_bal_mbour_2020_014.png" /><noscript><img width="600" height="397" src="https://www.igfm.sn/wp-content/uploads/2020/01/youssou_ndour_grand_bal_mbour_2020_014.png" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.igfm.sn/wp-content/uploads/2020/01/youssou_ndour_grand_bal_mbour_2020_014.png 600w, https://www.igfm.sn/wp-content/uploads/2020/01/youssou_ndour_grand_bal_mbour_2020_014-150x99.png 150w, https://www.igfm.sn/wp-content/uploads/2020/01/youssou_ndour_grand_bal_mbour_2020_014-480x318.png 480w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></figure><header class="post-header"><h1 class="post-title single-title">Youssou N’Dour, Fally Ipupa, DJ Kerozen,… : les stars de la musique africaine mobilisées contre le coronavirus</h1><div class="post-header-meta"> <span class="meta-time"> <time datetime="2020-04-02T10:07:36+00:00">Publié le 2 avril 2020</time> </span> <span class="meta-category"> <a href="https://www.igfm.sn/category/actualite" rel="category tag">Actualité</a><span class="sep">/</span><a href="https://www.igfm.sn/category/actualite/coronavirus" rel="category tag">Covid-19</a> </span></div></header><div class="single-body"><div class="entry-content"><p class="lead">i<strong>GFM</strong> &#8211; (Dakar) &#8211; Dons, chansons et clips de sensibilisation, appels aux fans… : les stars de la musique africaine sont plus que jamais mobilisées pour lutter contre la pandémie.</p><p>La planète musicale a perdu certains de ses meilleurs soldats – <a href="https://www.jeuneafrique.com/918557/culture/tribune-manu-dibango-tapi-au-fond-du-coeur/">Manu Dibango</a>, Aurlus Mabélé –, mais elle n’a pas perdu la guerre. Depuis quelques semaines, les artistes se mobilisent et sensibilisent leurs fans au nouveau coronavirus pour tenter d’éviter des morts.</p><p>À Dakar, Youssou N’Dour a fait don d’un lot de matériel et d’équipements sanitaires au ministère de la Santé. Le musicien, toujours conseiller à la présidence de Macky Sall, a également mis son groupe Futurs Médias au service de la cause. Il diffuse sur sa chaîne privée, Télé Futurs Média (TFM), des cours pour les enfants déscolarisés dans une émission baptisée « Salle des profs », animée par une des vedettes de TFM, Astou Mbène Thioub.</p><h3><strong>Fally Ipupa mobilisé</strong></h3><p>Fally Ipupa, sur un ton grave qui lui est assez inhabituel, s’adressait à sa communauté sur les réseaux sociaux le 21 mars pour lancer un appel au don. « Je sais que c’est très <a href="https://www.jeuneafrique.com/918410/politique/coronavirus-en-rdc-la-semaine-prochaine-sera-la-plus-difficile-pour-kinshasa/">très compliqué à Kinshasa</a>, tout le monde n’a pas les moyens de faire ses courses… », a reconnu le chanteur. Il a appelé artistes, sportifs et simples citoyens à agir de concert sur la plateforme d’aide qu’il a mise en place via la Fally Ipupa Foundation.</p><p>Denrées alimentaires, produits d’hygiène et de soin, apport financier… des numéros téléphoniques, un numéro de compte, une cagnotte en ligne sont disponibles sur son compte Instagram et sur sa page Facebook. Pour l’heure, sa cagnotte Leetchi a rassemblé un peu plus de 6 000 euros.</p><p>C’est aussi évidemment en chansons et en clips que les musiciens se battent contre la maladie. Par le passé, Ebola ou la grippe aviaire avaient déjà favorisé la naissance de hits, et le nouveau coronavirus n’échappe pas à la règle. « Le virus est dehors, partout […] enfermons-nous comme en temps de guerre / l’ennemi n’a pas de visage, et nous on est de tous âges, nous, tous ceux qu’on aime, nos enfants en bas âge / confinons-nous, restons à la maison », conseille le crooner congolais Koffi Olomide dans son clip « Coronavirus Assassin », mis en ligne le 30 mars.</p><div><div id="widget-container-subscription"><div id="widget-container-subscription__heading"></div><div id="widget-container-subscription__wrapper"><form id="submit-abo" class="form-subscription-template page-mgk-jad-suscribe__form" role="form" action="https://www.jeuneafrique.com/_pw/?add-to-cart=564347&amp;tm_source=jeuneafrique.com&amp;tm_campaign=bouton_middle_article_free_je_m_abonne&amp;tm_medium=referral&amp;post_id=918806" method="POST"><div class="container-input"><div class="box"><strong>Auteur : Jeune Afrique </strong></div></div></form></div></div></div><div class="clearfix"></div></div><div class="post-share share-4 single-share"><ul><li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.igfm.sn%2Fyoussou-ndour-fally-ipupa-dj-kerozen-les-stars-de-la-musique-africaine-mobilisees-contre-le-coronavirus&p[images][0]=https://www.igfm.sn/wp-content/uploads/2020/01/youssou_ndour_grand_bal_mbour_2020_014.png" title="Facebook" class="share"><span>Facebook</span></a></li><li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.igfm.sn%2Fyoussou-ndour-fally-ipupa-dj-kerozen-les-stars-de-la-musique-africaine-mobilisees-contre-le-coronavirus&amp;text=Youssou+N%E2%80%99Dour%2C+Fally+Ipupa%2C+DJ+Kerozen%2C%E2%80%A6+%3A+les+stars+de+la+musique+africaine+mobilis%C3%A9es+contre+le+coronavirus" title="Twitter" class="share"><span>Twitter</span></a></li><li class="li-google-plus"><a data-href="https://plus.google.com/share?url=https%3A%2F%2Fwww.igfm.sn%2Fyoussou-ndour-fally-ipupa-dj-kerozen-les-stars-de-la-musique-africaine-mobilisees-contre-le-coronavirus" title="Google+" class="share"><span>Google</span></a></li><li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li></ul></div></div><div class="clearfix"></div><div class="related-posts" id="related-posts"><h3 class="related-heading"><span>Articles intéressants</span></h3><div class="related-list blog-grid column-3"><article id="post-126933" class="post-grid post-126933 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-coronavirus tag-bollore-logistics tag-coronavirus"><div class="grid-inner"><figure class="grid-thumbnail"> <a href="https://www.igfm.sn/covid-19-bollore-logistics-se-mobilise-pour-transporter-medicaments-et-masques-de-protection"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/Bollore-Logistics-480x384.jpg" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2020/04/Bollore-Logistics-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="grid-body"><div class="post-content"><header class="grid-header"><div class="grid-meta"> <span class="grid-date"> <time datetime="2020-04-02T11:16:49+00:00" title="2 avril 2020">2 avril 2020</time> </span></div><h3 class="grid-title"><a href="https://www.igfm.sn/covid-19-bollore-logistics-se-mobilise-pour-transporter-medicaments-et-masques-de-protection">Covid-19 : Bolloré Logistics se mobilise pour transporter médicaments et masques de protection</a></h3></header><div class="grid-content"><p> iGFM &#8211; (Dakar) &#8211; Face à  l’épidémie de Covid-19 qui touche l’Europe et le reste du</p></div><div class="clearfix"></div></div></section><div class="clearfix"></div></div></article><article id="post-126906" class="post-grid post-126906 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-international tag-afrique tag-coronavirus"><div class="grid-inner"><figure class="grid-thumbnail"> <a href="https://www.igfm.sn/coronavirus-quelles-fausses-informations-se-repandent-en-afrique"> <img width="480" height="339" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20339'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/01/coronavirus-afrique-480x339.jpg" /><noscript><img width="480" height="339" src="https://www.igfm.sn/wp-content/uploads/2020/01/coronavirus-afrique-480x339.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="grid-body"><div class="post-content"><header class="grid-header"><div class="grid-meta"> <span class="grid-date"> <time datetime="2020-04-02T10:57:08+00:00" title="2 avril 2020">2 avril 2020</time> </span></div><h3 class="grid-title"><a href="https://www.igfm.sn/coronavirus-quelles-fausses-informations-se-repandent-en-afrique">Coronavirus : Quelles fausses informations se répandent en Afrique ?</a></h3></header><div class="grid-content"><p> iGFM &#8211; (Dakar) &#8211; Les pays africains connaissent une augmentation du nombre de nouveaux cas de</p></div><div class="clearfix"></div></div></section><div class="clearfix"></div></div></article><article id="post-126893" class="post-grid post-126893 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-coronavirus tag-bceao tag-coronavirus"><div class="grid-inner"><figure class="grid-thumbnail"> <a href="https://www.igfm.sn/paiements-electroniques-la-bceao-annonce-7-nouvelles-mesures-contre-le-coronavirus"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/05/BCEAO-480x384.jpg" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2019/05/BCEAO-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="grid-body"><div class="post-content"><header class="grid-header"><div class="grid-meta"> <span class="grid-date"> <time datetime="2020-04-02T08:04:33+00:00" title="2 avril 2020">2 avril 2020</time> </span></div><h3 class="grid-title"><a href="https://www.igfm.sn/paiements-electroniques-la-bceao-annonce-7-nouvelles-mesures-contre-le-coronavirus">Paiements électroniques : la Bceao annonce 7 nouvelles mesures contre le coronavirus</a></h3></header><div class="grid-content"><p> iGFM &#8211; (Dakar) &#8211; Après les huit mesures prises il y a 10 jours dans le</p></div><div class="clearfix"></div></div></section><div class="clearfix"></div></div></article><div class="clearfix"></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/youssou-ndour-fally-ipupa-dj-kerozen-les-stars-de-la-musique-africaine-mobilisees-contre-le-coronavirus#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.igfm.sn/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment..."></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Name *" /></p><p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="email" value="" size="30" aria-required='true' placeholder="Email *" /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='126904' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="57752fad30" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="240" /></p></form></div></div></div></main><div id="secondary" class="secondary"><div class="theiaStickySidebar"><div id="widget-area" class="widget-area" role="complementary"><aside id="search-3" class="widget widget_search"><div class="searchform"><form role="search" method="get" action="https://www.igfm.sn"> <input type="text" name="s" class="s" value="" placeholder="Recherche" /> <button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button></form></div></aside><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-29" class="widget rpwe_widget recent-posts-extended"><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/125879-2" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="2010-2020 : Fekke Ma ci Boole fête ses 10 ans" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/feek-400x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/03/feek-400x300.jpg" alt="2010-2020 : Fekke Ma ci Boole fête ses 10 ans"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/125879-2" title="Lien vers 2010-2020 : Fekke Ma ci Boole fête ses 10 ans" rel="bookmark">2010-2020 : Fekke Ma ci Boole fête ses 10 ans</a></h3><time class="rpwe-time published" datetime="2020-03-27T15:36:27+00:00">27 mars 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/communique-ci-joint-informant-du-report-du-forum-de-dakar-a-une-ulterieure" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Le « Forum de Dakar » reporté à une date ultérieure" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/com-400x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/03/com-400x300.jpg" alt="Le « Forum de Dakar » reporté à une date ultérieure"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/communique-ci-joint-informant-du-report-du-forum-de-dakar-a-une-ulterieure" title="Lien vers Le « Forum de Dakar » reporté à une date ultérieure" rel="bookmark">Le « Forum de Dakar » reporté à une date ultérieure</a></h3><time class="rpwe-time published" datetime="2020-03-24T13:56:37+00:00">24 mars 2020</time></li></ul></div></aside><aside id="media_image-26" class="widget widget_media_image"><a href="https://www.igfm.sn/123981-2"><img width="790" height="879" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20790%20879'%3E%3C/svg%3E" class="image wp-image-123987 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/SalleDesProfs.gif" /><noscript><img width="790" height="879" src="https://www.igfm.sn/wp-content/uploads/2020/03/SalleDesProfs.gif" class="image wp-image-123987 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-23" class="widget widget_media_image"><a href="https://www.igfm.sn/category/actualite/coronavirus"><img width="761" height="1080" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20761%201080'%3E%3C/svg%3E" class="image wp-image-126929 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/04/jeud.jpeg 761w, https://www.igfm.sn/wp-content/uploads/2020/04/jeud-282x400.jpeg 282w, https://www.igfm.sn/wp-content/uploads/2020/04/jeud-722x1024.jpeg 722w, https://www.igfm.sn/wp-content/uploads/2020/04/jeud-106x150.jpeg 106w, https://www.igfm.sn/wp-content/uploads/2020/04/jeud-480x681.jpeg 480w, https://www.igfm.sn/wp-content/uploads/2020/04/jeud-352x500.jpeg 352w" data-lazy-sizes="(max-width: 761px) 100vw, 761px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/jeud.jpeg" /><noscript><img width="761" height="1080" src="https://www.igfm.sn/wp-content/uploads/2020/04/jeud.jpeg" class="image wp-image-126929 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.igfm.sn/wp-content/uploads/2020/04/jeud.jpeg 761w, https://www.igfm.sn/wp-content/uploads/2020/04/jeud-282x400.jpeg 282w, https://www.igfm.sn/wp-content/uploads/2020/04/jeud-722x1024.jpeg 722w, https://www.igfm.sn/wp-content/uploads/2020/04/jeud-106x150.jpeg 106w, https://www.igfm.sn/wp-content/uploads/2020/04/jeud-480x681.jpeg 480w, https://www.igfm.sn/wp-content/uploads/2020/04/jeud-352x500.jpeg 352w" sizes="(max-width: 761px) 100vw, 761px" /></noscript></a></aside><aside id="media_image-28" class="widget widget_media_image"><img width="790" height="1080" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20790%201080'%3E%3C/svg%3E" class="image wp-image-125130 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/03/macky.jpeg 790w, https://www.igfm.sn/wp-content/uploads/2020/03/macky-293x400.jpeg 293w, https://www.igfm.sn/wp-content/uploads/2020/03/macky-749x1024.jpeg 749w, https://www.igfm.sn/wp-content/uploads/2020/03/macky-110x150.jpeg 110w, https://www.igfm.sn/wp-content/uploads/2020/03/macky-768x1050.jpeg 768w, https://www.igfm.sn/wp-content/uploads/2020/03/macky-480x656.jpeg 480w, https://www.igfm.sn/wp-content/uploads/2020/03/macky-366x500.jpeg 366w" data-lazy-sizes="(max-width: 790px) 100vw, 790px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/macky.jpeg" /><noscript><img width="790" height="1080" src="https://www.igfm.sn/wp-content/uploads/2020/03/macky.jpeg" class="image wp-image-125130 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.igfm.sn/wp-content/uploads/2020/03/macky.jpeg 790w, https://www.igfm.sn/wp-content/uploads/2020/03/macky-293x400.jpeg 293w, https://www.igfm.sn/wp-content/uploads/2020/03/macky-749x1024.jpeg 749w, https://www.igfm.sn/wp-content/uploads/2020/03/macky-110x150.jpeg 110w, https://www.igfm.sn/wp-content/uploads/2020/03/macky-768x1050.jpeg 768w, https://www.igfm.sn/wp-content/uploads/2020/03/macky-480x656.jpeg 480w, https://www.igfm.sn/wp-content/uploads/2020/03/macky-366x500.jpeg 366w" sizes="(max-width: 790px) 100vw, 790px" /></noscript></aside><aside id="text-48" class="widget widget_text"><div class="textwidget"><p>&nbsp;</p><p><iframe loading="lazy" src="about:blank" frameborder="0" allowfullscreen="" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/FB7134cqLew"></iframe><noscript><iframe src="https://www.youtube.com/embed/FB7134cqLew" frameborder="0" allowfullscreen=""></iframe></noscript></p></div></aside><aside id="media_image-9" class="widget widget_media_image"><a href="https://www.igfm.sn/direct-tfm"><img width="300" height="47" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2047'%3E%3C/svg%3E" class="image wp-image-85422 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png 300w, https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47-150x24.png 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png" /><noscript><img width="300" height="47" src="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png" class="image wp-image-85422 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png 300w, https://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47-150x24.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><aside id="media_image-30" class="widget widget_media_image"><img width="1417" height="2089" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201417%202089'%3E%3C/svg%3E" class="image wp-image-126931 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/04/RECORD_N_684-en-JPG.jpg 1417w, https://www.igfm.sn/wp-content/uploads/2020/04/RECORD_N_684-en-JPG-271x400.jpg 271w, https://www.igfm.sn/wp-content/uploads/2020/04/RECORD_N_684-en-JPG-695x1024.jpg 695w, https://www.igfm.sn/wp-content/uploads/2020/04/RECORD_N_684-en-JPG-102x150.jpg 102w, https://www.igfm.sn/wp-content/uploads/2020/04/RECORD_N_684-en-JPG-768x1132.jpg 768w, https://www.igfm.sn/wp-content/uploads/2020/04/RECORD_N_684-en-JPG-1042x1536.jpg 1042w, https://www.igfm.sn/wp-content/uploads/2020/04/RECORD_N_684-en-JPG-1389x2048.jpg 1389w, https://www.igfm.sn/wp-content/uploads/2020/04/RECORD_N_684-en-JPG-480x708.jpg 480w, https://www.igfm.sn/wp-content/uploads/2020/04/RECORD_N_684-en-JPG-339x500.jpg 339w" data-lazy-sizes="(max-width: 1417px) 100vw, 1417px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/RECORD_N_684-en-JPG.jpg" /><noscript><img width="1417" height="2089" src="https://www.igfm.sn/wp-content/uploads/2020/04/RECORD_N_684-en-JPG.jpg" class="image wp-image-126931 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.igfm.sn/wp-content/uploads/2020/04/RECORD_N_684-en-JPG.jpg 1417w, https://www.igfm.sn/wp-content/uploads/2020/04/RECORD_N_684-en-JPG-271x400.jpg 271w, https://www.igfm.sn/wp-content/uploads/2020/04/RECORD_N_684-en-JPG-695x1024.jpg 695w, https://www.igfm.sn/wp-content/uploads/2020/04/RECORD_N_684-en-JPG-102x150.jpg 102w, https://www.igfm.sn/wp-content/uploads/2020/04/RECORD_N_684-en-JPG-768x1132.jpg 768w, https://www.igfm.sn/wp-content/uploads/2020/04/RECORD_N_684-en-JPG-1042x1536.jpg 1042w, https://www.igfm.sn/wp-content/uploads/2020/04/RECORD_N_684-en-JPG-1389x2048.jpg 1389w, https://www.igfm.sn/wp-content/uploads/2020/04/RECORD_N_684-en-JPG-480x708.jpg 480w, https://www.igfm.sn/wp-content/uploads/2020/04/RECORD_N_684-en-JPG-339x500.jpg 339w" sizes="(max-width: 1417px) 100vw, 1417px" /></noscript></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <iframe loading="lazy" frameborder="0" width="480" height="270" src="about:blank" allowfullscreen allow="autoplay" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.dailymotion.com/embed/video/x5blsx0"></iframe><noscript><iframe frameborder="0" width="480" height="270" src="https://www.dailymotion.com/embed/video/x5blsx0" allowfullscreen allow="autoplay"></iframe></noscript><hr /> <a href="http://www.rfm.sn" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2047'%3E%3C/svg%3E" alt="" width="300" height="47" class="alignnone size-medium wp-image-11912" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2018/05/rfm-direct-300x47.png" /><noscript><img src="https://www.igfm.sn/wp-content/uploads/2018/05/rfm-direct-300x47.png" alt="" width="300" height="47" class="alignnone size-medium wp-image-11912" /></noscript></a><hr /></div></aside><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none;background:#d7160f}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #eee!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-25" class="widget rpwe_widget recent-posts-extended"><div id="rpwe-blockli" class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/covid-19-bollore-logistics-se-mobilise-pour-transporter-medicaments-et-masques-de-protection" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Covid-19 : Bolloré Logistics se mobilise pour transporter médicaments et masques de protection" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/Bollore-Logistics-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/04/Bollore-Logistics-350x300.jpg" alt="Covid-19 : Bolloré Logistics se mobilise pour transporter médicaments et masques de protection"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/covid-19-bollore-logistics-se-mobilise-pour-transporter-medicaments-et-masques-de-protection" title="Lien vers Covid-19 : Bolloré Logistics se mobilise pour transporter médicaments et masques de protection" rel="bookmark">Covid-19 : Bolloré Logistics se mobilise pour transporter médicaments et masques de protection</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-a-81-ans-guy-roux-ne-veut-pas-faire-le-malin" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus: à 81 ans, Guy Roux ne veut pas « faire le malin »" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/67a235dd9aca5d1802a9274b17e58-1-350x300.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/04/67a235dd9aca5d1802a9274b17e58-1-350x300.jpeg" alt="Coronavirus: à 81 ans, Guy Roux ne veut pas « faire le malin »"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-a-81-ans-guy-roux-ne-veut-pas-faire-le-malin" title="Lien vers Coronavirus: à 81 ans, Guy Roux ne veut pas « faire le malin »" rel="bookmark">Coronavirus: à 81 ans, Guy Roux ne veut pas « faire le malin »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-comment-tottenham-sentraine-a-distance" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus: comment Tottenham s&rsquo;entraîne à distance" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/85cf560164bf4b07e673e3cf7abe7-350x300.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/04/85cf560164bf4b07e673e3cf7abe7-350x300.jpeg" alt="Coronavirus: comment Tottenham s&rsquo;entraîne à distance"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-comment-tottenham-sentraine-a-distance" title="Lien vers Coronavirus: comment Tottenham s&rsquo;entraîne à distance" rel="bookmark">Coronavirus: comment Tottenham s&rsquo;entraîne à distance</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-quelles-fausses-informations-se-repandent-en-afrique" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus : Quelles fausses informations se répandent en Afrique ?" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/01/coronavirus-afrique-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/01/coronavirus-afrique-350x300.jpg" alt="Coronavirus : Quelles fausses informations se répandent en Afrique ?"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-quelles-fausses-informations-se-repandent-en-afrique" title="Lien vers Coronavirus : Quelles fausses informations se répandent en Afrique ?" rel="bookmark">Coronavirus : Quelles fausses informations se répandent en Afrique ?</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/covid-19-schalke-04-salif-sane-et-compagnie-renoncent-a-une-partie-de-leur-salaire" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Covid-19, Schalke 04 : Salif Sané et compagnie renoncent à une partie de leur salaire" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/Salif-Sané-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/04/Salif-Sané-350x300.jpg" alt="Covid-19, Schalke 04 : Salif Sané et compagnie renoncent à une partie de leur salaire"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/covid-19-schalke-04-salif-sane-et-compagnie-renoncent-a-une-partie-de-leur-salaire" title="Lien vers Covid-19, Schalke 04 : Salif Sané et compagnie renoncent à une partie de leur salaire" rel="bookmark">Covid-19, Schalke 04 : Salif Sané et compagnie renoncent à une partie de leur salaire</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/lemouvant-hommage-de-julien-fournier-a-pape-diouf" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="L’émouvant hommage de Julien Fournier à Pape Diouf" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/lemouvant-hommage-de-julien-fournier-a-pape-diouf_277253-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/04/lemouvant-hommage-de-julien-fournier-a-pape-diouf_277253-350x300.jpg" alt="L’émouvant hommage de Julien Fournier à Pape Diouf"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/lemouvant-hommage-de-julien-fournier-a-pape-diouf" title="Lien vers L’émouvant hommage de Julien Fournier à Pape Diouf" rel="bookmark">L’émouvant hommage de Julien Fournier à Pape Diouf</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/covid-19-point-du-jour-5-nouveaux-cas-enregistres-10-personnes-declarees-gueries" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Covid-19, Point du jour: 5 nouveaux cas enregistrés, 10 personnes déclarées guéries" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/Coronavirus--350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/03/Coronavirus--350x300.jpg" alt="Covid-19, Point du jour: 5 nouveaux cas enregistrés, 10 personnes déclarées guéries"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/covid-19-point-du-jour-5-nouveaux-cas-enregistres-10-personnes-declarees-gueries" title="Lien vers Covid-19, Point du jour: 5 nouveaux cas enregistrés, 10 personnes déclarées guéries" rel="bookmark">Covid-19, Point du jour: 5 nouveaux cas enregistrés, 10 personnes déclarées guéries</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/covid-19-pikine-khourounar-les-colocataires-de-lemigre-evade-mis-en-quarantaine" rel="bookmark"><img width="350" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20170'%3E%3C/svg%3E" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Covid-19-Pikine Khourounar : les colocataires de l&rsquo;émigré évadé mis en quarantaine" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/04/Pikine-Khourounar.jpg 600w, https://www.igfm.sn/wp-content/uploads/2020/04/Pikine-Khourounar-150x73.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/04/Pikine-Khourounar-480x234.jpg 480w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/Pikine-Khourounar.jpg" /><noscript><img width="350" height="170" src="https://www.igfm.sn/wp-content/uploads/2020/04/Pikine-Khourounar.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Covid-19-Pikine Khourounar : les colocataires de l&rsquo;émigré évadé mis en quarantaine" srcset="https://www.igfm.sn/wp-content/uploads/2020/04/Pikine-Khourounar.jpg 600w, https://www.igfm.sn/wp-content/uploads/2020/04/Pikine-Khourounar-150x73.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/04/Pikine-Khourounar-480x234.jpg 480w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/covid-19-pikine-khourounar-les-colocataires-de-lemigre-evade-mis-en-quarantaine" title="Lien vers Covid-19-Pikine Khourounar : les colocataires de l&rsquo;émigré évadé mis en quarantaine" rel="bookmark">Covid-19-Pikine Khourounar : les colocataires de l&rsquo;émigré évadé mis en quarantaine</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/covid-19-aide-alimentaire-durgence-dakar-pikine-thies-exclues" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Covid-19-Aide alimentaire d&rsquo;urgence : Dakar, Pikine, Thiès… exclues" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/aide-alimentaire-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/04/aide-alimentaire-350x300.jpg" alt="Covid-19-Aide alimentaire d&rsquo;urgence : Dakar, Pikine, Thiès… exclues"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/covid-19-aide-alimentaire-durgence-dakar-pikine-thies-exclues" title="Lien vers Covid-19-Aide alimentaire d&rsquo;urgence : Dakar, Pikine, Thiès… exclues" rel="bookmark">Covid-19-Aide alimentaire d&rsquo;urgence : Dakar, Pikine, Thiès… exclues</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/covid-19-les-journaux-commentent-ladoption-de-la-loi-dhabilitation" rel="bookmark"><img width="350" height="190" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20190'%3E%3C/svg%3E" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="COVID-19 : les journaux commentent l&rsquo;adoption de la loi d&rsquo;habilitation" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2018/03/Revue-de-presse-4.jpg 392w, https://www.igfm.sn/wp-content/uploads/2018/03/Revue-de-presse-4-150x82.jpg 150w, https://www.igfm.sn/wp-content/uploads/2018/03/Revue-de-presse-4-300x163.jpg 300w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2018/03/Revue-de-presse-4.jpg" /><noscript><img width="350" height="190" src="https://www.igfm.sn/wp-content/uploads/2018/03/Revue-de-presse-4.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="COVID-19 : les journaux commentent l&rsquo;adoption de la loi d&rsquo;habilitation" srcset="https://www.igfm.sn/wp-content/uploads/2018/03/Revue-de-presse-4.jpg 392w, https://www.igfm.sn/wp-content/uploads/2018/03/Revue-de-presse-4-150x82.jpg 150w, https://www.igfm.sn/wp-content/uploads/2018/03/Revue-de-presse-4-300x163.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/covid-19-les-journaux-commentent-ladoption-de-la-loi-dhabilitation" title="Lien vers COVID-19 : les journaux commentent l&rsquo;adoption de la loi d&rsquo;habilitation" rel="bookmark">COVID-19 : les journaux commentent l&rsquo;adoption de la loi d&rsquo;habilitation</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/paiements-electroniques-la-bceao-annonce-7-nouvelles-mesures-contre-le-coronavirus" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Paiements électroniques : la Bceao annonce 7 nouvelles mesures contre le coronavirus" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/05/BCEAO-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2019/05/BCEAO-350x300.jpg" alt="Paiements électroniques : la Bceao annonce 7 nouvelles mesures contre le coronavirus"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/paiements-electroniques-la-bceao-annonce-7-nouvelles-mesures-contre-le-coronavirus" title="Lien vers Paiements électroniques : la Bceao annonce 7 nouvelles mesures contre le coronavirus" rel="bookmark">Paiements électroniques : la Bceao annonce 7 nouvelles mesures contre le coronavirus</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/une-evaluation-mensuelle-de-la-lutte-contre-la-maladie-a-coronavirus-ce-jeudi" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Une évaluation mensuelle de la lutte contre la maladie à coronavirus, ce jeudi" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2018/12/diouf_sarrr-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2018/12/diouf_sarrr-350x300.png" alt="Une évaluation mensuelle de la lutte contre la maladie à coronavirus, ce jeudi"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/une-evaluation-mensuelle-de-la-lutte-contre-la-maladie-a-coronavirus-ce-jeudi" title="Lien vers Une évaluation mensuelle de la lutte contre la maladie à coronavirus, ce jeudi" rel="bookmark">Une évaluation mensuelle de la lutte contre la maladie à coronavirus, ce jeudi</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/covid-19-au-senegal-macky-va-accompagner-les-daaras-modernes-a-hauteur-de-330-millions-de-f-cfa" rel="bookmark"><img width="350" height="251" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20251'%3E%3C/svg%3E" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Covid-19 au Sénégal : Macky va accompagner les Daaras modernes à hauteur de 330 millions de F Cfa" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2018/05/daara-1.jpg 394w, https://www.igfm.sn/wp-content/uploads/2018/05/daara-1-150x108.jpg 150w, https://www.igfm.sn/wp-content/uploads/2018/05/daara-1-300x215.jpg 300w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2018/05/daara-1.jpg" /><noscript><img width="350" height="251" src="https://www.igfm.sn/wp-content/uploads/2018/05/daara-1.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Covid-19 au Sénégal : Macky va accompagner les Daaras modernes à hauteur de 330 millions de F Cfa" srcset="https://www.igfm.sn/wp-content/uploads/2018/05/daara-1.jpg 394w, https://www.igfm.sn/wp-content/uploads/2018/05/daara-1-150x108.jpg 150w, https://www.igfm.sn/wp-content/uploads/2018/05/daara-1-300x215.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/covid-19-au-senegal-macky-va-accompagner-les-daaras-modernes-a-hauteur-de-330-millions-de-f-cfa" title="Lien vers Covid-19 au Sénégal : Macky va accompagner les Daaras modernes à hauteur de 330 millions de F Cfa" rel="bookmark">Covid-19 au Sénégal : Macky va accompagner les Daaras modernes à hauteur de 330 millions de F Cfa</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-en-gambie-deux-patients-gueris-plus-quun-seul-en-traitement" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus en Gambie : deux patients guéris, plus qu&rsquo;un seul en traitement" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/02/gambie-transports-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/02/gambie-transports-350x300.jpg" alt="Coronavirus en Gambie : deux patients guéris, plus qu&rsquo;un seul en traitement"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-en-gambie-deux-patients-gueris-plus-quun-seul-en-traitement" title="Lien vers Coronavirus en Gambie : deux patients guéris, plus qu&rsquo;un seul en traitement" rel="bookmark">Coronavirus en Gambie : deux patients guéris, plus qu&rsquo;un seul en traitement</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/covid-19-au-senegal-les-epouses-des-emigres-de-louga-lancent-un-s-o-s" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Covid-19 au Sénégal : les épouses des émigrés de Louga lancent un S.O.S" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/louga-coronavirus-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/04/louga-coronavirus-350x300.jpg" alt="Covid-19 au Sénégal : les épouses des émigrés de Louga lancent un S.O.S"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/covid-19-au-senegal-les-epouses-des-emigres-de-louga-lancent-un-s-o-s" title="Lien vers Covid-19 au Sénégal : les épouses des émigrés de Louga lancent un S.O.S" rel="bookmark">Covid-19 au Sénégal : les épouses des émigrés de Louga lancent un S.O.S</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/le-coronavirus-en-hausse-exponentielle-a-emporte-46-000-vies-dont-un-nouveau-ne" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Le coronavirus, en hausse « exponentielle », a emporté 46.000 vies dont un nouveau-né" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/inde-coronavirus-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/03/inde-coronavirus-350x300.jpg" alt="Le coronavirus, en hausse « exponentielle », a emporté 46.000 vies dont un nouveau-né"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/le-coronavirus-en-hausse-exponentielle-a-emporte-46-000-vies-dont-un-nouveau-ne" title="Lien vers Le coronavirus, en hausse « exponentielle », a emporté 46.000 vies dont un nouveau-né" rel="bookmark">Le coronavirus, en hausse « exponentielle », a emporté 46.000 vies dont un nouveau-né</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/covid-19-au-senegal-des-graffitis-contre-le-coronavirus" rel="bookmark"><img width="350" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20170'%3E%3C/svg%3E" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Covid-19 au Sénégal : Des graffitis contre le coronavirus" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/04/graffitis.jpg 600w, https://www.igfm.sn/wp-content/uploads/2020/04/graffitis-150x73.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/04/graffitis-480x234.jpg 480w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/graffitis.jpg" /><noscript><img width="350" height="170" src="https://www.igfm.sn/wp-content/uploads/2020/04/graffitis.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Covid-19 au Sénégal : Des graffitis contre le coronavirus" srcset="https://www.igfm.sn/wp-content/uploads/2020/04/graffitis.jpg 600w, https://www.igfm.sn/wp-content/uploads/2020/04/graffitis-150x73.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/04/graffitis-480x234.jpg 480w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/covid-19-au-senegal-des-graffitis-contre-le-coronavirus" title="Lien vers Covid-19 au Sénégal : Des graffitis contre le coronavirus" rel="bookmark">Covid-19 au Sénégal : Des graffitis contre le coronavirus</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/la-reprise-des-enseignements-scolaires-et-universitaires-reportee-au-4-mai" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="La reprise des enseignements scolaires et universitaires reportée au 4 mai" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2018/10/education-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2018/10/education-350x300.jpg" alt="La reprise des enseignements scolaires et universitaires reportée au 4 mai"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/la-reprise-des-enseignements-scolaires-et-universitaires-reportee-au-4-mai" title="Lien vers La reprise des enseignements scolaires et universitaires reportée au 4 mai" rel="bookmark">La reprise des enseignements scolaires et universitaires reportée au 4 mai</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/aminata-diagne-gynecologue-comment-les-femmes-enceintes-doivent-se-premunir-contre-le-covid19" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Dr Aminata Diagne : « Comment les femmes enceintes doivent se prémunir contre le Covid19&#8230; »" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/docc-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/04/docc-350x300.png" alt="Dr Aminata Diagne : « Comment les femmes enceintes doivent se prémunir contre le Covid19&#8230; »"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/aminata-diagne-gynecologue-comment-les-femmes-enceintes-doivent-se-premunir-contre-le-covid19" title="Lien vers Dr Aminata Diagne : « Comment les femmes enceintes doivent se prémunir contre le Covid19&#8230; »" rel="bookmark">Dr Aminata Diagne : « Comment les femmes enceintes doivent se prémunir contre le Covid19&#8230; »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/etats-unis-un-bebe-de-six-mois-est-mort-des-suites-du-covid-19" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Etats-Unis : un bébé de six mois est mort des suites du Covid-19" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/03/2020-03-28t121954z_1908940823_rc20tf9xalvs_rtrmadp_3_health-coronavirus-britain_0_0-350x300.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/03/2020-03-28t121954z_1908940823_rc20tf9xalvs_rtrmadp_3_health-coronavirus-britain_0_0-350x300.jpeg" alt="Etats-Unis : un bébé de six mois est mort des suites du Covid-19"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/etats-unis-un-bebe-de-six-mois-est-mort-des-suites-du-covid-19" title="Lien vers Etats-Unis : un bébé de six mois est mort des suites du Covid-19" rel="bookmark">Etats-Unis : un bébé de six mois est mort des suites du Covid-19</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/coronavirus-edouard-philippe-evoque-un-probable-deconfinement-par-etapes" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus: Edouard Philippe évoque un «probable» déconfinement par étapes" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2019/11/edouard-philip-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2019/11/edouard-philip-350x300.jpg" alt="Coronavirus: Edouard Philippe évoque un «probable» déconfinement par étapes"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/coronavirus-edouard-philippe-evoque-un-probable-deconfinement-par-etapes" title="Lien vers Coronavirus: Edouard Philippe évoque un «probable» déconfinement par étapes" rel="bookmark">Coronavirus: Edouard Philippe évoque un «probable» déconfinement par étapes</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/covid-19-pape-diouf-inhume-au-cimetiere-de-yoff" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Covid-19 : Pape Diouf inhumé au cimetière de Yoff" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/papedioufom-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/04/papedioufom-350x300.jpg" alt="Covid-19 : Pape Diouf inhumé au cimetière de Yoff"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/covid-19-pape-diouf-inhume-au-cimetiere-de-yoff" title="Lien vers Covid-19 : Pape Diouf inhumé au cimetière de Yoff" rel="bookmark">Covid-19 : Pape Diouf inhumé au cimetière de Yoff</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.igfm.sn/covid-19-114-milliards-des-usa-pour-soutenir-la-lutte-contre-la-pandemie-au-senegal" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="COVID-19 : 1,14 milliards des Usa pour soutenir la lutte contre la pandémie au Sénégal" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/ambassade-des-usa-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.igfm.sn/wp-content/uploads/2020/04/ambassade-des-usa-350x300.jpg" alt="COVID-19 : 1,14 milliards des Usa pour soutenir la lutte contre la pandémie au Sénégal"></noscript></a><h3 class="rpwe-title"><a href="https://www.igfm.sn/covid-19-114-milliards-des-usa-pour-soutenir-la-lutte-contre-la-pandemie-au-senegal" title="Lien vers COVID-19 : 1,14 milliards des Usa pour soutenir la lutte contre la pandémie au Sénégal" rel="bookmark">COVID-19 : 1,14 milliards des Usa pour soutenir la lutte contre la pandémie au Sénégal</a></h3></li></ul></div></aside><div class="gutter-sidebar"></div></div></div></div><div class="clearfix"></div></div></div><div id="posts-small-wrapper"><div class="container"><h3 id="posts-small-heading"><span>Derniers articles sur Actualité</span></h3><div id="posts-small"><article id="post-126933" class="post-small small-item post-126933 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-coronavirus tag-bollore-logistics tag-coronavirus"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/covid-19-bollore-logistics-se-mobilise-pour-transporter-medicaments-et-masques-de-protection"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/Bollore-Logistics-480x384.jpg" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2020/04/Bollore-Logistics-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-04-02T11:16:49+00:00" title="2 avril 2020">2 avril 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/covid-19-bollore-logistics-se-mobilise-pour-transporter-medicaments-et-masques-de-protection">Covid-19 : Bolloré Logistics se mobilise pour transporter médicaments et masques de protection</a></h3></header><div class="small-excerpt"> iGFM &#8211; (Dakar) &#8211; Face à  l’épidémie de Covid-19 qui touche l’Europe</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-126926" class="post-small small-item post-126926 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus tag-covid-19 tag-guy-roux"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/coronavirus-a-81-ans-guy-roux-ne-veut-pas-faire-le-malin"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/67a235dd9aca5d1802a9274b17e58-1-480x384.jpeg" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2020/04/67a235dd9aca5d1802a9274b17e58-1-480x384.jpeg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-04-02T11:14:26+00:00" title="2 avril 2020">2 avril 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/coronavirus-a-81-ans-guy-roux-ne-veut-pas-faire-le-malin">Coronavirus: à 81 ans, Guy Roux ne veut pas « faire le malin »</a></h3></header><div class="small-excerpt"> iGFM-(Dakar) Guy Roux a évoqué ce jeudi son quotidien pendant le confinement.</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-126921" class="post-small small-item post-126921 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-sport category-video tag-covid-19 tag-tottenham"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/coronavirus-comment-tottenham-sentraine-a-distance"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/85cf560164bf4b07e673e3cf7abe7-480x384.jpeg" /><noscript><img width="480" height="384" src="https://www.igfm.sn/wp-content/uploads/2020/04/85cf560164bf4b07e673e3cf7abe7-480x384.jpeg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-04-02T11:03:20+00:00" title="2 avril 2020">2 avril 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/coronavirus-comment-tottenham-sentraine-a-distance">Coronavirus: comment Tottenham s&rsquo;entraîne à distance</a></h3></header><div class="small-excerpt"> iGFM-Dakar) Tottenham a décidé de poursuivre l&rsquo;entraînement collectif malgré l&rsquo;épidémie de coronavirus</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-126906" class="post-small small-item post-126906 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-international tag-afrique tag-coronavirus"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/coronavirus-quelles-fausses-informations-se-repandent-en-afrique"> <img width="480" height="339" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20339'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/01/coronavirus-afrique-480x339.jpg" /><noscript><img width="480" height="339" src="https://www.igfm.sn/wp-content/uploads/2020/01/coronavirus-afrique-480x339.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-04-02T10:57:08+00:00" title="2 avril 2020">2 avril 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/coronavirus-quelles-fausses-informations-se-repandent-en-afrique">Coronavirus : Quelles fausses informations se répandent en Afrique ?</a></h3></header><div class="small-excerpt"> iGFM &#8211; (Dakar) &#8211; Les pays africains connaissent une augmentation du nombre</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-126918" class="post-small small-item post-126918 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-sport tag-covid-19 tag-schalke-04"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.igfm.sn/covid-19-schalke-04-salif-sane-et-compagnie-renoncent-a-une-partie-de-leur-salaire"> <img width="480" height="375" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20375'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/Salif-Sané-480x375.jpg" /><noscript><img width="480" height="375" src="https://www.igfm.sn/wp-content/uploads/2020/04/Salif-Sané-480x375.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-04-02T10:45:17+00:00" title="2 avril 2020">2 avril 2020</time> </span></div><h3 class="small-title"><a href="https://www.igfm.sn/covid-19-schalke-04-salif-sane-et-compagnie-renoncent-a-une-partie-de-leur-salaire">Covid-19, Schalke 04 : Salif Sané et compagnie renoncent à une partie de leur salaire</a></h3></header><div class="small-excerpt"> iGFM-(Dakar) L’Allemagne est également touchée par la pandémie du coronavirus. A l’instar</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article></div></div></div></div><footer id="wi-footer"><div id="footer-widgets"><div class="container"><div class="footer-widgets-inner"><div class="footer-col"><aside id="text-3" class="widget widget_text"><div class="textwidget"><h6><strong><span style="color: #ff0000;">Directeur de publication :</span></strong></h6><p><strong>Daouda MINE </strong></p><p>(<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7f1b1e100a1b1e1216111a3f17100b121e1613511c1012">[email&#160;protected]</a>)</p><h6><strong><span style="color: #ff0000;">Mail de la Rédaction</span></strong></h6><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6a180f0e0b091e0305040d0c072a0d070b030644090507">[email&#160;protected]</a></p><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d4a6b1b0b5b7a0bdbbbabdb3b2b994b3b2b9faa7ba">[email&#160;protected]</a></p><p><strong>Tel :</strong> +221 33 869 91 81</p><h6></h6></div></aside></div><div class="footer-col"><aside id="text-2" class="widget widget_text"><div class="textwidget"><p>Service Commercial</p><p>+221 33 849 16 40</p><p><a href="/cdn-cgi/l/email-protection#25564057534c464046494c404b51654243480b564b"><span class="__cf_email__" data-cfemail="374742557750515a194459">[email&#160;protected]</span> </a></p></div></aside></div><div class="footer-col"><aside id="text-27" class="widget widget_text"><div class="textwidget"><p><a href="http://www.rfm.sn/"><img class="alignnone size-medium" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%20102'%3E%3C/svg%3E" width="90" height="102" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" /><noscript><img class="alignnone size-medium" src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" width="90" height="102" /></noscript></a><br /> <a href="https://www.igfm.sn/tfm/"><img class="alignnone size-medium" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%20102'%3E%3C/svg%3E" width="90" height="102" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" /><noscript><img class="alignnone size-medium" src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" width="90" height="102" /></noscript></a><br /> <a href="http://www.kingfm.sn/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" /><noscript><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" /></noscript></a></p></div></aside></div><div class="footer-col"><aside id="text-42" class="widget widget_text"><div class="textwidget"><p><a href="https://www.igfm.sn/a-propos-de-igfm/"><strong><span style="color: #ff0000;">A propos de IGFM</span></strong></a></p><p style="text-align: justify;">Lancé en septembre 2013, iGFM (www.igfm.sn) est un site d&rsquo;informations générales appartenant au Groupe Futurs Médias (GFM). iGFM met en ligne ses propres vidéos, textes et photos et publie l’essentiel des informations sénégalaises en respectant les règles d&rsquo;éthique et de déontologie qui régissent la profession journalistique. Igfm est un site neutre, à équidistance des chapelles politiques et religieuses.</p><p style="text-align: justify;">Il a une mission de service public et son crédo est de donner l&rsquo;information juste et vraie à ses lecteurs</p></div></aside></div><div class="clearfix"></div><div class="line line1"></div><div class="line line2"></div><div class="line line3"></div></div></div></div><div id="footer-bottom" role="contentinfo"><div class="container"><div id="footer-social" class="social-list"><ul><li class="li-facebook-square"><a href="https://www.facebook.com/IGFMofficiel/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li><li class="li-twitter"><a href="https://twitter.com/iGFMsn" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li class="li-linkedin"><a href="https://www.linkedin.com" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li class="li-youtube"><a href="https://www.youtube.com/channel/UCqoN2KQbBlVwrDnOXGxOP4w" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li></ul></div><div class="footer-search-container"><div class="footer-search" id="footer-search"><form action="https://www.igfm.sn" method="get"> <input type="text" name="s" class="s" value="" placeholder="Recherche" /> <button class="submit" type="submit"><i class="fa fa-search"></i></button></form></div></div><p class="copyright">© 2013 Copyright iGFM – Tous droits réservés. iGFM n'est pas responsable des contenus provenant de sites Internet externes</p></div></div></footer></div><div class="clearfix"></div></div><div id="backtotop" class="backtotop"> <span class="go">Aller vers</span> <span class="top">HAUT</span></div><aside id="content-dock"><h3 class="dock-title">Articles intéressants</h3><div class="dock-posts"><article id="post-126933" class="post-dock post-126933 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-coronavirus tag-bollore-logistics tag-coronavirus"><div class="post-inner"><figure class="post-dock-thumbnail"> <a href="https://www.igfm.sn/covid-19-bollore-logistics-se-mobilise-pour-transporter-medicaments-et-masques-de-protection"> <img width="150" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2096'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/04/Bollore-Logistics-150x96.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/04/Bollore-Logistics-480x307.jpg 480w, https://www.igfm.sn/wp-content/uploads/2020/04/Bollore-Logistics.jpg 600w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/04/Bollore-Logistics-150x96.jpg" /><noscript><img width="150" height="96" src="https://www.igfm.sn/wp-content/uploads/2020/04/Bollore-Logistics-150x96.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.igfm.sn/wp-content/uploads/2020/04/Bollore-Logistics-150x96.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/04/Bollore-Logistics-480x307.jpg 480w, https://www.igfm.sn/wp-content/uploads/2020/04/Bollore-Logistics.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a></figure><section class="post-dock-body"><div class="post-dock-content"><header class="post-dock-header"><h3 class="post-dock-title"><a href="https://www.igfm.sn/covid-19-bollore-logistics-se-mobilise-pour-transporter-medicaments-et-masques-de-protection">Covid-19 : Bolloré Logistics se mobilise pour transporter médicaments et masques de protection</a></h3></header><div class="post-dock-excerpt"><p>iGFM &#8211; (Dakar) &#8211; Face à  l’épidémie de Covid-19 qui</p></div><div class="clearfix"></div></div></section><div class="clearfix"></div></div></article><article id="post-126906" class="post-dock post-126906 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-international tag-afrique tag-coronavirus"><div class="post-inner"><figure class="post-dock-thumbnail"> <a href="https://www.igfm.sn/coronavirus-quelles-fausses-informations-se-repandent-en-afrique"> <img width="150" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2085'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.igfm.sn/wp-content/uploads/2020/01/coronavirus-afrique-150x85.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/01/coronavirus-afrique-480x271.jpg 480w, https://www.igfm.sn/wp-content/uploads/2020/01/coronavirus-afrique.jpg 600w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.igfm.sn/wp-content/uploads/2020/01/coronavirus-afrique-150x85.jpg" /><noscript><img width="150" height="85" src="https://www.igfm.sn/wp-content/uploads/2020/01/coronavirus-afrique-150x85.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.igfm.sn/wp-content/uploads/2020/01/coronavirus-afrique-150x85.jpg 150w, https://www.igfm.sn/wp-content/uploads/2020/01/coronavirus-afrique-480x271.jpg 480w, https://www.igfm.sn/wp-content/uploads/2020/01/coronavirus-afrique.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a></figure><section class="post-dock-body"><div class="post-dock-content"><header class="post-dock-header"><h3 class="post-dock-title"><a href="https://www.igfm.sn/coronavirus-quelles-fausses-informations-se-repandent-en-afrique">Coronavirus : Quelles fausses informations se répandent en Afrique ?</a></h3></header><div class="post-dock-excerpt"><p>iGFM &#8211; (Dakar) &#8211; Les pays africains connaissent une augmentation</p></div><div class="clearfix"></div></div></section><div class="clearfix"></div></div></article></div> <button class="close"> <i class="fa fa-close"></i> </button></aside> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/plugins/responsive-youtube-vimeo-popup/assets/js/wp-video-popup-2.7.js'></script> <script type='text/javascript' src='https://www.igfm.sn/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/themes/fox/js/theme.min-2.5.2.js'></script> <script type='text/javascript' src='https://www.igfm.sn/wp-includes/js/wp-embed.min.js'></script> <script async="async" type='text/javascript' src='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/plugins/akismet/_inc/form-4.1.4.js'></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.igfm.sn/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <noscript><link rel='stylesheet' id='wp-block-library-css' href='https://www.igfm.sn/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp-video-popup-css' href='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/plugins/responsive-youtube-vimeo-popup/assets/css/wp-video-popup-2.7.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='font-awesome-css' href='https://www.igfm.sn/wp-content/cache/busting/1/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min-4.7.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css' href='https://www.igfm.sn/wp-content/themes/fox/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wi-responsive-css' href='https://www.igfm.sn/wp-content/themes/fox/css/responsive.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wptt_front-css' href='https://www.igfm.sn/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css' type='text/css' media='all' /></noscript></body></html>
