<!DOCTYPE html><html lang="fr-FR" class="no-js"><head>  <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.igfm.sn/xmlrpc.php"> <!--[if lt IE 9]>
	<script src="http://www.igfm.sn/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1061267829283799",
          enable_page_level_ads: true
     });</script> <title>Arabie Saoudite : 5 condamnations à mort pour le meurtre du journaliste Khashoggi - www.igfm.sn International</title><style id="rocket-critical-css">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</style><meta name="description" content="% %"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="http://www.igfm.sn/arabie-saoudite-cinq-condamnations-a-mort-pour-le-meurtre-du-journaliste-jamal-khashoggi/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Arabie Saoudite : 5 condamnations à mort pour le meurtre du journaliste Khashoggi - www.igfm.sn International" /><meta property="og:description" content="% %" /><meta property="og:url" content="http://www.igfm.sn/arabie-saoudite-cinq-condamnations-a-mort-pour-le-meurtre-du-journaliste-jamal-khashoggi/" /><meta property="og:site_name" content="www.igfm.sn" /><meta property="article:publisher" content="https://www.facebook.com/IGFMofficiel/" /><meta property="article:tag" content="Arabie saoudite" /><meta property="article:section" content="International" /><meta property="article:published_time" content="2019-12-23T13:40:47+00:00" /><meta property="article:modified_time" content="2019-12-23T13:52:00+00:00" /><meta property="og:updated_time" content="2019-12-23T13:52:00+00:00" /><meta property="fb:app_id" content="117795111634400" /><meta property="og:image" content="http://www.igfm.sn/wp-content/uploads/2019/04/arabie.jpg" /><meta property="og:image:width" content="592" /><meta property="og:image:height" content="296" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="% %" /><meta name="twitter:title" content="Arabie Saoudite : 5 condamnations à mort pour le meurtre du journaliste Khashoggi - www.igfm.sn International" /><meta name="twitter:site" content="@iGFMsn" /><meta name="twitter:image" content="http://www.igfm.sn/wp-content/uploads/2019/04/arabie.jpg" /><meta name="twitter:creator" content="@iGFMsn" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.igfm.sn/#organization","name":"Groupe Futurs M\u00e9dias","url":"http://www.igfm.sn/","sameAs":["https://www.facebook.com/IGFMofficiel/","https://twitter.com/iGFMsn"],"logo":{"@type":"ImageObject","@id":"http://www.igfm.sn/#logo","url":"http://www.igfm.sn/wp-content/uploads/2019/01/thumbnail.jpeg","width":1024,"height":724,"caption":"Groupe Futurs M\u00e9dias"},"image":{"@id":"http://www.igfm.sn/#logo"}},{"@type":"WebSite","@id":"http://www.igfm.sn/#website","url":"http://www.igfm.sn/","name":"www.igfm.sn","description":"Informez-vous juste et vrai","publisher":{"@id":"http://www.igfm.sn/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.igfm.sn/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.igfm.sn/arabie-saoudite-cinq-condamnations-a-mort-pour-le-meurtre-du-journaliste-jamal-khashoggi/#primaryimage","url":"http://www.igfm.sn/wp-content/uploads/2019/04/arabie.jpg","width":592,"height":296},{"@type":"WebPage","@id":"http://www.igfm.sn/arabie-saoudite-cinq-condamnations-a-mort-pour-le-meurtre-du-journaliste-jamal-khashoggi/#webpage","url":"http://www.igfm.sn/arabie-saoudite-cinq-condamnations-a-mort-pour-le-meurtre-du-journaliste-jamal-khashoggi/","inLanguage":"fr-FR","name":"Arabie Saoudite : 5 condamnations \u00e0 mort pour le meurtre du journaliste Khashoggi - www.igfm.sn International","isPartOf":{"@id":"http://www.igfm.sn/#website"},"primaryImageOfPage":{"@id":"http://www.igfm.sn/arabie-saoudite-cinq-condamnations-a-mort-pour-le-meurtre-du-journaliste-jamal-khashoggi/#primaryimage"},"datePublished":"2019-12-23T13:40:47+00:00","dateModified":"2019-12-23T13:52:00+00:00","description":"% %"},{"@type":"Article","@id":"http://www.igfm.sn/arabie-saoudite-cinq-condamnations-a-mort-pour-le-meurtre-du-journaliste-jamal-khashoggi/#article","isPartOf":{"@id":"http://www.igfm.sn/arabie-saoudite-cinq-condamnations-a-mort-pour-le-meurtre-du-journaliste-jamal-khashoggi/#webpage"},"author":{"@id":"http://www.igfm.sn/#/schema/person/535b0a8c9ae75a6f7606c66d02c62ec2"},"headline":"Arabie Saoudite : 5 condamnations \u00e0 mort pour le meurtre du journaliste Khashoggi","datePublished":"2019-12-23T13:40:47+00:00","dateModified":"2019-12-23T13:52:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.igfm.sn/arabie-saoudite-cinq-condamnations-a-mort-pour-le-meurtre-du-journaliste-jamal-khashoggi/#webpage"},"publisher":{"@id":"http://www.igfm.sn/#organization"},"image":{"@id":"http://www.igfm.sn/arabie-saoudite-cinq-condamnations-a-mort-pour-le-meurtre-du-journaliste-jamal-khashoggi/#primaryimage"},"keywords":"Arabie saoudite","articleSection":"International"},{"@type":["Person"],"@id":"http://www.igfm.sn/#/schema/person/535b0a8c9ae75a6f7606c66d02c62ec2","name":"Mamadou Salif Gueye","image":{"@type":"ImageObject","@id":"http://www.igfm.sn/#authorlogo","url":"http://0.gravatar.com/avatar/f84031129387cfe73667864038100a0b?s=96&d=mm&r=g","caption":"Mamadou Salif Gueye"},"sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Flux" href="http://www.igfm.sn/feed/" /><link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Flux des commentaires" href="http://www.igfm.sn/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="www.igfm.sn &raquo; Arabie Saoudite : 5 condamnations à mort pour le meurtre du journaliste Khashoggi Flux des commentaires" href="http://www.igfm.sn/arabie-saoudite-cinq-condamnations-a-mort-pour-le-meurtre-du-journaliste-jamal-khashoggi/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='http://www.igfm.sn/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wonderplugin-slider-css-css' href='http://www.igfm.sn/wp-content/cache/min/1/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderengine-8483cf2bf8f3773322e5f824de22125c.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='font-awesome-css' href='http://www.igfm.sn/wp-content/cache/busting/1/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min-4.7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css' href='http://www.igfm.sn/wp-content/themes/fox/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wi-responsive-css' href='http://www.igfm.sn/wp-content/cache/min/1/wp-content/themes/fox/css/responsive-0dae3e4cf8f60fed89d4b3984f5b03ec.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(http://www.igfm.sn/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='http://www.igfm.sn/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>    <link rel='https://api.w.org/' href='http://www.igfm.sn/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.igfm.sn/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.igfm.sn/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.igfm.sn/?p=109902' /><link rel="alternate" type="application/json+oembed" href="http://www.igfm.sn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.igfm.sn%2Farabie-saoudite-cinq-condamnations-a-mort-pour-le-meurtre-du-journaliste-jamal-khashoggi%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.igfm.sn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.igfm.sn%2Farabie-saoudite-cinq-condamnations-a-mort-pour-le-meurtre-du-journaliste-jamal-khashoggi%2F&#038;format=xml" /><link rel="shortcut icon" href="http://www.igfm.sn/wp-content/uploads/gwpf_icon/favicon.png" /><link rel="apple-touch-icon-precomposed" href="http://www.igfm.sn/wp-content/uploads/gwpf_icon/favicon-precomposed.png" /><div style="width:auto;height:200px;"></div><meta property="og:image" content="http://www.igfm.sn/wp-content/uploads/2019/04/arabie.jpg"/><meta property="og:image:secure_url" content="http://www.igfm.sn/wp-content/uploads/2019/04/arabie.jpg" /><style type="text/css">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</style><link rel="icon" href="http://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" sizes="32x32" /><link rel="icon" href="http://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" /><meta name="msapplication-TileImage" content="http://www.igfm.sn/wp-content/uploads/2019/01/favicon.jpg" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-71301838-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-71301838-1');</script> <meta property="fb:pages" content="117795111634400" /><title>igfm.sn : Informez-vous juste et vrai</title><meta name="description" content=" actualité et information en direct sur www.igfm.sn . Infos politiques,Actualité au Sénégal, politiques au sénégal,internationales, économiques, sportives et culturelles"/><meta name="keywords" content="actualité sénégal, actualités au sénégal, actualités sénégal, sénégal actualités, les actualités au sénégal, sénégal actualité, actualité du sénégal, actualités du sénégal, actualité politique au sénégal, senegal politique actualité, actualités politiques au sénégal, actualité au senegal et dans le monde, actualité au senegal, actualité sur le sénégal, actualité senegal en direct, actualité sénégal direct, actualité au sénégal en direct, sénégal actualité politique, actualité people au sénégal, actualité sportive au senegal, politiques, societé, sport, lamb, éducation, dakar, sénégal, afrique, portail info, actu sénégal, iphone, android, ipad" /><meta name="google-site-verification" content="5gJNhDslEjXahCj7F_60HCFvdI0Ctj77SoVw-phGtrY" /></head><body class="post-template-default single single-post postid-109902 single-format-standard disable-2-columns enable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-dark"><div id="wi-all"><div style="background-color:lightblue" align="center"><a href="#" class="rs-link" data-link-desktop="Version standard" data-link-responsive="Version mobile" data-always-visible="false"></a></div><div id="wi-wrapper"><div id="topbar-wrapper"><div class="wi-topbar" id="wi-topbar"><div class="container"><div class="topbar-inner"> <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a><nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation"><div class="menu"><ul id="menu-menu1" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent"><a href="http://www.igfm.sn"><span>Accueil</span></a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.igfm.sn/category/actualite/"><span>Actualité</span></a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.igfm.sn/category/politique/"><span>Politique</span></a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.igfm.sn/category/sport/"><span>Sport</span></a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.igfm.sn/category/societe/"><span>Société</span></a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.igfm.sn/category/people/"><span>People</span></a></li><li id="menu-item-10436" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.igfm.sn/category/video/"><span>Vidéo</span></a></li><li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.igfm.sn/category/international/"><span>International</span></a></li></ul></div></nav><div id="header-social" class="social-list"><ul><li class="li-facebook-square"><a href="https://www.facebook.com/IGFMofficiel/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li><li class="li-twitter"><a href="https://twitter.com/iGFMsn" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li class="li-linkedin"><a href="https://www.linkedin.com" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li class="li-youtube"><a href="https://www.youtube.com/channel/UCqoN2KQbBlVwrDnOXGxOP4w" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li></ul></div></div></div></div></div><header id="wi-header" class="wi-header"><div class="container"><div id="logo-area"><div id="wi-logo"><h2> <a href="http://www.igfm.sn/" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-retina="http://www.igfm.sn/wp-content/themes/fox/images/logo@2x.png" data-lazy-src="http://www.igfm.sn/wp-content/themes/fox/images/logo.png" /><noscript><img src="http://www.igfm.sn/wp-content/themes/fox/images/logo.png" alt="Logo" data-retina="http://www.igfm.sn/wp-content/themes/fox/images/logo@2x.png" /></noscript> </a></h2></div></div><div class="clearfix"></div><div id="header-area" class="widget-area" role="complementary"><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:auto; height:auto"> <a href="http://www.igfm.sn"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-igfm.png"/><noscript><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-igfm.png" width="90" height="90"/></noscript></a> <a href="http://www.rfm.sn"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png"/><noscript><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" width="90" height="90"/></noscript></a>  <a href="#"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-obs.png"/><noscript><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-obs.png" width="90" height="90"/></noscript></a>   <a href="http://www.igfm.sn/tfm"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png"/><noscript><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" width="90" height="90"/></noscript></a>   <a href="http://kingfm.sn/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png"/><noscript><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" width="90" height="90"/></noscript></a>  <a href="http://www.igfm.sn/tfm-religions/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm-religion.png"/><noscript><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm-religion.png" width="90" height="90"/></noscript></a>  <a href="http://www.igfm.sn/lobs-tv"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-obs-tv.png"/><noscript><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-obs-tv.png" width="90" height="90"/></noscript></a>  <a href="https://www.facebook.com/recordquotidien/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" width="90" height="90" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-record.png"/><noscript><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-record.png" width="90" height="90"/></noscript></a> </div></div></aside><aside id="custom_html-48" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wonderpluginslider-container" id="wonderpluginslider-container-5" style="max-width:1280px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-5" data-sliderid="5" data-width="1280" data-height="246" data-skin="header" data-autoplay="true" data-randomplay="false" data-loadimageondemand="false" data-transitiononfirstslide="false" data-autoplayvideo="false" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-ratioresponsive="false" data-showtext="true" data-showtimer="true" data-showbottomshadow="false" data-navshowpreview="false" data-textautohide="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-texteffectresponsive="true" data-donotinit="false" data-addinitscript="false" data-scalemode="fill" data-arrowstyle="none" data-transition="slice" data-loop="0" data-border="0" data-slideinterval="8000" data-arrowimage="arrows-32-32-0.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="8" data-navstyle="none" data-navimage="bullet-24-24-0.png" data-navwidth="24" data-navheight="24" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-navposition="bottom" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-textformat="None" data-textpositionstatic="bottom" data-textpositiondynamic="bottomleft" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-texteffectresponsivesize="640" data-fadeduration="1000" data-crossfadeduration="1000" data-slideduration="1000" data-elasticduration="1000" data-sliceduration="1500" data-blindsduration="1500" data-blocksduration="1500" data-shuffleduration="1500" data-tilesduration="2000" data-kenburnsduration="5000" data-flipduration="1500" data-flipwithzoomduration="2000" data-threedduration="1500" data-threedhorizontalduration="1500" data-threedwithzoomduration="2500" data-threedhorizontalwithzoomduration="2200" data-threedflipduration="1500" data-threedflipwithzoomduration="2000" data-threedtilesduration="2000" data-threedfallback="flip" data-threedhorizontalfallback="flip" data-threedwithzoomfallback="flipwithzoom" data-threedhorizontalwithzoomfallback="flipwithzoom" data-threedflipfallback="flip" data-threedflipwithzoomfallback="flipwithzoom" data-threedtilesfallback="tiles" data-ratiomediumscreen="800" data-ratiomediumheight="1.2" data-ratiosmallscreen="480" data-ratiosmallheight="1.6" data-textcss="display:block; padding:12px; text-align:left;" data-textbgcss="display:block; position:absolute; top:0px; left:0px; width:100%; height:100%; background-color:#333333; opacity:0.6; filter:alpha(opacity=60);" data-titlecss="display:block; position:relative; font:bold 14px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff;" data-descriptioncss="display:block; position:relative; font:12px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff; margin-top:8px;" data-buttoncss="display:block; position:relative; margin-top:8px;" data-titlecssresponsive="font-size:12px;" data-descriptioncssresponsive="display:none !important;" data-buttoncssresponsive="" data-jsfolder="http://www.igfm.sn/wp-content/plugins/wonderplugin-slider/engine/" style="display:none;" ><ul class="amazingslider-slides" style="display:none;"><li><img class="amazingsliderimg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Teraga_senegal" title="Teraga_senegal" data-description="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/Teraga_senegal.png" /><noscript><img class="amazingsliderimg" src="http://www.igfm.sn/wp-content/uploads/2019/12/Teraga_senegal.png" alt="Teraga_senegal" title="Teraga_senegal" data-description="" /></noscript></li><li><img class="amazingsliderimg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Bandeau-B" title="Bandeau-B" data-description="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/11/Bandeau-B.png" /><noscript><img class="amazingsliderimg" src="http://www.igfm.sn/wp-content/uploads/2019/11/Bandeau-B.png" alt="Bandeau-B" title="Bandeau-B" data-description="" /></noscript></li><li><img class="amazingsliderimg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Bandeau-lobs-16" title="Bandeau-lobs-16" data-description="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/Bandeau-lobs-16.png" /><noscript><img class="amazingsliderimg" src="http://www.igfm.sn/wp-content/uploads/2019/12/Bandeau-lobs-16.png" alt="Bandeau-lobs-16" title="Bandeau-lobs-16" data-description="" /></noscript></li><li><img class="amazingsliderimg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Bandeau-A" title="Bandeau-A" data-description="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/11/Bandeau-A.png" /><noscript><img class="amazingsliderimg" src="http://www.igfm.sn/wp-content/uploads/2019/11/Bandeau-A.png" alt="Bandeau-A" title="Bandeau-A" data-description="" /></noscript></li></ul><ul class="amazingslider-thumbnails" style="display:none;"><li><img class="amazingsliderthumbnailimg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Teraga_senegal" title="Teraga_senegal" data-description="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/Teraga_senegal-150x29.png" /><noscript><img class="amazingsliderthumbnailimg" src="http://www.igfm.sn/wp-content/uploads/2019/12/Teraga_senegal-150x29.png" alt="Teraga_senegal" title="Teraga_senegal" data-description="" /></noscript></li><li><img class="amazingsliderthumbnailimg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Bandeau-B" title="Bandeau-B" data-description="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/11/Bandeau-B-150x29.png" /><noscript><img class="amazingsliderthumbnailimg" src="http://www.igfm.sn/wp-content/uploads/2019/11/Bandeau-B-150x29.png" alt="Bandeau-B" title="Bandeau-B" data-description="" /></noscript></li><li><img class="amazingsliderthumbnailimg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Bandeau-lobs-16" title="Bandeau-lobs-16" data-description="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/Bandeau-lobs-16-150x29.png" /><noscript><img class="amazingsliderthumbnailimg" src="http://www.igfm.sn/wp-content/uploads/2019/12/Bandeau-lobs-16-150x29.png" alt="Bandeau-lobs-16" title="Bandeau-lobs-16" data-description="" /></noscript></li><li><img class="amazingsliderthumbnailimg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Bandeau-A" title="Bandeau-A" data-description="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/11/Bandeau-A-150x28.png" /><noscript><img class="amazingsliderthumbnailimg" src="http://www.igfm.sn/wp-content/uploads/2019/11/Bandeau-A-150x28.png" alt="Bandeau-A" title="Bandeau-A" data-description="" /></noscript></li></ul></div></div></div></aside></div></div></header><div id="wi-main"><div class="container"><div class="content"><main id="primary" class="content-area" role="main"><div class="theiaStickySidebar"><figure class="post-thumbnail"> <img width="592" height="296" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20592%20296'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-srcset="http://www.igfm.sn/wp-content/uploads/2019/04/arabie.jpg 592w, http://www.igfm.sn/wp-content/uploads/2019/04/arabie-150x75.jpg 150w, http://www.igfm.sn/wp-content/uploads/2019/04/arabie-480x240.jpg 480w" data-lazy-sizes="(max-width: 592px) 100vw, 592px" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/04/arabie.jpg" /><noscript><img width="592" height="296" src="http://www.igfm.sn/wp-content/uploads/2019/04/arabie.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.igfm.sn/wp-content/uploads/2019/04/arabie.jpg 592w, http://www.igfm.sn/wp-content/uploads/2019/04/arabie-150x75.jpg 150w, http://www.igfm.sn/wp-content/uploads/2019/04/arabie-480x240.jpg 480w" sizes="(max-width: 592px) 100vw, 592px" /></noscript></figure><header class="post-header"><h1 class="post-title single-title">Arabie Saoudite : 5 condamnations à mort pour le meurtre du journaliste Khashoggi</h1><div class="post-header-meta"> <span class="meta-time"> <time datetime="2019-12-23T13:40:47+00:00">Publié le 23 décembre 2019</time> </span> <span class="meta-category"> <a href="http://www.igfm.sn/category/international/" rel="category tag">International</a> </span></div></header><div class="single-body"><div class="entry-content"><p><strong>iGFM-(Dakar) Cinq condamnations à mort ont été prononcées, lundi, pour le meurtre du journaliste Jamal Khashoggi, assassiné en octobre 2018 au consulat saoudien d&rsquo;Istanbul, selon le procureur du royaume. Pour l&rsquo;ONG Reporters sans frontières, « la justice a été bafouée ».</strong></p><p>Selon Chalaan al Chalaan, procureur d&rsquo;Arabie saoudite, cinq personnes ont été condamnées à mort, lundi 23 décembre, dans le <a href="https://www.france24.com/fr/20191001-lon-sait-an-apres-le-meurtre-journaliste-jamal-khashoggi" target="_blank" rel="noopener noreferrer">procès des meurtriers du journaliste saoudien Jamal Khashoggi</a>, assassiné en octobre 2018 au consulat du royaume à Istanbul, en Turquie.</p><p>« Le tribunal a condamné à mort cinq hommes qui ont directement participé à l&rsquo;assassinat », a indiqué le procureur, qui ajoute que deux des principaux suspects ont été disculpés.</p><p>En effet, aucune accusation n&rsquo;a été retenue contre Saoud al-Qahtani, proche conseiller du prince héritier Mohammed ben Salmane. L&rsquo;ancien numéro deux du renseignement, le général Ahmed al-Assiri, a lui aussi été acquitté, faute de preuve.</p><p>Au total, onze suspects étaient poursuivis dans le cadre d&rsquo;une procédure tenue secrète. Sur ces onze personnes, cinq ont été condamnées à mort, trois à des peines de prison totalisant 24 ans, et les autres ont été acquittées.</p><div id="tms-ad-inread-9665444688568872" class="tms-ad" data-tms-ad-type="inread" data-tms-ad-provider="vuble" data-tms-ad-status="loaded"><div class="vuble">Pour l&rsquo;ONG Reporters sans frontières, « la justice a été bafouée ».</div></div><p>Le procès n&rsquo;a pas respecté « les principes internationalement reconnus de la justice » et cette condamnation pourrait être « un moyen de faire taire à jamais des témoins de l&rsquo;assassinat », selon Christophe Deloire, secrétaire général de l&rsquo;ONG.</p><p>« On peut s&rsquo;interroger sur le caractère discrétionnaire de ces décisions », a-t-il poursuivi. « On espère bien que l&rsquo;Arabie saoudite va se rattraper avec un procès en appel public, et des preuves. Ce n&rsquo;est pas en rendant la justice de cette manière que le royaume va reconstruire son image ».</p><p><strong>Le meurtre « n&rsquo;a pas été prémédité »</strong></p><p>Critique du régime saoudien après en avoir été proche, le journaliste a été étranglé et son corps découpé en morceaux par une équipe de 15 hommes venus de Ryad dans le consulat du royaume à Istanbul, selon les responsables turcs. Ses restes n&rsquo;ont jamais été retrouvés.</p><p>Après de multiples déclarations contradictoires, les autorités saoudiennes ont reconnu que Jamal Khashoggi, qui s&rsquo;était exilé aux États-Unis, avait été tué et démembré le 2 octobre 2018 par des agents saoudiens ayant agi, selon elles, de leur propre initiative.</p><p>Selon le communiqué du procureur général d&rsquo;Arabie saoudite, le tribunal de Riyad chargé de l&rsquo;affaire a tenu au total neuf audiences en présence de représentants de la communauté internationale ainsi que de proches de Jamal Khashoggi. « Nous avons conclu que le meurtre de Khashoggi n&rsquo;a pas été prémédité », indique le communiqué.</p><p>En juin, une commission d&rsquo;enquête de l&rsquo;ONU <a href="https://www.france24.com/fr/20190619-jamal-khashoggi-meurtre-prince-heritier-mbs-salmane-preuves-onu-arabie-saoudite" target="_blank" rel="noopener noreferrer">annonçait détenir des preuves de l&rsquo;implication personnelle du prince héritier</a>, que la CIA et plusieurs pays occidentaux considèrent comme le commanditaire du meurtre.</p><p>Le prince <a href="https://www.france24.com/fr/20190927-prince-heritier-saoudien-assume-responsabilite-meurtre-jamal-khashoggi-mbs" target="_blank" rel="noopener noreferrer">a admis fin septembre porter la responsabilité du meurtre</a>, mais sans reconnaître en avoir donné l&rsquo;ordre. « C&rsquo;est arrivé sous ma direction. J&rsquo;assume toute la responsabilité, parce que c&rsquo;est arrivé sous ma direction », a-t-il déclaré dans un documentaire diffusé à l&rsquo;occasion du <a href="https://www.france24.com/fr/20191002-turquie-istanbul-assassinat-jamal-khashoggi-stele-inauguration-arabie-saoudite-anniversaire" target="_blank" rel="noopener noreferrer">premier anniversaire de la mort</a> du journaliste saoudien.</p><p>France 24</p><div class="clearfix"></div></div><div class="post-share share-4 single-share"><ul><li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.igfm.sn%2Farabie-saoudite-cinq-condamnations-a-mort-pour-le-meurtre-du-journaliste-jamal-khashoggi%2F&p[images][0]=http://www.igfm.sn/wp-content/uploads/2019/04/arabie.jpg" title="Facebook" class="share"><span>Facebook</span></a></li><li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.igfm.sn%2Farabie-saoudite-cinq-condamnations-a-mort-pour-le-meurtre-du-journaliste-jamal-khashoggi%2F&amp;text=Arabie+Saoudite+%3A+5+condamnations+%C3%A0+mort+pour+le+meurtre+du+journaliste+Khashoggi" title="Twitter" class="share"><span>Twitter</span></a></li><li class="li-google-plus"><a data-href="https://plus.google.com/share?url=http%3A%2F%2Fwww.igfm.sn%2Farabie-saoudite-cinq-condamnations-a-mort-pour-le-meurtre-du-journaliste-jamal-khashoggi%2F" title="Google+" class="share"><span>Google</span></a></li><li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li></ul></div></div><div class="clearfix"></div><div class="related-posts" id="related-posts"><h3 class="related-heading"><span>Articles intéressants</span></h3><div class="related-list blog-grid column-3"><article id="post-108492" class="post-grid post-108492 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-international tag-arabie-saoudite"><div class="grid-inner"><figure class="grid-thumbnail"> <a href="http://www.igfm.sn/arabie-saoudite-il-ny-aura-plus-de-separation-des-sexes-dans-les-restaurants/"> <img width="480" height="296" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20296'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/arabie-saoudite-restaurant-480x296.jpg" /><noscript><img width="480" height="296" src="http://www.igfm.sn/wp-content/uploads/2019/12/arabie-saoudite-restaurant-480x296.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="grid-body"><div class="post-content"><header class="grid-header"><div class="grid-meta"> <span class="grid-date"> <time datetime="2019-12-13T08:22:46+00:00" title="13 décembre 2019">13 décembre 2019</time> </span></div><h3 class="grid-title"><a href="http://www.igfm.sn/arabie-saoudite-il-ny-aura-plus-de-separation-des-sexes-dans-les-restaurants/">Arabie saoudite : il n&rsquo;y aura plus de séparation des sexes dans les restaurants</a></h3></header><div class="grid-content"><p> iGFM &#8211; (Dakar) &#8211; Le royaume d’Arabie saoudite continue sa transformation. Le ministère des municipalités a</p></div><div class="clearfix"></div></div></section><div class="clearfix"></div></div></article><article id="post-91935" class="post-grid post-91935 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-international tag-arabie-saoudite"><div class="grid-inner"><figure class="grid-thumbnail"> <a href="http://www.igfm.sn/arabie-saoudite-les-femmes-autorisees-a-voyager-sans-laccord-de-leur-tuteur/"> <img width="480" height="339" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20339'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/08/arabie-saoudite-480x339.jpg" /><noscript><img width="480" height="339" src="http://www.igfm.sn/wp-content/uploads/2019/08/arabie-saoudite-480x339.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="grid-body"><div class="post-content"><header class="grid-header"><div class="grid-meta"> <span class="grid-date"> <time datetime="2019-08-02T07:18:13+00:00" title="2 août 2019">2 août 2019</time> </span></div><h3 class="grid-title"><a href="http://www.igfm.sn/arabie-saoudite-les-femmes-autorisees-a-voyager-sans-laccord-de-leur-tuteur/">Arabie saoudite : les femmes autorisées à voyager sans l&rsquo;accord de leur tuteur</a></h3></header><div class="grid-content"><p> iGFM &#8211; (Dakar) &#8211; Les femmes saoudiennes seront désormais autorisées à obtenir un passeport et à</p></div><div class="clearfix"></div></div></section><div class="clearfix"></div></div></article><article id="post-80949" class="post-grid post-80949 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite tag-arabie-saoudite tag-macky-sall tag-oci"><div class="grid-inner"><figure class="grid-thumbnail"> <a href="http://www.igfm.sn/les-images-de-larrivee-de-macky-sall-en-arabie-saoudite/"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/05/macky-arabie-saoudite1-480x384.jpg" /><noscript><img width="480" height="384" src="http://www.igfm.sn/wp-content/uploads/2019/05/macky-arabie-saoudite1-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="grid-body"><div class="post-content"><header class="grid-header"><div class="grid-meta"> <span class="grid-date"> <time datetime="2019-05-30T16:00:50+00:00" title="30 mai 2019">30 mai 2019</time> </span></div><h3 class="grid-title"><a href="http://www.igfm.sn/les-images-de-larrivee-de-macky-sall-en-arabie-saoudite/">Les images de l&rsquo;arrivée de Macky Sall en Arabie Saoudite</a></h3></header><div class="grid-content"><p> iGFM &#8211; (Dakar) Le chef de l’Etat Macky Sall est arrivé jeudi aux environs de 10</p></div><div class="clearfix"></div></div></section><div class="clearfix"></div></div></article><div class="clearfix"></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/arabie-saoudite-cinq-condamnations-a-mort-pour-le-meurtre-du-journaliste-jamal-khashoggi/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://www.igfm.sn/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment..."></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" placeholder="Name" /></p><p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" placeholder="Email" /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='109902' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="88b615b84b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p></form></div></div></div></main><div id="secondary" class="secondary"><div class="theiaStickySidebar"><div id="widget-area" class="widget-area" role="complementary"><aside id="search-3" class="widget widget_search"><div class="searchform"><form role="search" method="get" action="http://www.igfm.sn"> <input type="text" name="s" class="s" value="" placeholder="Recherche" /> <button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button></form></div></aside><aside id="media_image-23" class="widget widget_media_image"><img width="600" height="338" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20338'%3E%3C/svg%3E" class="image wp-image-108634 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="http://www.igfm.sn/wp-content/uploads/2019/12/teranga_Senegal-600x338.gif 600w, http://www.igfm.sn/wp-content/uploads/2019/12/teranga_Senegal-150x84.gif 150w, http://www.igfm.sn/wp-content/uploads/2019/12/teranga_Senegal-768x432.gif 768w, http://www.igfm.sn/wp-content/uploads/2019/12/teranga_Senegal-1024x576.gif 1024w, http://www.igfm.sn/wp-content/uploads/2019/12/teranga_Senegal-480x270.gif 480w, http://www.igfm.sn/wp-content/uploads/2019/12/teranga_Senegal-889x500.gif 889w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/teranga_Senegal-600x338.gif" /><noscript><img width="600" height="338" src="http://www.igfm.sn/wp-content/uploads/2019/12/teranga_Senegal-600x338.gif" class="image wp-image-108634 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.igfm.sn/wp-content/uploads/2019/12/teranga_Senegal-600x338.gif 600w, http://www.igfm.sn/wp-content/uploads/2019/12/teranga_Senegal-150x84.gif 150w, http://www.igfm.sn/wp-content/uploads/2019/12/teranga_Senegal-768x432.gif 768w, http://www.igfm.sn/wp-content/uploads/2019/12/teranga_Senegal-1024x576.gif 1024w, http://www.igfm.sn/wp-content/uploads/2019/12/teranga_Senegal-480x270.gif 480w, http://www.igfm.sn/wp-content/uploads/2019/12/teranga_Senegal-889x500.gif 889w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></aside><aside id="text-40" class="widget widget_text"><div class="textwidget"><p>&nbsp;</p><table class="wp-list-table widefat fixed striped wonderplugin-slider_page_wonderplugin_slider_show_items"><tbody id="the-list"><tr><td class="shortcode column-shortcode" data-colname="Shortcode"><div class="wonderpluginslider-container" id="wonderpluginslider-container-10" style="max-width:400px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-10" data-sliderid="10" data-width="400" data-height="600" data-skin="header" data-autoplay="true" data-randomplay="false" data-loadimageondemand="false" data-transitiononfirstslide="false" data-autoplayvideo="false" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-ratioresponsive="false" data-showtext="true" data-showtimer="true" data-showbottomshadow="false" data-navshowpreview="false" data-textautohide="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-texteffectresponsive="true" data-donotinit="false" data-addinitscript="false" data-scalemode="fill" data-arrowstyle="none" data-transition="slice" data-loop="0" data-border="0" data-slideinterval="8000" data-arrowimage="arrows-32-32-0.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="8" data-navstyle="none" data-navimage="bullet-24-24-0.png" data-navwidth="24" data-navheight="24" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-navposition="bottom" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-textformat="None" data-textpositionstatic="bottom" data-textpositiondynamic="bottomleft" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-texteffectresponsivesize="640" data-fadeduration="1000" data-crossfadeduration="1000" data-slideduration="1000" data-elasticduration="1000" data-sliceduration="1500" data-blindsduration="1500" data-blocksduration="1500" data-shuffleduration="1500" data-tilesduration="2000" data-kenburnsduration="5000" data-flipduration="1500" data-flipwithzoomduration="2000" data-threedduration="1500" data-threedhorizontalduration="1500" data-threedwithzoomduration="2500" data-threedhorizontalwithzoomduration="2200" data-threedflipduration="1500" data-threedflipwithzoomduration="2000" data-threedtilesduration="2000" data-threedfallback="flip" data-threedhorizontalfallback="flip" data-threedwithzoomfallback="flipwithzoom" data-threedhorizontalwithzoomfallback="flipwithzoom" data-threedflipfallback="flip" data-threedflipwithzoomfallback="flipwithzoom" data-threedtilesfallback="tiles" data-ratiomediumscreen="800" data-ratiomediumheight="1.2" data-ratiosmallscreen="480" data-ratiosmallheight="1.6" data-textcss="display:block; padding:12px; text-align:left;" data-textbgcss="display:block; position:absolute; top:0px; left:0px; width:100%; height:100%; background-color:#333333; opacity:0.6; filter:alpha(opacity=60);" data-titlecss="display:block; position:relative; font:bold 14px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff;" data-descriptioncss="display:block; position:relative; font:12px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff; margin-top:8px;" data-buttoncss="display:block; position:relative; margin-top:8px;" data-titlecssresponsive="font-size:12px;" data-descriptioncssresponsive="display:none !important;" data-buttoncssresponsive="" data-jsfolder="http://www.igfm.sn/wp-content/plugins/wonderplugin-slider/engine/" style="display:none;" ><ul class="amazingslider-slides" style="display:none;"><li><img class="amazingsliderimg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="auto_promo_2" title="auto_promo_2" data-description="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/auto_promo_2.png" /><noscript><img class="amazingsliderimg" src="http://www.igfm.sn/wp-content/uploads/2019/12/auto_promo_2.png" alt="auto_promo_2" title="auto_promo_2" data-description="" /></noscript></li><li><img class="amazingsliderimg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Recordgfm" title="Recordgfm" data-description="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/801DC7DB-B868-4775-AF1C-FC355B38F8A9.jpeg" /><noscript><img class="amazingsliderimg" src="http://www.igfm.sn/wp-content/uploads/2019/12/801DC7DB-B868-4775-AF1C-FC355B38F8A9.jpeg" alt="Recordgfm" title="Recordgfm" data-description="" /></noscript></li></ul><ul class="amazingslider-thumbnails" style="display:none;"><li><img class="amazingsliderthumbnailimg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="auto_promo_2" title="auto_promo_2" data-description="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/auto_promo_2-102x150.png" /><noscript><img class="amazingsliderthumbnailimg" src="http://www.igfm.sn/wp-content/uploads/2019/12/auto_promo_2-102x150.png" alt="auto_promo_2" title="auto_promo_2" data-description="" /></noscript></li><li><img class="amazingsliderthumbnailimg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Recordgfm" title="Recordgfm" data-description="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/801DC7DB-B868-4775-AF1C-FC355B38F8A9-102x150.jpeg" /><noscript><img class="amazingsliderthumbnailimg" src="http://www.igfm.sn/wp-content/uploads/2019/12/801DC7DB-B868-4775-AF1C-FC355B38F8A9-102x150.jpeg" alt="Recordgfm" title="Recordgfm" data-description="" /></noscript></li></ul></div></div></td></tr></tbody></table></div></aside><aside id="media_image-9" class="widget widget_media_image"><a href="http://www.igfm.sn/tfm/"><img width="300" height="47" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2047'%3E%3C/svg%3E" class="image wp-image-85422 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="http://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png 300w, http://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47-150x24.png 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png" /><noscript><img width="300" height="47" src="http://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png" class="image wp-image-85422 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47.png 300w, http://www.igfm.sn/wp-content/uploads/2019/06/tfm-direct-300x47-150x24.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <iframe loading="lazy" frameborder="0" width="480" height="270" src="about:blank" allowfullscreen allow="autoplay" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.dailymotion.com/embed/video/x5blsx0"></iframe><noscript><iframe frameborder="0" width="480" height="270" src="https://www.dailymotion.com/embed/video/x5blsx0" allowfullscreen allow="autoplay"></iframe></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2047'%3E%3C/svg%3E" alt="" width="300" height="47" class="alignnone size-medium wp-image-11912" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2018/05/rfm-direct-300x47.png" /><noscript><img src="http://www.igfm.sn/wp-content/uploads/2018/05/rfm-direct-300x47.png" alt="" width="300" height="47" class="alignnone size-medium wp-image-11912" /></noscript> <audio src="http://stream.zenolive.com/ymw4tvxhq9duv" controls="controls" volume="1.0"></audio><hr/></div></aside><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none;background:#d7160f}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #eee!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-25" class="widget rpwe_widget recent-posts-extended"><div id="rpwe-blockli" class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/bruno-le-maire-sur-france-24-nous-ouvrons-une-nouvelle-ere-en-mettant-fin-au-franc-cfa/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Bruno Le Maire sur France 24 : « Nous ouvrons une nouvelle ère en mettant fin au franc CFA »" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/Le-Maire-350x300.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2019/12/Le-Maire-350x300.jpeg" alt="Bruno Le Maire sur France 24 : « Nous ouvrons une nouvelle ère en mettant fin au franc CFA »"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/bruno-le-maire-sur-france-24-nous-ouvrons-une-nouvelle-ere-en-mettant-fin-au-franc-cfa/" title="Lien vers Bruno Le Maire sur France 24 : « Nous ouvrons une nouvelle ère en mettant fin au franc CFA »" rel="bookmark">Bruno Le Maire sur France 24 : « Nous ouvrons une nouvelle ère en mettant fin au franc CFA »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/je-suis-le-cauchemar-des-rappeurs-celui-qui-hante-leur-sommeil/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="«Je suis le cauchemar des rappeurs, celui qui hante leur sommeil»" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/DIp-Doundou-guiss-2019-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2019/12/DIp-Doundou-guiss-2019-350x300.jpg" alt="«Je suis le cauchemar des rappeurs, celui qui hante leur sommeil»"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/je-suis-le-cauchemar-des-rappeurs-celui-qui-hante-leur-sommeil/" title="Lien vers «Je suis le cauchemar des rappeurs, celui qui hante leur sommeil»" rel="bookmark">«Je suis le cauchemar des rappeurs, celui qui hante leur sommeil»</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/lhistoire-inedite-de-carlou-d-avec-la-sicap/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="L&rsquo;histoire inédite de Carlou D avec la Sicap" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2018/12/Carlou-D-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2018/12/Carlou-D-350x300.jpg" alt="L&rsquo;histoire inédite de Carlou D avec la Sicap"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/lhistoire-inedite-de-carlou-d-avec-la-sicap/" title="Lien vers L&rsquo;histoire inédite de Carlou D avec la Sicap" rel="bookmark">L&rsquo;histoire inédite de Carlou D avec la Sicap</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/carlou-d-on-utilise-mal-la-musique/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Carlou D : « on utilise mal la musique »" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/04/carlou_0012-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2019/04/carlou_0012-350x300.png" alt="Carlou D : « on utilise mal la musique »"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/carlou-d-on-utilise-mal-la-musique/" title="Lien vers Carlou D : « on utilise mal la musique »" rel="bookmark">Carlou D : « on utilise mal la musique »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/keur-gui-avec-sidath-thioune-invite-carlou-d/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Keur gui avec Sidath Thioune invité Carlou D" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/11/carlou_d-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2019/11/carlou_d-350x300.png" alt="Keur gui avec Sidath Thioune invité Carlou D"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/keur-gui-avec-sidath-thioune-invite-carlou-d/" title="Lien vers Keur gui avec Sidath Thioune invité Carlou D" rel="bookmark">Keur gui avec Sidath Thioune invité Carlou D</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/direct-manifestation-contre-la-hausse-du-prix-de-lelectricite/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Direct &#8211; Manifestation contre la hausse du prix de l&rsquo;électricité" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/Marche-place-de-lindependance-1-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2019/12/Marche-place-de-lindependance-1-350x300.jpg" alt="Direct &#8211; Manifestation contre la hausse du prix de l&rsquo;électricité"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/direct-manifestation-contre-la-hausse-du-prix-de-lelectricite/" title="Lien vers Direct &#8211; Manifestation contre la hausse du prix de l&rsquo;électricité" rel="bookmark">Direct &#8211; Manifestation contre la hausse du prix de l&rsquo;électricité</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/hausse-du-prix-de-lelectricite-les-solutions-de-moustapha-niasse/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Hausse du prix de l&rsquo;électricité : Les solutions de Moustapha Niasse" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2018/11/moustapha-niasse-696x464-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2018/11/moustapha-niasse-696x464-350x300.jpg" alt="Hausse du prix de l&rsquo;électricité : Les solutions de Moustapha Niasse"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/hausse-du-prix-de-lelectricite-les-solutions-de-moustapha-niasse/" title="Lien vers Hausse du prix de l&rsquo;électricité : Les solutions de Moustapha Niasse" rel="bookmark">Hausse du prix de l&rsquo;électricité : Les solutions de Moustapha Niasse</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/place-de-lindependance-les-images-de-larrestation-de-thiat/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Place de l&rsquo;indépendance : Les images de l&rsquo;arrestation de Thiat" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2018/03/Thiat-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2018/03/Thiat-350x300.jpg" alt="Place de l&rsquo;indépendance : Les images de l&rsquo;arrestation de Thiat"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/place-de-lindependance-les-images-de-larrestation-de-thiat/" title="Lien vers Place de l&rsquo;indépendance : Les images de l&rsquo;arrestation de Thiat" rel="bookmark">Place de l&rsquo;indépendance : Les images de l&rsquo;arrestation de Thiat</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/kilimandjaro-music-awards-myrene-la-meilleure-revelation-en-amerique/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Kilimandjaro Music Awards: Myrène, la meilleure révélation en Amérique" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/81019341_536205803776493_244182389859811328_n-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2019/12/81019341_536205803776493_244182389859811328_n-350x300.jpg" alt="Kilimandjaro Music Awards: Myrène, la meilleure révélation en Amérique"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/kilimandjaro-music-awards-myrene-la-meilleure-revelation-en-amerique/" title="Lien vers Kilimandjaro Music Awards: Myrène, la meilleure révélation en Amérique" rel="bookmark">Kilimandjaro Music Awards: Myrène, la meilleure révélation en Amérique</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/youssou-ndour-pourquoi-je-mengage-a-parrainer-mon-ancienne-ecole/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Youssou Ndour : « pourquoi je m&rsquo;engage à parrainer mon ancienne école »" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/youssou-fondation-0-0002365-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2019/12/youssou-fondation-0-0002365-350x300.png" alt="Youssou Ndour : « pourquoi je m&rsquo;engage à parrainer mon ancienne école »"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/youssou-ndour-pourquoi-je-mengage-a-parrainer-mon-ancienne-ecole/" title="Lien vers Youssou Ndour : « pourquoi je m&rsquo;engage à parrainer mon ancienne école »" rel="bookmark">Youssou Ndour : « pourquoi je m&rsquo;engage à parrainer mon ancienne école »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/cmu-mansour-faye-sengage-a-parrainer-trois-ecoles-primaires/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="CMU : Mansour Faye s&rsquo;engage à parrainer trois écoles primaires" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/masour-faye-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2019/12/masour-faye-350x300.png" alt="CMU : Mansour Faye s&rsquo;engage à parrainer trois écoles primaires"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/cmu-mansour-faye-sengage-a-parrainer-trois-ecoles-primaires/" title="Lien vers CMU : Mansour Faye s&rsquo;engage à parrainer trois écoles primaires" rel="bookmark">CMU : Mansour Faye s&rsquo;engage à parrainer trois écoles primaires</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/couverture-maladie-universelle-youssou-ndour-parrain-de-1200-enfants/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Couverture Maladie Universelle : Youssou Ndour parrain de 1200 enfants" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/youssou-fondation-0-0001-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2019/12/youssou-fondation-0-0001-350x300.png" alt="Couverture Maladie Universelle : Youssou Ndour parrain de 1200 enfants"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/couverture-maladie-universelle-youssou-ndour-parrain-de-1200-enfants/" title="Lien vers Couverture Maladie Universelle : Youssou Ndour parrain de 1200 enfants" rel="bookmark">Couverture Maladie Universelle : Youssou Ndour parrain de 1200 enfants</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/pres-dune-cinquantaine-de-blesses-en-marge-du-clasico-barca-real-madrid/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Près d&rsquo;une cinquantaine de blessés en marge du Clasico Barça-Real Madrid" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/clasico-espagne-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2019/12/clasico-espagne-350x300.jpg" alt="Près d&rsquo;une cinquantaine de blessés en marge du Clasico Barça-Real Madrid"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/pres-dune-cinquantaine-de-blesses-en-marge-du-clasico-barca-real-madrid/" title="Lien vers Près d&rsquo;une cinquantaine de blessés en marge du Clasico Barça-Real Madrid" rel="bookmark">Près d&rsquo;une cinquantaine de blessés en marge du Clasico Barça-Real Madrid</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/le-secret-de-notre-longevite/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="«Le secret de notre longévité…»" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2018/12/safari1-e1545661058329-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2018/12/safari1-e1545661058329-350x300.jpg" alt="«Le secret de notre longévité…»"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/le-secret-de-notre-longevite/" title="Lien vers «Le secret de notre longévité…»" rel="bookmark">«Le secret de notre longévité…»</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/nitt-doff-repond-a-dip/" rel="bookmark"><img width="350" height="204" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20204'%3E%3C/svg%3E" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Nitt Doff répond à Dip" data-lazy-srcset="http://www.igfm.sn/wp-content/uploads/2019/12/nitt-doff.png 442w, http://www.igfm.sn/wp-content/uploads/2019/12/nitt-doff-150x87.png 150w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/nitt-doff.png" /><noscript><img width="350" height="204" src="http://www.igfm.sn/wp-content/uploads/2019/12/nitt-doff.png" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Nitt Doff répond à Dip" srcset="http://www.igfm.sn/wp-content/uploads/2019/12/nitt-doff.png 442w, http://www.igfm.sn/wp-content/uploads/2019/12/nitt-doff-150x87.png 150w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/nitt-doff-repond-a-dip/" title="Lien vers Nitt Doff répond à Dip" rel="bookmark">Nitt Doff répond à Dip</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/musique-nitt-doff-exporte-son-show-of-the-year-en-france/" rel="bookmark"><img width="350" height="204" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20204'%3E%3C/svg%3E" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Musique : «Nitt Doff » exporte son «Show of the Year» en France" data-lazy-srcset="http://www.igfm.sn/wp-content/uploads/2019/12/nitt-doff.png 442w, http://www.igfm.sn/wp-content/uploads/2019/12/nitt-doff-150x87.png 150w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/nitt-doff.png" /><noscript><img width="350" height="204" src="http://www.igfm.sn/wp-content/uploads/2019/12/nitt-doff.png" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Musique : «Nitt Doff » exporte son «Show of the Year» en France" srcset="http://www.igfm.sn/wp-content/uploads/2019/12/nitt-doff.png 442w, http://www.igfm.sn/wp-content/uploads/2019/12/nitt-doff-150x87.png 150w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/musique-nitt-doff-exporte-son-show-of-the-year-en-france/" title="Lien vers Musique : «Nitt Doff » exporte son «Show of the Year» en France" rel="bookmark">Musique : «Nitt Doff » exporte son «Show of the Year» en France</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/sondage-comment-la-tfm-et-la-rfm-ont-ravi-la-vedette-a-leurs-concurrentes/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Sondage : Comment la Tfm et la Rfm (leaders) ont ravi la vedette à leurs concurrentes" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/graph-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2019/12/graph-350x300.png" alt="Sondage : Comment la Tfm et la Rfm (leaders) ont ravi la vedette à leurs concurrentes"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/sondage-comment-la-tfm-et-la-rfm-ont-ravi-la-vedette-a-leurs-concurrentes/" title="Lien vers Sondage : Comment la Tfm et la Rfm (leaders) ont ravi la vedette à leurs concurrentes" rel="bookmark">Sondage : Comment la Tfm et la Rfm (leaders) ont ravi la vedette à leurs concurrentes</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/sondage-yacine-ba-sall-dg-de-linstitut-bda-la-rfm-et-tfm-occupent-la-1ere-place-du-paysage-audiovisuel-dakarois/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Sondage &#8211; La RFM et la TFM, leaders dans le paysage audiovisuel, surclassent leurs concurrentes" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/Yacine-Ba-Sall-e1576633029678-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2019/12/Yacine-Ba-Sall-e1576633029678-350x300.jpg" alt="Sondage &#8211; La RFM et la TFM, leaders dans le paysage audiovisuel, surclassent leurs concurrentes"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/sondage-yacine-ba-sall-dg-de-linstitut-bda-la-rfm-et-tfm-occupent-la-1ere-place-du-paysage-audiovisuel-dakarois/" title="Lien vers Sondage &#8211; La RFM et la TFM, leaders dans le paysage audiovisuel, surclassent leurs concurrentes" rel="bookmark">Sondage &#8211; La RFM et la TFM, leaders dans le paysage audiovisuel, surclassent leurs concurrentes</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/kara-ma-conviction-est-quaucun-senegalais-nira-en-enfer/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Kara : « Ma conviction est qu&rsquo;aucun Sénégalais n&rsquo;ira en enfer&#8230; »" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/11/kara-a-darou-e1576597497599-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2019/11/kara-a-darou-e1576597497599-350x300.jpg" alt="Kara : « Ma conviction est qu&rsquo;aucun Sénégalais n&rsquo;ira en enfer&#8230; »"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/kara-ma-conviction-est-quaucun-senegalais-nira-en-enfer/" title="Lien vers Kara : « Ma conviction est qu&rsquo;aucun Sénégalais n&rsquo;ira en enfer&#8230; »" rel="bookmark">Kara : « Ma conviction est qu&rsquo;aucun Sénégalais n&rsquo;ira en enfer&#8230; »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/decouvrez-votre-emission-4-appuis-avec-boubacar-penda-yerri/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Découvrez votre première émission « 4 appuis  » avec Boubacar Penda Yérri" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/4_appuis-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2019/12/4_appuis-350x300.png" alt="Découvrez votre première émission « 4 appuis  » avec Boubacar Penda Yérri"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/decouvrez-votre-emission-4-appuis-avec-boubacar-penda-yerri/" title="Lien vers Découvrez votre première émission « 4 appuis  » avec Boubacar Penda Yérri" rel="bookmark">Découvrez votre première émission « 4 appuis  » avec Boubacar Penda Yérri</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/decouvrez-le-nouveau-clip-officiel-de-safary-sa-takussan-remix/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Nouveau clip officiel de Safary : « Sa Takussan Remix »" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/safary-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2019/12/safary-350x300.jpg" alt="Nouveau clip officiel de Safary : « Sa Takussan Remix »"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/decouvrez-le-nouveau-clip-officiel-de-safary-sa-takussan-remix/" title="Lien vers Nouveau clip officiel de Safary : « Sa Takussan Remix »" rel="bookmark">Nouveau clip officiel de Safary : « Sa Takussan Remix »</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/fermeture-marche-gueule-tape-les-commercants-defient-le-maire/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Fermeture Marché « Gueule Tapée » :Les commerçants défient le maire" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/marche_001-350x300.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2019/12/marche_001-350x300.png" alt="Fermeture Marché « Gueule Tapée » :Les commerçants défient le maire"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/fermeture-marche-gueule-tape-les-commercants-defient-le-maire/" title="Lien vers Fermeture Marché « Gueule Tapée » :Les commerçants défient le maire" rel="bookmark">Fermeture Marché « Gueule Tapée » :Les commerçants défient le maire</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.igfm.sn/christiane-dumont-dit-aicha-de-la-serie-golden-dassistante-de-direction-a-actrice-comedienne/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Christiane Dumont dit Aïcha de la série Golden : D’assistante de direction à actrice-comédienne" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/Christiane-Dumont-350x300.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://www.igfm.sn/wp-content/uploads/2019/12/Christiane-Dumont-350x300.jpg" alt="Christiane Dumont dit Aïcha de la série Golden : D’assistante de direction à actrice-comédienne"></noscript></a><h3 class="rpwe-title"><a href="http://www.igfm.sn/christiane-dumont-dit-aicha-de-la-serie-golden-dassistante-de-direction-a-actrice-comedienne/" title="Lien vers Christiane Dumont dit Aïcha de la série Golden : D’assistante de direction à actrice-comédienne" rel="bookmark">Christiane Dumont dit Aïcha de la série Golden : D’assistante de direction à actrice-comédienne</a></h3></li></ul></div></aside><div class="gutter-sidebar"></div></div></div></div><div class="clearfix"></div></div></div><div id="posts-small-wrapper"><div class="container"><h3 id="posts-small-heading"><span>Derniers articles sur International</span></h3><div id="posts-small"><article id="post-109905" class="post-small small-item post-109905 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-video tag-bruno-le-maire tag-franc-cfa"><div class="small-inner"><figure class="small-thumbnail"> <a href="http://www.igfm.sn/bruno-le-maire-sur-france-24-nous-ouvrons-une-nouvelle-ere-en-mettant-fin-au-franc-cfa/"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/Le-Maire-480x384.jpeg" /><noscript><img width="480" height="384" src="http://www.igfm.sn/wp-content/uploads/2019/12/Le-Maire-480x384.jpeg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2019-12-23T13:49:29+00:00" title="23 décembre 2019">23 décembre 2019</time> </span></div><h3 class="small-title"><a href="http://www.igfm.sn/bruno-le-maire-sur-france-24-nous-ouvrons-une-nouvelle-ere-en-mettant-fin-au-franc-cfa/">Bruno Le Maire sur France 24 : « Nous ouvrons une nouvelle ère en mettant fin au franc CFA »</a></h3></header><div class="small-excerpt"> iGFM-(Dakar) En visite en Côte d&rsquo;Ivoire, le président français Emmanuel Macron a</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-109799" class="post-small small-item post-109799 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-international tag-burkina tag-kemi-seba"><div class="small-inner"><figure class="small-thumbnail"> <a href="http://www.igfm.sn/burkina-le-militant-kemi-seba-interpelle-pour-avoir-insulte-le-president-kabore/"> <img width="480" height="338" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20338'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/Kemi-Seba1-480x338.jpg" /><noscript><img width="480" height="338" src="http://www.igfm.sn/wp-content/uploads/2019/12/Kemi-Seba1-480x338.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2019-12-23T07:29:24+00:00" title="23 décembre 2019">23 décembre 2019</time> </span></div><h3 class="small-title"><a href="http://www.igfm.sn/burkina-le-militant-kemi-seba-interpelle-pour-avoir-insulte-le-president-kabore/">Burkina : le militant Kémi Seba interpellé pour avoir insulté le président Kaboré</a></h3></header><div class="small-excerpt"> iGFM &#8211; (Dakar) &#8211; Le militant franco-béninois et président d’Urgences panafricanistes Kémi</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-109759" class="post-small small-item post-109759 post type-post status-publish format-standard has-post-thumbnail hentry category-international tag-macron tag-ouattara"><div class="small-inner"><figure class="small-thumbnail"> <a href="http://www.igfm.sn/cote-divoire-macron-et-ouattara-rendent-hommage-aux-victimes-de-bouake/"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/macro-france-480x384.jpg" /><noscript><img width="480" height="384" src="http://www.igfm.sn/wp-content/uploads/2019/12/macro-france-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2019-12-22T18:01:55+00:00" title="22 décembre 2019">22 décembre 2019</time> </span></div><h3 class="small-title"><a href="http://www.igfm.sn/cote-divoire-macron-et-ouattara-rendent-hommage-aux-victimes-de-bouake/">Côte d’Ivoire: Macron et Ouattara rendent hommage aux victimes de Bouaké</a></h3></header><div class="small-excerpt"> iGFM-(Dakar) Le président français Emmanuel Macron a été accueilli ce dimanche par</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-109743" class="post-small small-item post-109743 post type-post status-publish format-standard has-post-thumbnail hentry category-international"><div class="small-inner"><figure class="small-thumbnail"> <a href="http://www.igfm.sn/mali-les-4-resolutions-a-lissue-du-dialogue-national-inclusif/"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/Mali-480x384.jpg" /><noscript><img width="480" height="384" src="http://www.igfm.sn/wp-content/uploads/2019/12/Mali-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2019-12-22T17:35:43+00:00" title="22 décembre 2019">22 décembre 2019</time> </span></div><h3 class="small-title"><a href="http://www.igfm.sn/mali-les-4-resolutions-a-lissue-du-dialogue-national-inclusif/">Mali : Les 4 résolutions à l&rsquo;issue du dialogue national inclusif</a></h3></header><div class="small-excerpt"> IGFM &#8211; Le dialogue national inclusif s’est achevé à Bamako ce 22</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article><article id="post-109643" class="post-small small-item post-109643 post type-post status-publish format-standard has-post-thumbnail hentry category-international"><div class="small-inner"><figure class="small-thumbnail"> <a href="http://www.igfm.sn/espagne-le-domicile-de-zidane-cambriole/"> <img width="480" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/zinedine-zidane-cropped_gyj01djixwnkzz5rnigqoz4r-480x384.jpg" /><noscript><img width="480" height="384" src="http://www.igfm.sn/wp-content/uploads/2019/12/zinedine-zidane-cropped_gyj01djixwnkzz5rnigqoz4r-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /></noscript> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2019-12-21T21:24:46+00:00" title="21 décembre 2019">21 décembre 2019</time> </span></div><h3 class="small-title"><a href="http://www.igfm.sn/espagne-le-domicile-de-zidane-cambriole/">Espagne : le domicile de Zidane cambriolé</a></h3></header><div class="small-excerpt"> IGFM &#8211; Déjà cible d’un vol en juin dernier, Zinedine Zidane, a</div><div class="clearfix"></div></section><div class="clearfix"></div></div></article></div></div></div></div><footer id="wi-footer"><div id="footer-widgets"><div class="container"><div class="footer-widgets-inner"><div class="footer-col"><aside id="text-3" class="widget widget_text"><div class="textwidget"><h6><strong><span style="color: #ff0000;">Directeur de publication :</span></strong></h6><p><strong>Daouda MINE </strong></p><p>(daoudamine@hotmail.com)</p><h6><strong><span style="color: #ff0000;">Mail de la Rédaction</span></strong></h6><p>redactiongfm@gmail.com</p><p>redactionigfm@gfm.sn</p><p><strong>Tel :</strong> +221 33 869 91 81</p><h6></h6></div></aside></div><div class="footer-col"><aside id="text-2" class="widget widget_text"><div class="textwidget"><p>Service Commercial</p><p>+221 33 849 16 40</p><p><a href="mailto:serviceclient@gfm.sn">pub@gfm.sn </a></p></div></aside></div><div class="footer-col"><aside id="text-27" class="widget widget_text"><div class="textwidget"><p><a href="http://www.rfm.sn/"><img class="alignnone size-medium" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%20102'%3E%3C/svg%3E" width="90" height="102" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" /><noscript><img class="alignnone size-medium" src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-rfm.png" width="90" height="102" /></noscript></a><br /> <a href="http://www.igfm.sn/tfm/"><img class="alignnone size-medium" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%20102'%3E%3C/svg%3E" width="90" height="102" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" /><noscript><img class="alignnone size-medium" src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-tfm.png" width="90" height="102" /></noscript></a><br /> <a href="http://www.kingfm.sn/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" /><noscript><img src="http://www.igfm.sn/wp-content/uploads/2019/01/logo-kingfm.png" /></noscript></a></p></div></aside></div><div class="footer-col"><aside id="text-42" class="widget widget_text"><div class="textwidget"><p><a href="http://www.igfm.sn/a-propos-de-igfm/"><strong><span style="color: #ff0000;">A propos de IGFM</span></strong></a></p><p style="text-align: justify;">Lancé en septembre 2013, iGFM (www.igfm.sn) est un site d&rsquo;informations générales appartenant au Groupe Futurs Médias (GFM). iGFM met en ligne ses propres vidéos, textes et photos et publie l’essentiel des informations sénégalaises en respectant les règles d&rsquo;éthique et de déontologie qui régissent la profession journalistique. Igfm est un site neutre, à équidistance des chapelles politiques et religieuses.</p><p style="text-align: justify;">Il a une mission de service public et son crédo est de donner l&rsquo;information juste et vraie à ses lecteurs</p></div></aside></div><div class="clearfix"></div><div class="line line1"></div><div class="line line2"></div><div class="line line3"></div></div></div></div><div id="footer-bottom" role="contentinfo"><div class="container"><div id="footer-social" class="social-list"><ul><li class="li-facebook-square"><a href="https://www.facebook.com/IGFMofficiel/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li><li class="li-twitter"><a href="https://twitter.com/iGFMsn" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li class="li-linkedin"><a href="https://www.linkedin.com" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li class="li-youtube"><a href="https://www.youtube.com/channel/UCqoN2KQbBlVwrDnOXGxOP4w" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li></ul></div><div class="footer-search-container"><div class="footer-search" id="footer-search"><form action="http://www.igfm.sn" method="get"> <input type="text" name="s" class="s" value="" placeholder="Recherche" /> <button class="submit" type="submit"><i class="fa fa-search"></i></button></form></div></div><p class="copyright">© 2013 Copyright iGFM – Tous droits réservés. iGFM n'est pas responsable des contenus provenant de sites Internet externes</p></div></div></footer></div><div class="clearfix"></div></div><div id="backtotop" class="backtotop"> <span class="go">Aller vers</span> <span class="top">HAUT</span></div><aside id="content-dock"><h3 class="dock-title">Articles intéressants</h3><div class="dock-posts"><article id="post-108492" class="post-dock post-108492 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-international tag-arabie-saoudite"><div class="post-inner"><figure class="post-dock-thumbnail"> <a href="http://www.igfm.sn/arabie-saoudite-il-ny-aura-plus-de-separation-des-sexes-dans-les-restaurants/"> <img width="150" height="74" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2074'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.igfm.sn/wp-content/uploads/2019/12/arabie-saoudite-restaurant-150x74.jpg 150w, http://www.igfm.sn/wp-content/uploads/2019/12/arabie-saoudite-restaurant.jpg 600w, http://www.igfm.sn/wp-content/uploads/2019/12/arabie-saoudite-restaurant-480x237.jpg 480w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/12/arabie-saoudite-restaurant-150x74.jpg" /><noscript><img width="150" height="74" src="http://www.igfm.sn/wp-content/uploads/2019/12/arabie-saoudite-restaurant-150x74.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.igfm.sn/wp-content/uploads/2019/12/arabie-saoudite-restaurant-150x74.jpg 150w, http://www.igfm.sn/wp-content/uploads/2019/12/arabie-saoudite-restaurant.jpg 600w, http://www.igfm.sn/wp-content/uploads/2019/12/arabie-saoudite-restaurant-480x237.jpg 480w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a></figure><section class="post-dock-body"><div class="post-dock-content"><header class="post-dock-header"><h3 class="post-dock-title"><a href="http://www.igfm.sn/arabie-saoudite-il-ny-aura-plus-de-separation-des-sexes-dans-les-restaurants/">Arabie saoudite : il n&rsquo;y aura plus de séparation des sexes dans les restaurants</a></h3></header><div class="post-dock-excerpt"><p>iGFM &#8211; (Dakar) &#8211; Le royaume d’Arabie saoudite continue sa</p></div><div class="clearfix"></div></div></section><div class="clearfix"></div></div></article><article id="post-91935" class="post-dock post-91935 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-international tag-arabie-saoudite"><div class="post-inner"><figure class="post-dock-thumbnail"> <a href="http://www.igfm.sn/arabie-saoudite-les-femmes-autorisees-a-voyager-sans-laccord-de-leur-tuteur/"> <img width="150" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2085'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.igfm.sn/wp-content/uploads/2019/08/arabie-saoudite-150x85.jpg 150w, http://www.igfm.sn/wp-content/uploads/2019/08/arabie-saoudite.jpg 600w, http://www.igfm.sn/wp-content/uploads/2019/08/arabie-saoudite-480x271.jpg 480w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="http://www.igfm.sn/wp-content/uploads/2019/08/arabie-saoudite-150x85.jpg" /><noscript><img width="150" height="85" src="http://www.igfm.sn/wp-content/uploads/2019/08/arabie-saoudite-150x85.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.igfm.sn/wp-content/uploads/2019/08/arabie-saoudite-150x85.jpg 150w, http://www.igfm.sn/wp-content/uploads/2019/08/arabie-saoudite.jpg 600w, http://www.igfm.sn/wp-content/uploads/2019/08/arabie-saoudite-480x271.jpg 480w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a></figure><section class="post-dock-body"><div class="post-dock-content"><header class="post-dock-header"><h3 class="post-dock-title"><a href="http://www.igfm.sn/arabie-saoudite-les-femmes-autorisees-a-voyager-sans-laccord-de-leur-tuteur/">Arabie saoudite : les femmes autorisées à voyager sans l&rsquo;accord de leur tuteur</a></h3></header><div class="post-dock-excerpt"><p>iGFM &#8211; (Dakar) &#8211; Les femmes saoudiennes seront désormais autorisées</p></div><div class="clearfix"></div></div></section><div class="clearfix"></div></div></article></div> <button class="close"> <i class="fa fa-close"></i> </button></aside>  <script type='text/javascript'>/* <![CDATA[ */ var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":""}; /* ]]> */</script>    <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="http://www.igfm.sn/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="http://www.igfm.sn/wp-content/cache/min/1/970ca5e1cf48672b11526e8bd5911ede.js" data-minify="1" defer></script><noscript><link rel='stylesheet' id='wp-block-library-css' href='http://www.igfm.sn/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wonderplugin-slider-css-css' href='http://www.igfm.sn/wp-content/cache/min/1/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderengine-8483cf2bf8f3773322e5f824de22125c.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='font-awesome-css' href='http://www.igfm.sn/wp-content/cache/busting/1/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min-4.7.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css' href='http://www.igfm.sn/wp-content/themes/fox/style.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wi-responsive-css' href='http://www.igfm.sn/wp-content/cache/min/1/wp-content/themes/fox/css/responsive-0dae3e4cf8f60fed89d4b3984f5b03ec.css' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1577109121 -->